

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: مال وأعمال :: «المركز»: الشركات الكويتية مستهدفة في 4 صفقات اندماج واستحواذ خليجية  ::  :: 22/10/2018
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="icon" href="images/icon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=814194&date=22102018&p[images][0]=http://www.annaharkw.com./Resources/ArticlesPictures/2018/10/22/814194_p1203221018_main_New.jpg&p[title]=«المركز»: الشركات الكويتية مستهدفة في 4 صفقات  اندماج واستحواذ خليجية   &p[summary]=ذكر تقرير أصدره المركز المالي الكويتي&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="814194"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=814194&amp;date=22102018"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2018-10-22"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com./Resources/ArticlesPictures/2018/10/22/814194_p1203221018_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />


<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=814194" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="4L60jcZEdJJufVPuDyPW3tj1F/sA3quFrtp7duEMPeKOACS7A+VoVQAVfCmzE2vTKY5Vsjudi4pT/RL3UjuP9fozXIzFjNO9egMDpd1DpSx8wfIX7S4gO3KgiiQq/JmM/dUyQBhq4tB4H2pxK18aLW8jU5/FJ0HkpWPraxiQderwZNxD+Ai0DPltMpHTdpFWh5kAKp3Ba8Iqyn/62diCU0H8vnlarHg3Mz/ZAq6mBVgyJiaqYUnFhTwa98rX5f4vUtQfuZNirNOnb4MZHpmRM/Puvt/pAXoUC8CGXcJXAEikVR/2zz8H8pvytloQ1Bc+Vro1zJF91w2HpBlHouHT/ak7p8d/YGrrob0NhySDc8Fa5QeBixGfJtLUvQo0fsbzZnO+h2jBb44ukljRf1IRI1t5oYUhyeFX+M8te/m769OU7/c6KR4X9HPitrVm29RxSGqwllnIycsGgukzjWE3zB0i4yf9zZSXk9KmPTQf0GoMH6nIaybEIkGEF3Cfi/XAzJrCXVxeBJ6FvabeZ/ru0ijshe+wcKTjvwdbBERVC9yqdcXwl5M/k2Qem++HY5epmw0m8cwK9GctIWx1hLGqBRE8ZV2uEPT1wn64kh9bkhdoDonHAv79xl8yZFsZm2aLmjfA0lrd4GZ4CihAJAJW9OnokpEDRCV0YKnFbJ20vxqueHRcuwbGOxxgjUeaQ2Sxk9BAQsEwojeTANPO0CZjRoWcCL8iqE36MMDFvf57xi/pzqNw8sfHQ8G/xPl7yp3zVq1rWU6AxF9+4RdPrbWGpEvOobkcP1JSOPBcHJXgsI01EkpRHLAzNHkbQtueL7lNSde8o9r4neJzFzK05QM4BasaU/c+rMwzHj80gZVdLg8kcQQ8MDexz+9tpO3uaN8YxEoBj7jVXx4ev63e1fPbPYSRiOPJNVDMTreamC4IQzNW7cniuK14YTwKoe3cGYYTWlHzmDjHYkfIbIC6odCBhKv83xhbKHnPNtuduUrir/Oma6YTwjKzq5Gyf1jP+Mys+Gs33pjjnIzJ+nxXfcdtuc86a8Y+LLLVsrIhjCL5axjFkr958yCincQI9noYttqTvbeV+NYcodDoJxZNSV9/DMdORcvFa5/uZ4S4+NdqN+Tu09slFV94NI52p38YEFCCmdi3jjRyEE7QBGZoHwJ4NCUKBSKsY/CPgvNLp4HFjyjbJMTCH7YjXqqmkd0z7be7QxYUrcN1gx3pPqEphqU4ZaQ8pvaIdpJs9CH3HJuORe/PZIn2t9u8VYfIiixcqbfiJO0Q6lQzYWEke52Ky1GYYQ5Hrf2d7ebOKrzqhlvCSHAajy9VX2yaRyDlawjfcVRTZXSc70FZDFrfMdMqHTWr8UfozUoJ6GtFmn0lBhH39eWCdwz7qjeguNRiBT3fFsKmSFzTxAWTElBmDBIzfxCNrIBr2SwtMMZk/mT8gY/h3O7n7XMheNAxZQ3i0Uu/2dkot5nfz0+jqvwbqi0forDxTkLKWuOFU3Qaadhnk3L0tUy4dUQjn8OE36AWCRxXLPyOwwRAMSc/KiFJ7/RBBJItrAMAsZB69anqO44nYwtf2W9bwhq7RITKt22G9d+FjP90wQ1pjDLLw9YzgaiqADpXtjqvMkn0LUnsNUCC+CBqNLDyk4c/awH8SPwynMX95KkRPWnfa+rHMTgcgpdh6fE5gq6A79Q4ndJnZfvoWH7atbyPFtG7GFNGEVNpCyKpt23CtfQgKrdd/1NLNSIXC2fvfWnsYv2mnp9WzOaxvANKK0feIbS24pwpLQ4BxsOOCm1qYcylbhz5Ygp55yUrUQmNK5oru8DaWUPkinK1QG8TGE98rDt39sBpGuwnYLEBTs2iaBltQEmDGRgkeiO4Y31MAdXqJs96D78RXxyu8qAiVasMhgEM3lXst74LH8h+mtsjLz8i0d7N+LJHdqgU8tSnsbT+0RmjyM1p66bFK81fcgOvytj7lvJm6Z9fT6TRhmi1qVQCCbj6GO+QDbzUKR5NxtJUzwuEUj+37oJYfKHA7cOJ0ZJk+qOo8LziUKrBr0okQ/xewUfvr0xHtX6LgtsUb1MqvyMVxczAKm7V6TdvCOH1HEKq/xHRDH9YSNCbwaDeloKJe1EXoAi+mDmnkEq6L8FC1xH3aLgTqULfNyIIpTGuDLHvHztGKPZOS/6rPDNduQ/R94ILudDZsLUr3n5+NuDxSNjh9k6+qf6CHdF3JSuUYSzxiWRPmDuzahbisqhFYMj1RHsg2fLcnGBbV7v7JBvz0aCbWEK+djeTxIFp2GbBa47EKCiVb7MSo+Ayya1jZ3Ki1Tgdng+nO7imk1qWMyg6OrPNUiabz/IUzy6E69JoU+SohYOVDr2MyMqs32s0jzw4jxtE6qWCsAtJ73qaGQmsHt61ENycO4FOpr86QAAZe3YPEFaIsZjxIwASgZatCdl1L+96+x6qBK5M5KRd2lcgxV6GvrYTbbKAYa+5FcHcwmcLG/tbpmTDLzxfUUGvU6NYoFxR7TVISwe3sN/XCkm52l6UOBjR6jDdueAhYpEMqiuwgNhI3/XSL0F6CY7HfiPt1y7ClKaqilyZTStBDcoYqVsLMn6NrCYPQrRiGF/yChXugPbzeJgL+nJU9Tfny5q60A62Enb1HnIHvW48FmomTh/dc2jlHjv00xyp5N+8dt5gFyFJ3qMf5GvSW7p54PjJ06uveNv9MmOAUbliMWziM2DP9/yRnnLT7xHBacHaMKaAwUwL+W1Iqv28uGenKCO+3m0ejc1dvN48hoKyYmaf+LA0voYlRe0rcfy0vbSrb9S5YCtLv9vYAVq8+03WC2gJqYPuIvM0RyBRgAaFK8+6wazMePoJiofoCRIjFpssNYTZDP1MHx3S6hO3Iq9q5bLLYI0HTXkQ213/fBNf/GatcDV4dL8/ggDVFl7duLAqbv0dGGsOMwfw3gp484tgDIT/cCqMCiG96IjJsFQK62E1c7V4+u2g26dRezXPFqihyttmHjY+DBdt2afdCuIYLI9dyHUDoxXAR/k0cda96SYzk3G0pfJPoz5PilBn5gtWuOdQdPEm94WEj9RJiLqQPAyUTaLy8vNMmDW57bgxfaP1oZX2ub6qy6Z2ApuuhPhfeQNK5iSgtVyyl1ijTjEcCudM89KKuU63arbfrMUyMyJQtmufiNGx/3CEpQPNDiToMgXzw6SCoKxd2WH07qhjhg601zizqTJ0Vg4eXCOJWxS5Zbq0iasPtR+0sebPuJ0Gref+FjrUDwXVXgzVK5CQg3CF/gALYtay8/20a+kOTXDsSZC5nISc1deBbjuuAZTLdBu2pPYF3C3GfM4WxNLpt/OFpFeUXgp35DgUeFbVekIRVP2maZMq6scoN9P5lXQuZaF/I3eKB32pmJRcMLIiwWYr5ms/Ud7yJiU3UntmCKWvVvTnqVDv+5Ebf8sGQMbiPKGeat5Z+FbjEAmnGfngm1DUQlXNrXE2BMBO55Ef4KFxzyVLKnuBPkmvPAQEY4a3foLWjWEnldGOSHBy+kR5tw7UzBIlsAex/AzlLNJY6l+UHIsnjtNEHrgaOV3hOrPoNGwxCltsvNdP9hl7Guo/rUto1FeAy8YYWEU710oFcchm6NkHGBS2xcHOB0YaivbCjxrC5eBrdurK/IPrQZkOGN8E2xgqaTzY02wLQpNPZjWJf1gYBDAVcQYdT1xSpRlIELYMfBDHBtDCiHmcTaq6MZPlFjZL3GwMTEUV4PQTygw029jgljFscd+2NnHwQ1YHhKi9aWlVP/kimxp0q+CmoO2ej0SF3BIOQ7bteFxO5fCu7+/aC16GeDAkSyZreDWTjjdqPo7PwNnChTlOY3o4yAfUvhwTvK+O8cjkE7XRzvcXL/q8lNpgMW22oSePzOrWUZrjjh8arzRaoNbKlDSoIRbAevnQn2wMprkJgz6b69nr1LCcAEIFjSIlIU0v4sWB5BXoUTlPUAWWCWkCbj3ml0IuGNSxwkkfLfYbogtUEKtwx/sqcWiiFTGaSOlAxThiqYkO+Z/O4PurPyuZdUKfEtOdPTUJ4ahei5WEZ00Lgu9Zq/2LukXtXJBqEzhQ0UJPoG/6cybjN8ithk7uU3627QOfQViqv2lW1XZwp6v1ewR0ryGzbrOlOdbmjT84fuW1+Wqt9BjRb6ZdwQVikIwjVtdnTbur7+kjBEyvxYJxakgJecxP0gx4MJs5bRRZ1yO8yRtCTE51p/p1eH+TBN4E1y4f2DXOvCMKORatfsfMjQKU7wEvxIUgTN09EZSvxkC8MBNGUPEvQ8jcdxdhRUgKYlc0IfVrTGKxajcm5RmlhnSX5C00BAISQv/8Jlk7ns38e7M3qUNFnER1lE6m+nQdY02T2+yqGXS3cF7uqcgZKlq3C6shAHQH5fums6pv7xDJSrEz6YkSrES4oY9X8sNX1iR0AP3QlzZ+z/Wfc8g17ITDKLL2Pz3X7QjeTycn3KxDaIsZqoJjxaXhyakmgQorzkNpLhgEVKPdIOQ7FUlDCs72vhCbPhhNZTvUg64b7IPLLT59dNAUlVk0W9dWgbOVbOUG9MY88Q6nzHLn1BoxrcfugLKioYYTniMAoTTerr2Y08G0ZumgNfJLtg9YUqJuiLHB0TYUaVnAFCBjjzNoreeAQXDULNbdFe0YfzPgSa/ekB3uOZkKHJQnbry9bHVr4Uul0R7X7CoUNmdtBk/wJ8GbB/zj/cz0k/voT0PnjOrAC+oodtKgdVVV+vN71IdmPl898+4HP+ixSd9p5wrFy+yKHegALwVcWH4G2tVL3K/4kMfLKNc/mOBqblwvwsNHkHgOEufF2fgr6Y/7OLmTWfnACNxR62li+dZIl2BOTmRVbb1mDwKlOXiZLhHFY2ePlkIf8mQlxHdTFNPIBG9fkFLN7eli3ZGG3EF7f4xUwpDhIiKOFNX4DwwHceHe/L3s+EWrSPZyifQFTGcSHQZePTRjLopIwyFJWuGypyAwdFECI277rjtksNqqUFb91hbVF5XGIyDV2N6GH5WP8f4Cv1pqBOXMFP8Txj0RmVD75MyBMsAkS9u2WvUCfG42R66rCi2UqkYjGWOlHw9+HMB613O/bXNiJWV4b9bi29r6x9N+iSHsoEktBsnCwrrzbTq9MwbeALH1oszYvZU4ygiczAs6oMf/c13phv1FnqMGATM1Xkl9bWo1bgro+XGmjAfdIPgqNEkTczZ3zkLSt41Wwc93VgbmSnnuAuDFwcjgkHZp8iBLlleTbJo28kuL39zMjtRpkiQKQWHejBHle+QXke+kovJRTzm2oUNLy5uOugUBdBvKuZ295M2cbKfCTUMyKcXZncUHmSGTqjb8YG1qdTIj7uAxBq0pdxtyFNtgnt1+0d+wLfgIui8ZwMEV3mMeD/hFpsiji6m2vmAf4v4arVilvpzMA6g9QpvXDUyJEs9QqAZTmUMYYsrf71+mCWtMUGIrx8PfF3qBP36b+AVGsx82vT8AzyUkhxc20vDlZAEtX6LgQ3VZC4j3bhK57ec4Sgm2qeK6hyEDGxSN7b7BL6twuU4BC2kVTuVV0yFl+Q1SE6o2bTzZj/l+uNDE84V1IqK+cHkwEaWL7KmZ2ZHjUty336k9gUtL+sBdUHWCluGFF27A9n/cqtAr0gJvm+eIjdFsfYMBv4ITWSTR+GgLG2DOav0hf2yXeTlApuqfw3pg+mj0FUd7WlWFbv++hNz4xqiLnafcd9kkowt+T/OMLYIwI+AvS4wZdnmN600sj1tJtgssoTtzhkkpdUA2n+8XRBeOWCRDxPfhZdGdbJCuqw2NKtXVNASZngSieNRjost5zu+9+BQvtqEsxIrro2/I4hWQCrAm6MvowaDXTm4x5ckoriZcKqzoAMdvlEIuFDbMtGwF4WRaHoa4CznGHAVorDaAfydw7X1jsS9IEaFyNRsHTofoyCHv1x8rAzJvhnjkTrbFwDihATQ7q0+mh3BauZ7PjgD/NFaW9lwwj5wuQxeZMt9gp5p1zTd6YmyN8o9OFKOmZt/rQrkyUuzA9MvWHWvmpPC/GqiNZMl84A7iTF5rGv72w0Ws5eQGkvBXlbu8aQ4CyPYuAfnfF3te45WWrO2/OGNIqctMuS3znKgDWLRWB0q0dKq+r2z0Jf+u6dsl2ofvNwWIpvVbo03684A/jJHNXVRzJ/yghwSqW+d2mLbu/dER0kas7KTH+zrprg0j6rdj3hPNrI89a6vvhRz2LvelJzi7G6cjRxGq/bZCBAvms0UyPsbO/htmCh29rSz2PMq2XIm2tYfHMwOH8HJjuheoqIzZdpRbCtz6xOXhYXv0n2m5r0043TiRlpy0KcjZXBrx1EAdqsC6pa4SgJ/pw3SAthUYqZnmLqEuQKs1VyvMazhUJia+dLZxcJxMXLKPgAcVUOX+sXVpf7Lz0gI8r0smR8xtucuJ9GJYkUrvlSBPsTMivpJ4ACZc0BmesjEbn7g9TwNDyQhOj6OZSMoHaE8CvKYO1bOm6Rp8qB/DsYyRnoMegSwNNRLH82GqPkP59fA2rmpIaxGK5J67/Et13OESXFDnW2B59aOMYWkhi92YRAtWE3vH+u5zx3VrLNT//EQrs3xyGF4zeqzvlCYmZvqzYL30RjRdmHLTsg8Fhh3sS+qnMIKoHuvKncXWV9q6B7CslSEoEYIicYMinLu0RnwB0Z0Wiu7s+3GoKsJY3atTT9ybPTloS6rJqvFIvxNG06T2kkMKf61hVWtSQ3/qkhEVOOmlTx0YvbzF7qGNnBcomwiUhAHESWDaBJyh1cCW+3ZcbWLyAyhVtwA5HGSOzH/n5HBGaPmuWqybtOWmMlINuVlHfqZ+kpsU2DF7Gok8cY5NgY7O2YQmklOVPo+kIHYdYR+STOmwijhqj/x/4lEfE+G2BQ6HH7tz4wvTXxc2vSR9oyp+vdsXa4dUnld8hCkvl4vc6WTaP0nP03JMjaJl3+Yhibc3gu+i60DdXveBaYglGU9t/YoAQ4legwB/KKR2QE+aPiVDpJRWLarakc9I0cXbgn0QGsyc1T3SzVtyD9riDFbVy/qr0nkdvvGEcMIdJnqmOIwjc5js7K5mYDXZhw23i3VOYaLtWG/THgI1Mq73L4VwQfb7tVf6DGI4UcfXlolnx2hzVxFbqAa9k3U52vqOupqCXOfzreIGdTRNgASZjTK7vgGjycZrzQitsGx7Mk1tYDCimvZw+/I7vNn1Dop9DZhxMgEd6ix87R8uxQn29iaPLuH4DNe11JdKBMMGcsDFlvsD9weXqzDfyKqijwwtDDRlgbQwJO4wkzkXXsctVVkgfkD3aoLSDiiHFRgq10uMEoJ4FC85PBwBDL2YennY7uj+NjcWj5GXrLUluJdJjZO2s0kBbRgl+ktrNaKefifPk2YJRihM/C2NECxoSQJIWTH1hpN2YlUxrXJHukB+n555IaRxD/g4o/Pfx/cMTPPAgILMuCBPZLmuz1qifeHwNuO6IWxelxp/9358+aScPrq3Ifm6fSl/Ck4wv+jxAhG146Uaw3muxhQQZWE9x8n/iW03F1kogX/coSsyfygrG4N+/VP3RXcGbToa53kl2GZmsZbIKCmYDVGYQfZHoqSDKKw0wTNlpU5gKA4kXaQ+Au0c7hzqGNjHb+N5VS5SjPfjAMs3Ubem/fKQBhenQsV9Ey9B3mXTmyjIDMRRxk0j03N6+K6pFsK3AAKzCAfTzXNY91vhTYRCFTtaeB0XFEhfK5hs+bDUt4Ad5/OEgcbWnBqPh/UBQYW2rditUP79+oRY3qFylyO0c7sXdStMdTDvHLGPXbCrYGxJ80Y7hXywoaDlDm9v5uRg/LNjDfx3khdiI1SDruduI7sbtCOjziXwWQR1YeZPzTr0ryqHOaPAyYvJPGAjbiVhwSgzDDFpANi8nkGvvxaxIftTQ+TJt2VyxbpUxelWqnBx/+X0c9Q23x6QOtaOaHJVbHTMaDxYdvw0oApN1Uy20ZJ3Z2z6KiO9GahsV3zFYfjbIxIWPLWBCiDcNGyY6AMbYlcTTreQtSlO2V00o9IUbaE2e5QEsDwLiOgpKwZ/5l+KoY8qfhM3LrVU7OOfyjU5BM/KGkS74uQWLHNscNNUDpmqT7hEn7NF3Ze/Y3nF5+1xlQSteeK/KAA7KCJXNxdaPTZKSiAML7YF8QWfD0Hv7fQyIvkuu24TQCdVfSGaTcCk9BsF7YmGLW3BjoclQrgt6Vcy8Pu0qhSI0RQJYL5LgQ7QmA4kjLm1f+SnCI/Ji1+P+tu/I/tNNeEV3xFWvBBOPZSOTcqb1ql87tQkcaNCTCjLromRV0m1v1iySJ/b2nS7BkS6PVYnov05mR70x3h44O1riBZEdp2UzRQwF5H5+jQlD4z6Hgy/o9ect36CZhAF/3ifYVgC6E6ir0FsCGXIf8dok1aIlVJDpXYaEt9b9Tlot0KKT+YSzQhz4G2mDxcYWkyyCtgj9IpLzYKpQeZFwxdHy8JbP4BCSaMNdrUOXWlcF9BHOhsd+TgQ+J9uN9Sf7lzCwdwHBaheOupaj8jNA55So5qAzO1SYnEIaXdn2epkyX9mJRXM14s1Mczpl4+AiEPCv3V84bmeOyZb7r8SumZYaIF80M/5FK4R0tZUE1tXeRSJowA22Pd0qbIT7MHlJZM5+3Aw+Rs7MrRtXq70E2c/Is2MS1fGuKSGMcd1Y4IfqiI07bHUA67lgrGvZp+DJXdkewp/YLRv+9ODA92CXU5fBaP08hbaCJod5Z+nYsZB1/B/zjPeXz0O/wexvhh9NCaRcfQO+HLj5I4sUIwQXgcaX4wcmUOWXK+BJlCahBTg6B7KTKMRkU3K4FF/YzoOxj5AkJ0TTqtNnT7bymAQUcdRCy+M11YLyEXyrxFFDxrICREQkHz3/a8AyGMgAPikYHu15logNfhx1xq/DBlWLfDY1A/JCgj3k7plFLy8EtPHSQG4L+1r31SHpVXrQ86V3ADGO6KCWVPAhytjM3BqpUjfo5gHoiycJ959uBfm9+1XfLqzsDOS/G1emfayyWYBQ2nkrCtp5RSIOP0qNh256RhZnLV+FQG2WveOm6SGR4QCMd4Qjf/y0aFtE3+dEsiC2zjGgjrbdYBaus9YKBlA4wCegohgpkdPVEoFgfXjBpYW3dowTwnBc+UYsjxwySDPJ1bsYIYF8aEZMbFAP5R+tW/Hmi/udUhRxy0+vJC+pV8ihvJ5b7QrTVQO8UoZ2WP9xh1rDNCc7YpMv+N5rQ4b+kP3jcT7XKrpc5FXuuyR5doHVmrU3o5VG/Bq2vUx6TH5eRQ2tUQCoXnforJKbRQU5HG5ReY88L6Qur7dgfswpRXtG4Ir+o2skNTfPuC0do6k6IyPHCCsuCg9tCU2yPTRwKggLUQw9NHefdn0BOswYep8yzxPK4y7fXBMFoqZ8BIF8biIRfzriSfg8UnIT+rwnS3tq8SyAz99v1kZacLCNeJYVsHijVzWKGpttUbpzWkcgAloWtR1bbaqfsxAa9IfXBZtk/01sXBX7Ng5ITkHIU3I6T/9r+Wu/jVsOnq9ru9cboVEcH8A2OR/oTJRVq9EY3F8XXNHiQhvRTfkLvfmgshf9F20nz4NTk11K4+bR+avSmYBI6xa3noWMl5dkVhypcPjXncf/mw/fZ2nu0oMGtsBtrx9FfDGsUbUA8sUZcIR9vnV9xUHd1cknEJFKkCjIwEpjEDLotw29s0oCGRcYUV39grxwZx7CJ4GLjkWYbbx1481gI/YcuU9Q6Pm3janJ8Bc0VTmpqFEghi8RgzJ6dicGsQNYCJvPzH//woLGTCzQzUEPE0HyivAKdEVHFtO/ZmgTmdzJdrbz2WB89QpeRhyKFu9b11V6RkOBBce3LoFwJMiMDpNi7Lga9dLvAZfY3fgRWVvOcJ4xR9LdRrmBMQhdOLcdae+OMEkVpgfjNi07EsDbhMKkquNcVjBvNVXaQSc+FoIkQq4LA82n5//Ae5jYuoCzssevnu5mVGFewoiyAIXMLhCat08mIHpEsrEg7Cx928UJ+j8p0ugF52ZjExu4/jXrUA82wxVQRPS2wsDrCwSP/au65x6dze5MK0NywG+VaxQOPlCWtopuy0GvEUboywpcs8powzIfLsCKkGAFRtuxkhqqo/Zw0ah7Vm7pozTvur0ot1xY5YQKCqPtAc2hrCZTNgvgronPY5Ilw8wF/9oy2Np9BAiKPtJBCxRUr3T3xa4o0haCFzYoW5bPNWsaoNMocO9NEAyAnI+U1f1nZGwlhxgN179cAXXOfdpvLwaEU4ESHK3ki0PSOThuVMoJqEx5R+4vp30+mnRMww4coDK+m7FZENP4OBOzT/TeVcTn+Zn9GCnd9NLmS12uAu8P7eGcK9y+2YphxM5ndP5cttMYny20oElnKJAovCCdvSKMuZdgdqcjCdLt/TphUyvEN+CxXv25SKscfXgX7n7OvL5BTeB+19V8e7su5t48vwnLGUloI7Ulb8R7C92lO+Ksi7pPyOw78D6koF4dSGcNHZoAUTfprcGeshn9Lh4hEyOcH3EOfADVTHQbPhnIevntTd/KsRZ/cEaTj9FUPUNkOGBDqdbdKLaKlmpPGj/DPFkOBLqI+8TGIF+fp/Z3ktSEtsCfvFMKDERkABwiW10P4o0Cus7rvwuhsXN/FAHVm+YXucfydVQQTrXoI2c2bGEAjD9PwbODBV1Q/DJyANYIKuHvkBmpiql+0ONYavqJ+Bb60pgv6GEXV7w5RLt7HP9ZF3w/nE/T17n0gpdvxgl5YIIZc7jgkwFoStU8m6ofEimWKrtFTeM2SkXVBdbodp0lymh3c780RsBlFoT8TCGwAtUzJAx9Gi5Jb2ZvXSyO66l8q1EQPuueRB4fv9Ns2zwSmnhQRoZWQEhTqgPr6E7PbdnqQk+73eelRzOAB4ZZymN36VX2xNOJX9MinNsz//taWN97VV63/cXSfK+l+nVbOZ4t/BV6vqjPIeklQc33rMaKFitbYFNbfcmV3Q7w2aMXHBo8icr9+w4jT7HCNBGmYdT1m0PDcR0VDpNISCcSFI6NRQqnR4xB6Eqk996mGCMCUjwe11ifsfCabaI83zM9Qdl0mUdfuewDVPee+c+e9cCqsrbOwSXqyoSRBtoHX76n108mHrwkQXq5uTIh2goZbAGL+SjHAWZrJZ8N1Ahl2b865cemcR7+1gLCCyMRi+TPzCoycGNPi4om8hvbKmtK/x8X2IyMtJdsOll5oqy3JASApdIdW5dfMlKPX0lB6DJKeWBMo+dOygc36h9hMz5CjJLwpuZ23gHJgTgcsBWq+mgk8F9ymJIGNoOz7SUWV0mkQn3N8PREKwrR1F5Ga+JG4CXmTrzJNWF9A7YH+ROHd1Vn4xr50WK9WizMez7eUJqOb2QxDxWFSgxcdplYtvEybvzUVg3Bwx5wr71JK2hQ+niClWEBDtPdc7E6V1SjtSeNHQGL2TixPFpAnj47YRuq/TfxMGS/S6PXoe8nOXZnseq192m9hTUIz6cLgSn1wW9GbG7S930HYNv6mSSVkzICbrpDY8ZP7VntWcZNvlaMhwa0hIA36uWGrcdsQbZ5cBqhTHQcPwv2rA8nXhhHCp7KYiqjYZO/0TIIb0+rkza1MDHBvcCNCyf3wPBNaglhmho8g9EzYo54dq7ihGN4pmNeZR0PkUmtA2KLah8egG2fW3+J0Gtdywm4UeSpj55YkKz3MXd3644DcZz8rLMOh6TS96Ukc4/08tJ57BMSDaXkK5eHoqxIphi90KiguGU0kOVx1mABrHaWUekEslp528oK/1nXtLZR8p5Jjvix3D22mLz5mh0wzWhnt3V7t+mIYZidIBp71199Hov24oqMIq8OyuPAw+dZY8R89fR6uJFkC//m+ppnTeYI5ErnmH7ceoeqlx/puwK4lDBOhJp++csxKGo6pqjmo/UlGp+9sg3Lc5JsAcUU6ie8Qw4FIW5mHhOsmwap2IUKOrXFZ3J5aM+gogxr7C9hZjCFDa4/dIiPhrUKBW23WvKypMuOQ9yHx38CIKJo5vQyB0PdhD4Bbu51cnnQlFfkKoyLcog9v0R/cckuDF736ylXGz65qS4xxzhwcPQa0vtSPV1GWR1trVEBvu5QTdoEOBo/Ten1M+RDWOq4/8TFovvEqDL5+iueG5x0PesGK8vu0QEhjQfVLO+U04q3iCmr8orPQjuiRv1IgmAD8D7Y+ke7i3faoRs/kEqkgDFk5z7GdjMIUMOt92Lr4dCvuo32BFvf//XNWbnHxAG7+nB91BBCxM3dinO0JYOd6nwHmXYJzYCSuXgKJRKUnd2NEffQbMoUi6aHUil0ROXkAlOy6YX4NlsoV7rDwW5OQwA3KDRm6Z/ngOnRxRieJWN4ghq8qXVXS9c6L6rd4DaI4xYiQuiPVI1LCtFWKlfgcB/gBRFhroWSf6ggo049fKIn7mErkA+gwcBQ5vVB5+Ja+xoHryqhsuBKnEpU1QL1nrm183c+fmLI1ORFoKUrVfgkQ9e5HvdhN+JwAfNP1iuDhkumAyEPlG+EThqVJqPL6w6occ4Zulg1WzizHL8PVPGqUBEcctMqHa8C1unPs8ofH3sZ07k7OHVGmb3x4AirpfWARDDMDLwlGRO8XicL77hHyA7PZ8IUXXMuZljyZrTKqLhDFfA7jWrTsIPOtzbup84+I5p+cfR8H8e1QaS6Z/rgEKtMMNrQsmiQbn69AUALvwOtcO47GsbbqxOoMr63jT8fNZ5MSTrCV1Tnuh+Quvg0nJYo2uZQcRUFHNr5NaAVXp2TyU2d7KapP6bf8ghbUb8+LGGDxK7B0a52h1G2Q7w/3RNK8SvhNuaXqgblPRDGRHYrtcEtotKvxV/mjiTor6PRpWCm9Uz+A4NjSevpBG3ykUsTL8bhm3tadvftfUypltxa+BKc1cKDl7wCn6mfcCxuzfi9tICWAJG3jcxMXIMsIR4djwatVuOtfqCTi2LGbR0amwgxfKRJOPcXe535vHwfEfyEh8c9HexhqX7YfMuVptSDo9+BNBjQM98gCjwt5XxcCTYX1awaSro8K0Z/SBXBljGg0Epp1VutbWHyq5fg1kWSdQMMj6hzM1oiDbt0gifd+pz1e/Kzn9IkJXIXjyq3AOXFcnWdghv0tgCVNiGkep5JxeyeyHUVCUsZTAAqWG3kfRUfkn1EO5gLl/S25r77G6MqoLFLVWzfm6y9q+3J1csTnhE+5olOE9Am+XAyEQeak/MGhyxhN0tcg8jpVcinaolXU4Tr4cTsBt2VY2aYeX/1qFjk/owD9ylLZTahKDwwZm8pcrWfgD3026vHBD48UG+1E520D2RPKXaETGBoL8m/JfmpLbZnAIS5q+WMHhozA7UJw4K5EEkRitVbyAcB5F+q9vOWQx+80gspLDeBPhLs1DNqBcCqTGSc7nQ+ogx30RMwTMszVbang2RGsIguvg1o2d2tx37RYNaCIsVWZz1BDztVyVSlpVqObRMNwjs4l0UdskZ8L3hGunBQZs+AQW51Bztpdnan2XkY1jp6hTkmmPYzRr8LCBkDiKNpjAtWdx1LdzZ2FNW/xi+1eYbaO+CAmWe8k9g02ubu96u/SNwXeVevhrdjRhXmfENtvqCzj9AsAn9Baoc/rde4kdai4N0Titw6OSjOKH8rM+wHYA+DWrT6mw+T8y3rRSjeQZhcx6PyBvxPAEIiRvMTqPac38vDGRauOc2RXuUcziXsaaGWlpIBvNXTt1x54mQR0Q7O09p5bXPwl2a7SLTWbbA5OHC6qqsre8f1qdZDWz0AvJP0Y+MEs1uNyZGE7Zf7RIzwSv2At1D8kBnaWox1QpONNy50OE7B5lP5lWr1XSQR8+ZMIXdao4o5AYT87Ge8luAE6yuw8UC442GoW3dfzn/20G4JkWA3rnx2d+4Y+Q2AES8XxzZ68HZ1iRsFCpLjxMeHwRFO4HYY17P2Wd/2O0HSuYW/FoQNsWMbu6QowhHFQHdqz2nZ24IhmyVHL5SqoIPUnPTrVX3JdyIbI22Ed29NkUwhv6Ow1Xzi8ArY0wuABZnT2tf7euuQjr7uHRESFhgrs/9DLzCrWYzbDo8BXH7YKr8Dynxa8dgbN/rU51LCf7FbJ34UdRDuAXhGZVpdu/OZmgWbnyRtBfYhtaJj6kJsCf9iimLqMBlzq8i3ZSMB0aYcgvrtNGxaLFxyfZDaYNgkUsP58pqLWh3MGZ2FG7SivGYW9H/k2l9D9VoJa4pGRJIcTZpLFgFD6pdOfdxYgUOwFIPS+a2KmGS4mwoqMiHqvuegakY4ye0yy7wLa10Ri2CUF9iz1V7oI2yKGtPezh9jFXUYRq3WAu+YuKXg0S0/db6IZFaq/KJA5wXDNXHniwNKNNFpAhInsNHpLi7ZVDHqIKFF82D5SbhRyXPVC8MyK5QLxyFOGu1jY/8lX+MhHDmh4P0nyO9PX1oNfWW8th4TCx6UZKKnCX097YXuEEMxz+UenX2vp/YZhzO3+Od/mJAFAiJQJ4KxRbO3qE3+8MBLYqmuvtgChFj5+GEmwz5BL78fLmD6wUI2PXxX/M4ls8VyzETWdKW4GLaYAJKahGYEYaWp3NN45KuHogzorEF+9BK6B4J/JV8F1M7DhD/kfgmURTjqhlLyC8wesBuHzOTNDMyr1r7sQx66dEE1NmgRmehBoLQOA/YWmOS5aMzHnReOuVyyCbkG0+fT7ZYfA7wWVNT1OE18aOyXXEuYjaiAuwVTreIBsgpQPK3KyRaRTPLQQfBm52ypPHA70HLwSyHjEME5Rn/4NOzUkrfrEdLBzzn9zhyze5zDuwgkFKnukp6b8RQn/926sE3ghuPzFHG9Yqaa02H9vt3buITq61hUn31FXuz9LnmXsLhw85+kpqlUf0IzSB+6JhjM27bSdOr768FpAwHef5iWbyQRiXqhm9M242A7Avkr24nQpc62eBgJWUO8R4UdbiabNrRYG/o5kGJCsWj1i/ST1slm9nmfF7/tlBYOrf1kxRN9ecL8y+JidxHMCM3I50+HsF7nlo4A22ssBcGxuK+O0lzN24OOeOuxTE0J0pTqFL0jFA4/8Cxsc0nraopmrGxNqKFtvbkWaWuhxiUTGaGZBTSV4njgCU2ZZUtUsQsRDY+tGs1VslpFpbZYUqdkzcOg/IwS5IgoFwWoVddM0k26P917fauKl2/0Hd79V3QsZwPBSyRGuyxVJhIK2SQOpwt2M5nhSbEckqo7Er7f6glEdxOoItuoBPIF1CCcCFeTdQFhX+ezS+vduCTGkvfZMg3KXvX2oc5eHtLzMLHzkkiSjajfqDTEtlbdsNtew38jI/AHcw8KraqGadGrsQ2U7PxuXEiS30wTQSp6Hj/xtw2AhFKCeYxLLDutVh3QD1Qh+jLBBvLi2evfAh/OR+9StnXTZHtjZteX5qu7pAl+/KzWBr6L6HG9CukqO+nwrzPXERlvhviIU8lOI5uJo9mu0fnvCnJVXtB+gpisbWxkJzyle2WLh23bHm/yDXq+KjaQnEk2w9sbpcwDQfGjc907PZXjT+BWXidTNlyQcgVvEV6sUwpc1ysOkx8nu38L2TarSV8q3lkslqYb2cHdHiQlMx/5ujYDF+Jm1y2LgTqP4s/0DQUNfVL8GU4dTLtLATufS6G9LeQ9PKX43nW/FKR02cuwoLyfp2qWmX1ZtUzp6QlFo/Eqy0JxZ5BlgNrQhhGmxNDtKYz3uiB4Dz4G8iMvZ3QeC6QMi/zwoZ68sTKwL9MGdV5X8Cly3FYRkFVUAvkLXjG+yInqx41oFgJ7y/FcPla/n5aCDiqR+opPHJOol5FS2l7Wb0AP3fG5butOWS0Yp3BuqvwUofvldBp2374CrYvAuscfmKbICBBaaNDoDzQbQbNHjVNfQg3+bu0xiuNgtS8hC/V4Rmsf0FS80HWHjfdIVgxceIE+SA+ZIfBGSIglU0GQXjfihzdeeCnP+Clfgveb6ZkEdcLUv86wRSNnnF3MwjFLnHsgQVaxGSjWqWso7JMatlScGxSie/ym8lawrdBWuUwhp4hAnVOfQYtUVX9HuztP9ihE8vzrpZFAHMjEl4vQddu38xhlOoaxIoMHchnJ7tzaoXCmpqafXdZXSO3wwXI8lrPZQrbpbZWJPF79ZYzgGYDe2zMsdEBLYvGmlICtPhN38FlRRFZQ5gwZoTECgFFq6moahzitv11cN8pdvKz256C0bEaFgE37Va6bq167IlQUbtQQ6hLgN2HzjyzURfDpkGaEOHekt7vkpNm1wnDjWEDWxt5EC5dMRUZQPFX9ND+YDAXbuAVU7FrQmiCtDP40su2vjX+S8mCBiOooMzPyqExiMejXnUoVgFIefQbhEtJF6zxmpsrow0t8ZmhI5Y+KENPv17fTStLBf4+PBWdl9NROdLT0rwGKfrcH5IRn9eDSUtEmhiUB84iVi2KIyZ9B/KqkTWS3/hMh1rTVzNb+++y61d0zG1ctB8/JQm6j9q0iV4m0rxBvZtyjwp5C+SwDOt/5dWUNJltVjUiHFiJhGr4UHYMzxrTh62s3NY6sKcCN8nZHB839dOiybOlhnFqxn/vce1SIqGTVksWCs0uAQ2Gt53D4kkMsKR5oPTw+nQU4MWHlwQnAx29KH2dFwuRQcV0xNbuRDmYLwtt20IhL7ZNnh5PziksGc+Eu//jWl7WjTFk7CIFNttON3k46M42f9VRdVHqmMNurnRJ6uZKi8B7iz3tP30nJ6ETypQNU0NoYDauszIO1xSgINaWO7uEBBrvqU3/y3egHbVt7kotb3CEpSmReLwpVFh4Mie8rg31/Mn5VNZoWyK+iFJWoRzsYmHfHCbacGq9wx4ywwz9q14vmsfKyzluIp7PqPteDMyB8Fn5n16+gfZKLaNKp/tAqSV8fVWZnkr2sFjUhbVIRL0a1y0eJg0lE9m3Jo3jG+cLsOvvG94MOkAzZaZ3VdhjSv7JV3dk0HA31+2BfnVVBL9eHsbpbtj/vg8xxbDQs6YBrfca7C99sWctXZm4HZmOZ+/ZWj4w8INts+P/7QjzQkS7x0dTWWAL7gDHrd5qxhjDUo509SuvKbwguXovFGyUeqWb4Q6bZFyJnrFuEwBqu3ERBTRxqP1layejsZ4GmDGwEAA0xppAky6L9+Jpnyn+F18SJGfTravEwg781ORxLgrY/xyLi+8sgKFneGigNl9+L6e/Ea1n8ijBLDt7IxCNqw6iAVyuHaIWincr63hHge4HWk0AsBD453Fj1yJyfsZnjYqvQ02xLSK4VD2qnSnoJaHEXwGQFTHVs++IfVPohiQ9MXNGqG243GvQMAjir4J2K06Y6VkcQelgUH/BGTEUPOl3zBrrFAdqmei4Se29N39Z3FlKr4kOTqDTYqBunVlrBMHfQsxIjXDH1XKbz+I/+fREt/PMRqJM7d1RkV9S+fO6djJMS9+Uu3wcBv3JKxSeMLubB8DD++m7Ai77XCKOGJG6zxVBd3Im8Nh2E6gND3i4p75X7ymlDtWKeQhs2MQiyhaeOcJj0JstVZysL71/tBWPGtmgPeKzED+wSCbG4UleCDvj9XzukIWbf9oUFTGAJ08IHrkAUFTHr1fSbdcQOrLmXDJG+Nl3H0FCDStfvKzhQ0/NsAHz1efoiZ6Fd27D2o+MxoJFKIhn/hJx5vrzeH4n6TKAebZR7eijUpntFKyUoKAA21ern2YRmiWluKOpIaaxdn78jZH2iRPrkWJowo3DbZNHpaow8j/jV6QYGXAyJixdy5ArqBc0kYRO2eps1ynHT+gW3q77mFprs14uV6xjzGoWdq40X+ua2iBBM7QeX2xokd67nT++3x9ehvX/+LAirvOazl45nwDBOojRyy23fHGxTYoFqIi6IeFONi/ckIUKd/ksfIHiI7PrhjSqGs2CbDLu25GeGajNH4Rh+ba9B3lg0iEykYO6aK3G/fG1WgiJJP4sgdKTqak+6iZ1p+8JEclI25rv+flaSkdtbpYtTagxFJvFiVZLylpY+LR0NQfNlMlMmcAk8McrqGjOr1nNKMv4FWFrGTspbhvBL8R80vvpq/ye1/oikks9y9uO647e7EYFy6PgmjRt9qMZs0gZyYT00MfjCO44wMwibKxKROnXI9iXlAbn/c27uq5lQrWswJiSwD9lP7b+pNcBi4zNJE8kqqY3zRFz4gvO7x2PhHdSWfms1jy1kWZjf1bDv7vmKGkU9mo7bF51D5dOGHi6N+BqjmywrND4pizGooLn1D7AjI1OufHhY6Pv9JlgZxXz9rJ/P6wUeibyC5FYWyokL7nYX3Qp5QyHBdSSi4z04Fx0VzbtXVNL4rtulW77ZKKiyYuE/TB/Kb1V1lgWJvvhUplI8lpAdmTbaeyxaUAIZSapHbNvFo6/ghzr6fYoP2qOa58WFFgm+TG93iEaf6aKnqn9yPtHXN6BicrHMS/1dB8gn9+m7nskxsoz1v/fVY+WeAfirY1eR8AOCGcgkWhFCod4JnfuVM6rBMcYdG5svNKPzo6SZjqcBABPPQuw4ZYVE9oQiBBU3c3NdWLshqOC9lXSf2DfFLjj3gf/DBI8tVuwODgS5ksnazpcohEji+yZeZElaCm9sTK97mAahdmbDOlId3keTx7KSQhQvwI+WS0YL+TI3Xeen5KnHTL9y7suX5GE1jJdSjAR+BkHn+BD5Akr5GKctDgl2aADIQiofyecrgv/v86D549mOwl8Sw0Gwk7l04m9SBxvjWGzhblf8oj8Gp7U0RjRfNHKKv/S0k464pHqJNjJDD0AK5yDwmKGGxvgBGAxqExB6BrEUZUW1Nej90Se9+F9Ehe07pBOMJZjsd85WU5T7xUwAFWHqaOr5OtLPxQQaH1zgGASrBNSvusoKFBG4GIgU8q7QatTKFrDPD6hLVaMCziRp4CTkdk2WF5+xetpb3FZUuqMVe/rKffOXD66nbltvelGnddcb6mddr5rVCAOVS334aD7a+4jK9aXVoOLwJkoswtOi6irov9p640z5c+iAjUV2lMxUulMRBD54t+Hlk7FBW44+ipiRJ+QJ4Qjt3G5SZ5LUE9I3Xyl0IMfLrhfsxVOoZndXVrjWOOjibZFzK8i9gppMddN6r75tSdKuJI3gUGIZpZM5lzpfKTc8YJeX/1CgdTVYHIdz4sTD3qwLilXSYzGANnMjbsx17ZDzMphF+8WkzDdsDQe8VYb05XqjMSVRLM+1VERtrx68eE2Z00ZDdy7U2806wqUgCpXLXIWO6KctSe8gXH1r7Zvj3UQEqQnS+OUWUEVdRkvAvebtzmxk6abzd1x8O/jChUPiM9pRyXduZk+snxA1nj+XEIOK/nTxDVI6Gnn7IQgt6F3CS8loa0Zmcs5MLGPbWB+WJs3f+m8em8QxQMKo038EGIY7UJ8nZzUM8BrbnQIPkbsVWQ/pEWeZwsY7LiQx42Qelia+ys2+b6xOb/+Pl2j9AkTv27WTkWX0vkXTQasJui1IxC5YeZ0L2kIx0SW/5LBqnKl5i1iSoQdBwt/Cy5kFu92VcNDW4olIOBRPs5+7ozegKpVSBLncF5sYV2Vvm7hgLNDshCjrESk0H63PbnMt05Ue9rEOuKapYILui0Dyj2H1UrH52ZH+INXjJi9dYQ6tS+x/W92w4sZrPDgEVU546lq/I41D53JutjhkUff9yQSR2WtRJcZlc3U3kSwPo08Jyg1g9g5kDFa1W9TPQiBNWTXufrRWpQUFFYH7vahR0NBF52OC4mG8vQKedzjUmP68TiGPCUvvrj7MFhlnbEB1FBmnbapefOMVzlOuE8pfTH8ZHXcTZc9YcScs5jvlO0g4cd02PvleUs7Nv6stqrEkYwOzwdq0ffqPe/aHALgo5q/YQxs85wsDsQ0rbpvUA1iEyr+32HlZ/GTXxuX4vwF6VhZTJUN5lRiwR/cEZK//mKATIWYNb5xUD/u8JbgDssbufXU0R8zF9MTf+hUkEULKNc6oNLMNKRgrVOYYVrumtEVui6aVKBsh6feD6MvUhSDIMrvQxgUf2Rym+0AI6eu+jEddw600GiiXId3lU8w0CnpjjcRM//At0twyFbMuWBxjUiFG6MDf/ElVfo1ixlMvLsz9UnTAAzhhNOaY8uRAWkvNPenIkKj/pKW66ktlVoPLs4dR1pKfg7+O7K65lPAgMGfss5eeoUMiVt5cHL/golBZrEPGzeSyA60EdXHclCQyMJueE4R03BXqzId27IW1/fIThgWOdoReFISn4wVlEsrBe1ohjuDYJCUkwjLs49wXboE0UWKXtPPmptx85JnUc27WL3l9uPL1Dff2+luGHQWP200WNyLSb4olS7Z8NcEOna/Aafm3Ak/6uor+HOkCrjgh0qj/Z7vKhVD0l2nsEczWQefYai0fWu29hwpmri4zxoO52TuK6CNFXS/oUTwzu2Pp6kJJpyDrD9xfr4Xkn084exRXWy77pKnTnty7rNLeKx4ncIEnEi/Bn9RXVagc9rrJMPllvdQkMO2/M+YjS33v9GwtLoaEcqOWdYbWu9GcuzIViF3IAWo0aYPyTg7p/dKNrWa5tI8W4URPa/ldb0zM1K9ITB388Pidru/l6BXZkPt+hDcBdTHCVLdaQ947JANG5FSlOWxWCuZzcFJQvleOE8YUWxBpsOOAhOzFoHP0RfXE19CtojWJmm3S7D6HBe+45XpTfFiIzCCe9clSfirelV+EiwJKl3U3h/8g+82qcGbfpxT9kA7gMJu8cb1OZ3ivUi7USGi4DoDelmJoUoV6sgJm/1gnPadxFdFI/tGTkZ+R6Ntm5QheON1axAtp9UEzz9Jh17tK6MQ4b4NVyJe6kqGO8eb8Y/799TvquoePCuGK/3NK3UlRqxkd+sIW53GG6Ub24uxQKlM6cjM6zLpuDyTbGK4XgmgCcHgKLGTHfrcSqOC6sGtXNtN7JMNKLJC6Yd4BIldTHRCZD/2zbDSIPfgZjj1dZE2WYG8VxmK9KPNnC8DfLuHUJxuBnnIDZwCorB3oD7hPfIUFlcl1u8/a5R+aPd9arZFchkxn7foyLFuKyaf5vOHxjgtCjq1gAsvXuSdLLiAFkFFERTnHi18gKpHFomYq55knHQHJD6kQL6XMsGGk5FlXk7r7z96pLdM4UXPtrS6uuGJLAC02bcGtmBZOlxs03FeXQlpOSklam4tABPf2OHTWuS3Iu35Bxs6u3aUED0Llw985BP/TsfW1FA+g7IoTno4ASw4u+FOoauibTz5ysjTIfbNx4Otnz7GwEF+l6oRlJdKzpeBZKM9NSrsqqzg+90AFXuK3DftcU2vyuLTtevvO11l4KBEKdL9dZ7WoFyGeBcW1c9RCN8BXDm3RqK7KF/7gqqIDRTRZf20ObMti5xdnn9owP53BM3bU8D6WpyTYKaU4GLpPLvzrOc6vUutPY9sMU1UXF7VaIPSNXGUbBG5ntgazCln8geUEgEl/O/hTc29Dqc28HXLKpK8uFMos/ZcbqttZmAle4n0QurpiGRjKqTCo7CyADl0jDEGdLkDQ9BpdSELOUQ17HwwJIp9tXy7AwDgyTt1jHtoLioIBKRdYfzJdQqpN32ra0cgDTTuewK8wcjd1L1SK4xvtU0Cdrn74Rvs5kckDw2vwt0JmCANdF6/Yee4knr2Gj+HatHsDwqyNELay17/p5DU4NxRL/OlKbHFJ1hCQJGurV5FLdxzKT9iXc/busvbUzaVaUDnxXUFhy2uD35eg7Par8TMjPcmDrTo+IA0ZddUGRMiEYFQl99f9h8zpJfqOtH83NOK8vsCoOc0JT9/GHHFk6D7t6lRT5DeoYDOni8Mj03w/XgGhRlxgm383QUUeXWo+BDYE/fw2RtSb5uY7Js4vDhwEadckTZEfeNHZ0s+IgqVI8rDGYTjuDt37xaTHli9YUAg2fAj1gGhC91ADLqM90xALqf+Q/uZEk3+V3tvEvAc82e8NfkRS4gQ+czjaY/WQAT4KzBQGtxSk1PefywP/A10Ik+hy0fIjJYwvDxuqmXcyrKB+cG2vfLxIBZf3NqikPODWVhXhySm62IBF0HyR0QCk42kyazo7cz0NXXggmf6Rh9EuorpdVpKy0e40qoD/RcwVWlH5uOnFVCu2SNal65eV0ueBXik74g8v5cDQH3pe673utWcJFuQzzRYF42WYGnOS2KxExjwPBKDg0f8L95KOYs6TP5IZjWE9+4Ym2YBhw+ClHoFsPjHrq7NZSfnqJTJa9KGE6lRyoILDcw3olSZOp32mlLEdXq7D0lIrykkPrCkCRpE4zYub3NhJcm7wfe9ggpMAPuSgI0GRX2JZFCVtGtcwWiXQUMcvsMhOmne3gorpQcFlpto4HDlSnNXQhPTY3Rb8qGPLWIl7Of1yqctTzFVLxXYuz6wtnVi4nSvngZ1uELvVBqUGzKdNs71JUZmz7BGDrXHIepYYx7TItMCpG3dHL2tlW6SNSaxT4wTezU3IMsCABVSnA/Z9KQcLarr7bT/F52oSjhdS6SvPcHzq/Tr0pVCy1zwtR3NolmaFSBfjMA+SN3BuE6cSbumIFITihg2daNCIleEnSQixWXewV5UxwaxTdsFClBkDYYiyUilPK/EQL0T0A7+wy6q8+jCxZ5glro30YIT+AcJMAlcogDLK1vQHWZHfWnFKiN7TKueBRz75Yhn+LzKXmOsFDBGdHEsSlcrLMgAS2wbF66wgiE1PWlIevBY4XUC8bbV3UWpibGcVGu+bXz/S6rlvFEu7VdDRS06+ffXIV/J53fDKJh3Li//r/9popiM0Z0MQ/Fzy/SVYeZYwiRoNGlqL1jswnG+xoA/hwgegBvpLL64ZNb3ArC+jGt/AGCeCpwQ8bkmEXA7Uf+qBuZYJDFI/kgVcqRF0UIVS7BDVejggATZMhz1ssYfQQQPTLTPmuwiGz7ZJ69hC0omZwrk2rFGwwp6GlCJ4mQrmem3DMJUcVbiGz5Ur7ho6FE6lw9An7C+0E6vIGGlDA1jKfXv9IDbIhZUhq1jgQ3gqeArHhX8oHsFChJwdx3jE/glqc2aK2CC5avuFNqFztW2FTSOeleqzs4qjlDslqFUbK4XEvu3MmRFSFKT0x5I9vRGow57ZzuB/rdkNR9F8s1Jmwu+3VSlXQG4hLvxGrRwGUbBlUx7DE643dgIkKyxYAc+ZNGPYhEm4Spb9M4KDB1urxH7tHMGyrmIOOGdGcpbZlvV5iKLeC6R4lHbzIFQOfxhE1eNdwgg6UPO+ExaC2/xrTM4Q9XuszVVQxd6D90wqRu+fI01cCrs/KcjoezWI71/VDZ5sNmCg6LSkP1Lh3TlxiE2cVfhreL1a/f+wMzOC5ZByyCi9W1Q1Qkj9KAfSVtUc1ANbHoMz3ydKInMSZ9IbPGCT8Hxzu6bOJaTqTkzvbBwU0z4jEBziloYwVTC4znUDiZ+oPky/nrpjC4SltNKweKf+JndC44wBVfcZm6W/GMJTu3tyi/RirEaxT8S/YrqHwzstaplV4LC9xg7ZZtf9cjU5ocfsgjZTdrwzsCchyoQMLb0DhLWxsqsn7kh5VQbbUKQ8fHcnqDyACsg1MDRHXU5Y+DraDvrm6/KaiGLPo2VLRwutZ/1oGUqS6QicmOpLB1efw3bJVZka9tlaThXALko3LcT8bpctmQoU4+O9LbnudQlYlbxc3bMnkzSc120kwHPJbBGthgTbZRqk+BFpUa+cXYzMVsDAz6UIK3L/s7yBvHVuXy2yef9ZNgRirM9UPZ/80Xm7qsoXVLaoic4jYIV3yif+TkMz4s+GIz5c6xQvxHq6lMeaNm3PnLUYIFDxDFUIz0zgDBJ8jIqoUjB92d0CDxQIcNwcEYIBJr84XV+amGS9ZlDJk8ezgtCtYchi+GVXxy+lfwXVKt3zybRWdbN75fTsZQEDD7aQ0jVT+StvbM4mO4q4GMok58OeJw5exMGmGPm08gIQEwRvYGqRk/pX37Uwk4i2Oxd1/ScgaA+NTPqMyY378aBANF/WLYNOD0Lzot6fOImFyELlo5yB5E7m7t99mpTl8V2gJlrS+DXlnduSOHlOYxej563xtqoH82ByiZxWDcrmwJDZRJJM3/PR6E/8+COpS8b+gN8zo/u8LvcfbFbh5Ad80UkcNxFy4FeBqzQxsp8MbWNfcXcmV+8S2v8bHzYskWo7US5BKaTkJsQGuVxxu6iaDoVDCF23aioM93XpwIbJT4bzHcF8o+GKHBjZkHt9zk70FhPih9bpD1aGgSV0ZrubC6I/8E2DVBeHdq2JJxaXOVG40/JJhlyACXDfjWGsGmSb4sxGEfyUyXUC/Q46o+YplqU9yB3FSpANV2WTKWKn93Dm5mpJvde3pQO+qslZqB+pWZ43mjGDTxPKiW5+sw2DPYAd4YTJ9h/hXAAa9l+HrexGU0F+8+rI8ekyAJr/xTyE1qN/pwEvAyRVTfgw6UhL2r44mAu11p6gc5WUrtw8sy8I2xrniRY0rjTlzPCpFqCZl3Pg1T+hChaFtk9iQWwWQf6kN9/UnFgWm6375UypVzPZN0oLmL8tEBM6L2StSx7rhlwu0QTwt6LxIRYLJqZDn2pUjfQ9oQjwmdyH7K1BYLJDW3wwt8qB/zhvVckdfViuMwLrM5EaEzJRAzEv0FbJN4dD3cXmxY8m3fvBXFULgO8Y2uL/8zUSuSvQ9b55HJa+HemcEXicQdNrTAQis9G5wWFy7NLCqqFAjCfA+/OKK8vQfjmUeCuchBPNAHDHCnRWu1Lf217SuoIQa65YjYgAkCOZ1ZNRfNxgXClY6JNEwgT1F14I4QPSE6v0r8ToqHETMiJAA7fCUnyuCUCcAoLY+VAXNxD/3VXn/50MD+OSwV9XIM5ffkCpyLDhL4QdBoGRQObDTUCdRwodFgkRbwmSABplatEJJYbQ5nJcUHhI1wBVC2QWXFDRMWGdP/CjhV/ZlPPKqWa2vnAd8k9+rr3C8eKMM6Lmd3wBiPnbAgh9Bc4wZ+RSyHbGbC92QRxeFOnL63pwL1i0JGo99tuJlofuH5UBIVI2XktvNKAjdYOzzMPBkVW0pCk2eQar/ufH+/3BurKTWLzRDkPp+1d7aPLCA4Q1TFXDcLMXEN2ajiNdJkRlFZvUX0BEiN7jWczAIag/ioPGCKEjmnY9fQgNHenqf0iclaO8eUCbhF4hE5x1wyyQBZ6OHeeFXDFNeqfYt3FcaaiEsZ4UMz25pCOfiaNG7Du1pg8r9HTafxM41mTPkk44E2Ja4H+wuheISqmXGggIgCtgcOjsOA4r58buS6IN4IkeY92fTa0KJ/WAyThF8H0f837tqm5m86bnt33n2w5e7ACOeNv73PO42p1436l4CF0K+MhhxOL87AF1PB23cMBrLcEwOvBGWB1hSjYwss85fCmgLNRAO7B+NUAiU5GrYcXiA3YDJUjUM8f0NYu+PvQ1hJTnPUMGVUL9f61vdSQzZa0uO3nY7pKQZC1ti0Z9+yVLmvLm0nFBm9A/fJavnG33ERO7sNm6FZIIDMAVuTebCHEdF5DSKgZCQrwEPuq++jH2LAW1gV4FjvVCJ9zcWSpw4cUrdurRI2EacMk3gNMy56158wu80CSQAkvlJCwU65kiE3sMWHaJIYc6lXD+cZftXGcWKh0oCOTXvN7CbXQBCW5+kqHzaSK8DK/vMcJclpb9D+iBRBhVChTvLdSbYE7fvE2mOfaZuAax+emxMgTpcSpXalF+TIo6u4x/mpwrYiybYL638tx86/mu1cP78ja+vVwsTMAoRq+sXcJR2jnJDs2nsQ8Le+JguEzQR0OtVcyP12N6sEroyzLvYh44sSHagiBuquCOavIU5HU+Qd5eO6HnV1FsqNiIZ3RS2hEcm8mdPBXkFiZ2VPgCwygqo6CYl2SV6PCjgeINDfKbYdLTXFOjNgv1M2tlZOda7pg7MKZu4tMWDtI3aYvHS9vjcOxZg2e/AcU3r4hn5GorefLpfl+pkf7YaND+4o/fyiThk5jYef9WK0pfvhxtasJDOue9TxhsFuL5fc1hCE2fT1UXOmPNJF5oO7XCxVJMJdDAUaNKj6Yl/hOMOzLsiZyDIUossrKbyoXZCoMg/YVRnttFgbIt6iBVTej9ez8dFSBvuYX0CoCf54WubT6tvL8OC2k6m4aHzHVbrf+9KAiT5kRCiqJHiE9mLHrRyakzlX7JZf9DfWdaI6zPdSWEIsq7Mv6ipRZPqWjCj0FgRNFNYrCut99TQnTEeajv30a1GzIQaGvI0CahVsJYAbtFSAGWSeL88NawSmceEZCM9K7liym01PjiWO61XTFX4T00f/obD7H239BKrPZTI05aLMmelEAvMfOAIfsRWCukmAhoxak1jG21zCobfCWPsDhzN+VMezQ+4MMP/b6miLmKPWSndkish3IhRp83EXSqIu5KZ29jijNHCwGwc/CTCJjhqf/VAwtJsvwCBf8gt15kJy8doxQ0bqqKKDS43vFlC4CPcz5cTDl0qjA8DkHyEhYbDkzUIVmIrJjqE6oQzk1VxnVtBLPHa+ZftAiSWhS3h2u/EeQvGMB9eIpcOMmDnyd7LBExWHUBOmgPYm/ztEIxveW5CiTpftOvud8Cuqjk/rWqkrwVYrQh4GEiA4VHG09MULXZGE90O+s9A/Fc0x2kZgYPxAwCt6wxSk76QsH" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlWJvp7IayONswKhasEUXApuZTSf-eR79r4vqQaLbODTzPkenkkYouDSpc4w6X1hBgspTUIp7Ij8kg4vvMz5nYossDDfu8CdfV0JM1VWEWCyB0&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9LUpjZoxdGY1mnvw7RBtFuUt4H7OipDpshSq0UUfWD6cysKfQ8mf5XeSn7XF0DJExuOXG6UNkGSy9CqJOPBrcj3y80DCpJOuWbdPSLyetfgB0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOlUMy6Whm_0MUf1LC6HMLVZuqkAF4qSO44ebHkL6TVNEQ_VPl7adyHOrBIqSK2g9xtkEkNxncH7B2SX2yNEHsGHfy55AWCTMupMxYuQCpsufxZy4YbfenVNqLoYtN1DHsg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_3yAYqFUGZl7M7-zRd5DRVkcegOFxBjMLrXBIYng3Wu47VFP2XFlevSmDkgUCIAkNlgLt2vtfpKzOD6m5UcOBOXTRyh9J8WPm44-Z1zQ8GeyPoZl-ZcxM0yb7M3dXVuBBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHivU5ziF0auMokiaA395v-cSbR3W2CfsWiHzgSudLgvKFuZA_h-xZlMeywzrfVIdj2KsTxgl_XO3X2PpKBUAzanp6K6Yy4TwdiJERLpVwgdn_br4NzolSSkVF8rcgXgtOg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmlebKcaUa50j5PMY8V0l0ihWYiNKwx-9reVsnAjrAU-VB8ieMAIPhi7lP7pTjzrPM_mgJCN14Mh2X4_DhmrzherzWJl2gjeJwfTSkUYnJxq5htvF0-AY6g8oWLL6i1VkHEdA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHrovS5SAxxtxrjNnzPYrcOPYK5rbrcL-zk7MjVVMbM9RwogTa0Cq_uWqPsFU6ofehA1AEK2QoFT9QeS1G1G2NVzNVVyeWq3IBOGsuardfqy99LnBQfg_rGvEvbufL-D-KUHgWveKc82jAzNsEmsgu4i41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtavUcPA6vhpRc0QGPRHHQiVpk9WMGLSY9mw8wrM0tsr8L5Zsr7coRHRJWJIBRWv1JkAmCGQqxdW06Gi4Tc5xLnS8H6KD1p-tDG1ZKhuVOyXkkSRDqUwqluPeW6-iVaGuu4GopZ2mnHH5Bz2oHo5AyQ01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkFblFx2gJgOcQqpVEhWghxiJ1i7tziDZdk-zasB_R4XUW0-5pcsBQrZb8dzLM-CLJgn1srVL6tWW0V9hvbEcL6yxCDCJrUPQTk5crRZENh3a2_hqYHRZF2HTTXQloQDcgDy9UVRQyAX9W2lGWgcPiKQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_c2d0on-SxoiNVqcOCngrawQfBZPs-SixKCrUpXDtgPYZ4iqSlqkl8DHnkKSIgb4bIr2_gc4JLGhM4adVz6INTxpZO_wt6M98QNUvvbWGNm7AxKJjuDu6MdjNsyelh7Lkj-SgsrMYVq31RxNocudkN01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsQ_OR_CbgxYSpnEgmsyem_izPsEHqgkGItVapni3mdmGMYhnG0UUTsd8nQzI096htcLAMU76F54wkDILviNqPGout7XS0VJPKMlIY02jyxxpAKjcTx57jTMbdc331SmgUaWBe4ZXyFwil82dneuWmTvLQ2b2hwZXa0kjt0rN2ue0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaD8kaaFKcFJhtjjfUflRSHObZdRk9OefldhnCveUBqdl5NUO4ivThHiEMSyow7xWI9mFye5Dwy4wTJMTiKhZJxbd9HFV1AEPvnM71uuaLrhlEqxoaLDEaX7K5ygEo7pucWgXorYImbXyepCWJnveUkY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3Ow1ivhaiK7tcTtgoJN9Kfvzgw37jYnACrrwAHv07rhs0ivdau5I-1_Ufd0ES-SsnUyFFXCAnUHTRcUrXlL8lRBYYOh-IYInTCP4SpZWSU5kbUtNKJZGiUvTI-1TwZ8lVA2IidCJPmERPzyeTQri2fg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaIkjsyZChLm3g_8njHqBYx2uVeGUm4j3nxImxtb4o__XQ_eqT_3fioESQDTwDeK9gITdoTNvJt2_JCMTQ82qWrnDfeiZizVhyzqq66pDZNZhWCLzrLAxM9i5sIHu4RWsIq2OFGNLzNu_S12-r2aSc2w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BOWypo4NZrkdWjPu4sTYl62QcoiAkyQ5timA9LLa9jNYab2gZ5XiG7eBfO4jAb4JeUlRdin3VsTY2RLPH8p2S7AB-oxcHh3QpSwGHPwnjl41IG32TW-R8haf8K_fYIgbiLmMCSJZLUHjZTv5IJkTP9U1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W__TY25gLqMFl50pW7_6D_Wt8nktbNOLSiPef4neKiKwDhC1gBRdC216G1nWZsFw4uax1EdXjxUQtIEkynRTneUVHEw4mB2mfI-qYNr4zo6lkypGiG-e2PzmfZXGGywceBA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7zizu1473tnoCDzDHTSZsi5qlAWbu4gvViVD46pPDVZuSiY6mPYHBTr5rfJSbTwbMJeEQE5x8rR4ZbHQRw2JJbeS6KWfLiAG2JDa70nMk8e86ZoQtz67JCyQaGDhx4LRmfA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQqxjkg4GCeU_JoOmzFq9O8ZOOp74xez4eQHcTv7R4wC3gjInHPenjJaFZ0mAMhARfKEILtUQUghBmj7ETRJAsQ7QZQGBed0TmEuWj-pQKZ-jKSYl7kl6gJYVupUSjRMgfbA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoXp8qB12NSufqsqD0sJYQk-muhwNAnAQkUSM7sfCMCVGUOfN3GY8wK-S1a9AagTqZmAUZE2hj8TYM3m5PkkCLtK8IetlsnVNFP4efRmjlQAWBe_pYA4ZpkeaBuipebxPPQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS57ArQMLkMMAlc-C7A6z-z6c9mkzOGEuGcKFlF2qTGJRWPIBCLkd8j-CShnvqK0IO5Y69MDjYptaO-XD7zp-BlFtpTR3jXHyox2tjmKwZV8yuzh6AXlVJFYGdiGFysMnW6Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3Tn56LewhqZyzD6LqgcuO1GJ-0oU_dqCRepHZ7YXkuodnhUE8BXvQ7pBIoA5l8NKIRj5rGQd2R9BBRxoczNFky4H4VV7Ph1DqDZCS9QcajcMDSi3_0ZBixuzJTIc4OyxSWjivKpyJWzj37KoSRwcGjYAQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-qvIkMvFZXjmUeSnCrMhx--6C_ecC4nEIkzFRU4j37zsMSTBYQhaXmWu69g2Pm2063fU5YjdmZa0c_shKfy0T6t-1cuc7loIJFGM8o_XBdJroiQCo8cHtiyfTc2nvjHvU1X-q1v41F21DwVPcuNvVUs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOojPu2Ix3awV-2DG8ZvoGxnilDr2Hok_Civ_3t62sMd_egbnLL7CE-onabDF9nzbZcXonQaxjYukipxSk-5fGO1mrNtTExbxR5rgr8-jJ9FUp0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MP-CftIF720qRcS6sEyfGp8FdGtaJXwDis0pYir0BMDgiWB24QSdOSuEdMEJ-XDTsEENQ2BsBYAvCI96YXjnB8QcI3u_4ndCfCRmEjU8cCHiy97l2acp57yArj1jo0733A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-r5xIhdki39svbWUX2uL-BiZEtY1gnw-YV3RmG1J-tXH3XWwEtZCq3cYqkJCMJb5nfD_Nbv6Ty3oortFsSVMxmyaYiAKkPKvfVmfbluoLkR1g0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT8iAunibyYkgyvoBur10LWlkdze15n-gw8Q-bTbuXtCYa0lNEzbIBZ_6662J2w_jDiEbyW8zOKLEOMgfTLc3oQtsD-4GeZCnyzNSkePi9byF0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9HkIlth8Qo0CIa6GvzEOGy4FjgpCbdz6ZP_onHUrtr1uGkpkGu-raCZ99WXjOFs8SIrThpkngXivyyHOlIlTlI8MXXrMi3tgQsqK1hSGBQalqZzv8fmfoYjw98QqdAY6Dw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n3UOIqivAUOE-_3dDd2vg3KnuIMqhp66z3vnnCL03xyPjCnZaJLxXYyuvdCFmKNTDFIEIp-P6A5pUj_t2IN7bnS-lV4Sntes4s6n1Wbu2Us-nmuXWoeM8lblcPKCHvIUfdkCMOPuWwY_LqowNilUBdY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr7OFKsiwuGClL1X-7GcMY5kr-DD0rLiDkxDsse82J3RBRHbRnts6p99fAxTrz8fnxJ4WCR3LN1rV9f3j_5qrAeBrG_iPZrgrkTVz_2qc-PSAM8Ngmsm---D_XHLe4a-2V6O4-tnDpU4PkHXD0OgQXLI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-IyUxW6H2jFn1n4BBSnxMkp2f3UXhcJL8oQp6IPEucDRFsBjLsRkWyyNNwkEitHTuVyF74LvdXgK34v1YzzbmQT7w1fCT265gJE5HnfCJA2iuAegJoOjGAq6JrN4UuTmSxA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsIpR457_WG7n6Qi-NpfAZ6TsTZ4v0BvUZYomPFW5NUQAsgfjTeRzAQr-D9x9GXyETLfmCADjlGpXOHhT4XdyKjyixEOv_FHJ-Od20HzZq5u0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofadLvBSKKktDejoDfNl2vfQE2CWzXH25sNi2hQRd835kD4zvRZMTgfYsZ0jm-NwU8PSjEhE1UBSHevGcxTAilUwuyp1yq3zp4Uu5rn9BY6kcRUGXudSWV6-2lQJnUvv-AKCUyUkP-IhZsDuh_pAq3Lik1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e5axg2m8jHSbCCn_4sTl4Hif4tsyv2ReAkAlzarCnsbwvThP_j58yKKZj6XPAPSBy8MAEkOjzdROvlUlnWogEr8J0UIvXMaQjwdKtpYYSubnmXDNOLjv_kDO8P0NpkWzNQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu43EnNYo_QnJAxkRGMiG7dWwWVfkoM1M39ZOPZTH3I5iYnTDKYRT6drIuMp7hhUBF9mFUwIoxJutgaKFCq2AEmkDbUNXec0etoZ95yZbZhiq5VSxqKL3PeM-lUSDCVLUzQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nbzgsgP4rbUHvfg1hcKFs_QHYBytKnMI2yxBY74NTpYmrOXTGRdHvsZdDAo95SiMK0I8e0C30gch6z9jPpCCg7pLZNxPW091_TrDKz2qUhTeTA8-NU9Ae5vf_W3EGMj653Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4loVN31f-yD_I4vrigpV_hlPihv3XqOik_7qNOtew2PceMhcKIU1-t999eQEJuvbf071Y1NqY68uzCYBQ2U1MdmOw0XRqJvBFOnZ5H6fWQ7OKCAP5MZZIlRHo9dxQTfRS0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8mENu7qeoQrhtWFADIbktD8By9ifnlqlNRSq4Lqu6qQgEOjFK54uxtj20XVtk5V3DhoHFw7cj0eqyR3B00Ht4NoIpaJU9MBAtEYlSrmhgNoCz4_5fNODSrVYPUtiCk0MUkcJUJfzoXH8YvlcRTrQYKo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHXmckcIiVDQl2Zs5okd8ypO-IU_DtVYDsPAUckT34P5MOpLYBTLE9dduLL0IcIGIAdjOb-cpnW8khCkhWqt9K64Bk8CPCTT211jT0yheVmjH4g_kNONQ9t5KG8yDqe_bhQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRHf4fT2DV4_pKudY1NQfdxrCK25xvKDYrf18ldjpuir6Pl8SjRyMN-FM7gKrTw2m39WFUvbg7RETD0w-yirfOXuEll1qd7-FujtC233G9HAfIzWZjcrEyXvr8i7x4-k7WLzxQm3n0LhELkNiAWl3Nk41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIApLuBD9EooAIJ7f1RD-WSyCXhzrQp2K61edEBZBoGx0E4La5eCbXOnXpRgKAUp5eF6MP_HhzvrrX230ctor4Kk-3ondCkK0722jh_6NDYgyOalWCEonlYIn-U-w7Mg6vTQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5uhS2PWq_-g-Nc1TZfrEHdihjMROS8ag6VO-AsLXapeNWwa6Nn4cd4LnN3uTfWR2sc0j_Ob4U1VkrXyD5ik0ScO6l7YRa1cyboVgqoUae_PtoVDUX1E0hX-EReAjvJ95w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDEGMyXFzQXKR6yoUOgRDbaGAqrUyGc1RYfKk0XghuDLAXIMwxn5AUXlV2Wif4h1btYBAxvtEFJfDn8u4UCQgucZjiHglN9AsWI5ZwHvRvFJa0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_gjRMgioL77BBG5GFNFId9cG0XxXkf2IB5qeJ6nYNLBdfh_V8lUzpF7oFQA6_F79d5WOxb8TjZY95ZelnIZiXt7saf-N3Z0qNSru54ihQiPQh0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ95L53KnY-oHI5MntP4ZzMLWmKm5MM7J_YV6nzllVp8vV2GDKY57bacUQUxlaP7x72U3RIF66Z9p8aD-UJyzCQ8b2rH1nNuvyyWkulEC9b805BkgZKtIaeQaiiet_5CigDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_pYS0-0-5_0rrK4ozyesOVGlay62WTrYd-WTjaHXbFY3Zdems9Dd1cQ4jAZv9R_j0ODInFBAp7h_a_idum7CREnA7XLm2oBMZKISDPXxnMndrbRXRzPVMuEo3BsMICm6TA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrCZ4UeR-VaHYvazRGI3bnoAlsDIFs_KIzgvAaLLhZ4RGtvbRsYBH-5Sa23IKFncU-5o9v4WSlZwv_C1646JMrsWwGXp86pzMTXiZNmrdjYMiIm38N9V0qQT6rZz9pKqmuw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnPyg-Fe6gP54G64_OOJcfZILx-_poq70uSQLet-ZUQe0ayHSP4AkAdj_Hspk0mBXghLGg5HjP2rfBEWsXXag4e455qV4kfaZAJL8ubnzWppN0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpKj5f4c9hLY8MiRTVwuvroq0gkQA85nT-HzOpWXOyHb3EH2E24fPwdeIKwwaI9MvZfPtnpAbwv78x04pXfq4J2WrTIzqlhtgmS884s0xqukExcDJF7zeH22DfBnkovNNwQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSe3a-osWu-Qy1EacnLIprS82dH7hS2yvwR34HIj0fbcv_x6DTkdfm-jnzU4YBSYeR8Cft3XYVdGJccAoo_eKp-yWGivRUtfuZSYFG0IMroNkdm9YbwTONelpPpYdOiTcpQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRNOQaQWXqPs5blxWUJoc0_G9MuIKtyPNqtZ47HVlnx-RYjEnfBYx000arhSK2kEbyWf7YaR-Qk6OEaaIvPESMNz1YirWjubLDbJmxwujL5M0yO6Ria7I4N9adKQ_mZVK0R7UPdMXRUs7xY_mFD7_LnA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8l8Dy2wi6v-Felen5Lw77b6Z7GcbdqgNZxBIddQhaei7lu8rSrv-62QtazkKwbb0DYLQdXsTZNeBXfbK2mq76WB7lQy1rEkNrHLCPQAYAuIVnSrSEF7SDuVEBOMntFszStIUCVPLXfHhIOjIHRw7keA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_vcJKtMOpjgH5st0N0c8bAfi0tS4vLUsb6vi5pdHVCr8T5ZK-a7iBZdIq7LLFyp11GflHTYnHIBZ3Ci9ykEC1IqZrLSwujjf8QIb1ieDIpx-sQ08zT_BTddsFJX8KB-sloOPCC4zVeNt_1OFwSZRmnw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAsZ_RIV7INVekg8rzv8-hVyB5BSozH5217_3FWhHenHQN-ZIpionHR39qrowCjmJQT5ogBBTzXFjXZjcT4j6LqWfzh4jA8epLf1Gzu8HdYPn4jbrV0hnPDR-BilTAM1SrOf6_FLgX3Mh_6_b6pmWd801&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkNL6efBkAiRy4x3MFhIzVJe9tlqs9PIn-_oqR1a02kG1XoNdPh9T6W5TemlaPVh8ypYMFnaOXDC7VQpfOQd9T3PLPynp1iGzAtSmsWef18sF5h_FVq7i5Hiu3ssy0ly27r3yxDCUc1hHBjWu_92tvMg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibGvGuQY_zXgOriijFg0N-T7VWVvfQI8NyabxMfRTyXFk81mpiMUv5wI_XP3DnGwRPdQzUJoFJRElvZyBt_bu4goYlPHQc9Bmt11nQg01KFRYMKCoE2_mzbEOFZ_QjTDhtKMK8dGcDLt8xfLsX7hwcSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGUrwHKiBdfCq5rZP6Mo1Gbru72Wqe7mZMPVNssq_5_Exl7JghUGe81AVemlUHHGhTT2QZ2KpCW4l4bJxCJg4jAbYhfLyxma9G-d2y9rxLD5hn3_eE9j4ssKaP5CkEp5Q8ITpK554YEWaCF78wnhEVq41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjCDosKCXqeaP4IrbFuHXfvKdLT2ynxn7sooVFH3bJod5Bw_bEO3dXzP3oamszh6dx5QiAUWzSGHEG9ovz-ppW8rrNrJcp-jL4dyVSvDxGUaTPFqOfyEGYYGxZQD6qfhdbjpoTla-J1Q1f5Zg42eO74_P1SP9jPRh_M-BI1weEeti0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm46twqHh1-5yf7Exv-HeaYJifIrR1rkpFXvB0rwnEUWvHuYaxAYwJQyZnRqMlNqyLqq4S2bd7ECCiqSfTipepRw3TwXq5dVlxPgybIPaQbITxiu2TUhaK0tNlGd6XxpgnTjmVHfsnAjBFHdnXeVhZtEc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShf98FpjNHzXYgu_y_4ZgSG9Iey91Qsh1wxRZy8Ztv4gSZJaci7sL-Z7fun-Ii23gkNfTMhXGMYzKDlIaSn8j-VUCldk7MlwvbxHpgLitQ1g2_xHnAy9x-PdW9wuEL6AUr6tHOkOu4MoZ-LNS7v1VQ8gA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hEfJssVk7NhTbCAMa4LXp9zxBuwyBcb-9TsrR-PbSRFvnNso8Ru4CNDpbqLDq7SCIwXNMNZ3qB34ugtSagoeNzRDlzOAKgJSfX7exLt4Gyc7mT8nhnQ3O25WM4DIpwlxU8S6MONPGEf18TZ22yLEegc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8r3VgwQ4Rdtz0LTISqUTXgj37A18NZlioH6D4S7j8kx6GdgBv-EQ_RxRpjBtLQOoZUC98Jhuapm-pSVIWcE2_q_9nRwPOaB4tXSlM4AhyH007XZkMeMC9CjKMEZIasJpIWX0A4bUcGMDtz2OoJxtkun81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC11LMzOZ_en2EF0uT0-bv7wOhnqXQVNq69E7SK25YmHeSGaZoiQln2e6SzC093DwiyxBoXI_FmXAprDxaPnSKw4UNDIpE-DYBH-6NszwXXfY4lupvf51Gq2hfbU4C_DT1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW3Fqx7a5cDBLvRYhfEHpQ9Q1Nzb2sxbwVI4HykhbQKeFmGSECGPw7wrffGjSvSkTsJth4zFL_ZP-npgDwFe_iTomCHVtO_7-gah4V9V0EU0n4AgGxZWdY6ER9vBlcxvWTiYEq3OwXom7UmPbqFaK_KU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2lht6CXiu8mn1G_98-kAMh2DdGuAL_zki-RjoBKrGBE0tYNJhGgN3epPwl27T1zQtWDDq1tKpaSobbXvxoBkmg97xvlWJLAHZ6f0YOcqf4kd1oSnRLhOhWwhG2JdKfJli6A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TvagpFeJumqJqT3buvUPHupmWDzb52C3KFYKIobu79MMfowa89sE01y7_aXM4-_MUnnqhelPD2D6Fg3zBa9QmK-_P-rJ7JOxXVVK1qhLwNi-Jw__3QT2aeZN6Y-HDTlijw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9Xm-K5z-bvC8YeKhwx7iUnyx9khRJ3wMGBKQiq4g9JDFn20mcp853iD6k1A6Hg1jUzXF_HNIh0OcAgrxGwB48GnebOHmkSqJjV-D_2KfxninjmBHpB_xAi2L4NVZXr8pK3wDF7GsssQuQzQBijyhiblg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzJGvvL-cQBEQ9XseyCtkWWkATdDRVupbW6jVzx1rMXnTs4Est0pb_JRJje1os3XH7LMfJTGSjmwTWNkGY9t9VEazX4Wg0jE60tB5mt1oR0R8ejSX-C6dc0RKYjJBA0y0tUwOxY2G-eFVfKnHKmlhCJ41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqYlwRsj4CKqjNjn6Z7LEcppYQ88y-CEVoGO08s1Ctj6H-ODdldHuLih2j2mTGvuvPjKDCRCJmXWz1FbltD8p2zojqK9OF4aFRy2YG-DNnkILPOlm_a5WtWdL4s36x4PTPpUT5n7ItmurY8ar8pPUxpU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3Xefb3ZPg-lxZFQWfjJ-lem4CSxB7UO6OlLEZ8b-Vsmiwtq3mJwZhSnPDMqbgI7nEEmYTcw5niSyrwZC2ySWUmf5wtiQXo0-7CU8Ct-cJMIXcizRmSuV0_pQQklpchKU5Ojl1u79lER50j9-N96czhxoE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI--KZbxBYVqIsisnfzEahnvIahnQkqO272qBI7jAvi4lMBrRTs4iwlhwm2r6J0FIkzFLuBLGkkv6DXKFGq_4gEJdFucxKdUAKAgboPA8qvGETlnbay2TJo5kIK53hvpnTGya7xsXdfjsCyRizqfXsAKk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jCGchhT7BoNE82TvJycLyqSmlIiCIpVHgj9FocFUCGZhiXHZH6rvVqAVuNm7Ujnpm1TvFrTiVtZ63kcgUfJ_PcAI_HmM3RvjDzHcfsfOSIowH4ODQKQWkcIaHJ1zh03T1V0DfDgfg4XnGIVKbRkv1q41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inCEoSLXAyg7lcS95LjBzaP14tvio_fJaNcWN3zdhV46mFU48GpYBqOmESAelx79kMAFJ_XiyUpaA4ZZLYrWRj6FAe9ZRmmAgpm-vJNjGna-Vv0YlTzpXKc0rSqjEccCbMlxWeohujP6MMuTmIoAz1ks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc3LwzdgcW4modVKjvIxv-Zpg2vW34jiGLdD2TV7wS_708yEyTFb3oFfO0Gzjo9io_IuqP7lYUAFkzI6vTHt6joV1vbAG_pTf8cBzk-An3OVjdQdHf495TiPfiC_wHujSEalEHYwKF4vW1G780t2n_-I1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHhDBSfZjj2Gc-Ewk-2PZUaYC9lslgGHN3ZQW_jXA0CkRfyt1tRzmRaPmUvoxqoez22F4pLpDb7KaoBP4pfH_CjyWW9M6K9MDMm4e8GFVu6CMQ022pWfR2Ee0VE-H2YLKE3dIXnsLUqPtAQpHzoQpF6c1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBQZi5C1XoWeV13aHUM9NoiDYrSO1wRymamoNM-Bl6QqTbsQh6WvSEFouRndm-wH0BHDrMZ1vGQL2ON63cbckQQLqUBn1uZtd7sHyzegm6npM4fQu5hJ7rV5UCJisirdtilo7Z__Fn7FtnFoy1vrGZ-Y1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixci9Qz1bzsGWZTFWHKt2RmyLVj95JPRDQjihm8ovXi6rLUE5h9lWiqfkUDc0FBuIVbXLEQbKZhlAGjyHy_SXzsysJveXE80kozQ77kzZgqOleT2qE8IRl6VffgNN-TCZixlrubfP7CKMFFeIFxiCnVaU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR9zf1d9rioHmYTny8oiEgut3yUQdWoqj5RXIE9glBjZS8BdCK5d5nBho3ztSNom9fYZbpqwl1cTBRykbV-GNNZqHdhjIXcLzP-4ptYBA4SPJhlBt3a6-UdW79OSySytkqztcPctBQtgDj3vDZm-Sw_881&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8iCLSodaaFBaZzwULL5LB0clNpIPb13uHw_psH5fMzYf44ga364zPo9lubvNR0BLQe-DQDCBJQ6IWvEgcCgXqG_wHLBAyXJmod2GVPuk-2y99CLOx6qhJVcX2t9Nkz5lZOpCe8VPrdGICMtckT0qqto1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fLhVqAg_QKDNYx2yP6ijimsaSKim1JMpsxBbkAz29fV_j9HrBEtlS4iCfadkTrbrC4iEalojPdkTxYlr2ye5l-GdL9g4LEgvXOK_s0uOnJPXAwkk-Vd_KncGyosyMAsiMzNuaqTuPYy_mZ4ZLwjLxBI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z3rt07voWlYCxf7UhUbM_GXwi7l3BG_S33CcxYkaNjymtIwYfzLgUBCHeDQka-OFD9jAr4MG6CAwSguv_-unZu_gcx0rC7yZf0svPRxTE_V6K_50pJVaL4u4mfPT5_f-fnaKpsXnlp9nPY-K4NahiTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_owhs6qrkSIdQFlOgU7oVOSaPOnlJ-bhB4lO2dgvlHciwQ9o9oul5qFC6BasRrY85U4Zijtu5TQLwBZGEf9707WgxHkjbLkweTFSfrdujA1b6K9q8oYqn-p6eHggWfrfJKyD1CRJrpuyNymHyzZA42A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN64unWip00KhFU-nwXtspOiL8g09i8_EnTHB2QtSaztAoVpaV3wCkuEsUOjE-95BCu8RpXCrUDh-n48KxAPvJgBc1KlFgcZUS40QbNJVvwNJyPFOBKXKPVCaksFa3EUH1yoDQz-v9o3Uf29kzJg4HYk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6dgGNe9twOBoDoQsmp6GxEFhSj3SE7GJdLDO-hBmhXFPFXt4YArGhvmrQlLiJgcSeAK488zNNQPS1B732S24s96_Q7R0W0haPe5nUq17mxxwutsk37hqx_U4HHujmpCbQNWNqR1_lBepkxeAqG5SHW4E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXNR7Oq82TTHFFEa6k6TWkT3SEggnPD5uuXlvUoRr7X4QLmA1J8l-MIIoBIkWRBQJZcu-2ksbtIzKyiNrDwTIVClbrq_2aAY4VZRlWvlTM3P4T9vaTSv1AKyxrlzm8BbO5B-1TlBXm2KjCmIgPe_FOwA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGJAfEHxlBbo8MUTfZt0XbRXUhvYDgTVNqkrPS01H1CAGXUKJiqJXC63BOCX1PzxuP3XFnGsTUtteTVUwLCQ9f4rTuwgSrdXOwfIh4hRM8yvgt-kUR2IrSk6BXevcgiHP-uE9NILjxFdyIdV5S3pzNw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA-O5PKlCFinkknTb8nCHINN636BixbftY1SevOjS29MFRZtgHyYbeYRKYvK-jBQjsVOcgtMmBKIIEpu_0VA7-rIaLqXQ3Cq_wQDMODUtV37Lcly7yyKVLMohHeW_igCBBtkcK_M1w1KmM4jq4hn07J41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dtrKk_IdQBs5qUzaOBQdmGMyOoZjvqPDqZzct7StQMwJfaf_rK6eVZ2mf6jR9Uh11YI_j30EWx6kLZtkb7fxzzdLB3Jgk9kTGb4DyFOWRXivJqlAcUkqgrjrR5FMubzS1TNDSdhAIOZa1EPhuszD2Qo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4WsyqRNa8kfONBEjFKPgTF28byUyLCiSxqR5YfolR_dzXySMDFZeH2hWBDP9Ei3BhIXvGdIrPRo3Fq4gDtFIAapJCA60waPKI3Fv04aLfPA-ge8n0ELozWe63p_qk6StEZKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtJRP29sbmwP0sdCeGxW_vW49-c2hHfFno-ieCxqEBSeLsQZraKBGeBKdsGR5xZXbZ7u2ZlPAOSpIPeXuIONFRQ7PxRumxLffN6tqOXb8Scn50koZZrWywWBbMw7NssTX3rX_jKAsE8OvYal-5Kj30Gk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfeajghktEFhwvC3WK2KpeRBZVmidV6Hi8bpBU__l1OEQBsDjLCYFxp6w09-edSZB8MHUwSUJFuIAtus5ocIxo4tQ08leotXC01UHCMiInGM6KrYHeKJ__yprQ1j5vNuaGs7Hn2WWEKwZMlN57AQgIeI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCEBSqY2nUa5qHd5GB7ODyjQWbQfou8XiSNtbww2BJEfIYV__2vGI_aRHuKS4PbT4jzu-t6gZnXu9hA_oYNTmMaJaMpnZ81YOz1hXCE8IOqqcDxUYgvhgP6GmUpbs4pDYeT3AnHZWbPKvXvuk-jyMoY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7doORKslVYdU5eD24DjHp9KFhgw0qo220UP_C-ljG9I3KoQ0VZUpFmbQE_p1P4xBPatdi3mESvEHPiqv5JS5os-js5CTDJ7ABgFc3uvwFAe9O41qBjFc_pNPOvcFF3XKl1-EdZd9ozt6oPAoIQiVktfg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4UdXa4swdqKpg3CJYSbWg8BRShihUSViaAbcgMuKGRws7KmTIgy3Sg2GbKj44b9GlKIkC6XKybHjGmH9f6CAjS3TT4D3S3BlkyvYQ5xTOO9BmatG3qWBxkHx4OU6YC2MZA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEVIULJBJhF4ltXoynbV3JmlY0BsFJmDjOQG9aGmWDC8yt2nPx-8xk85W-aIRdBfw88Cm9y1e6rld6T18nfdLLIMfM9u5YJQDhgGG4ftf1v7SK1y30xawD3PryjrrrL23bZ12_jZeY7R2NzXdA9BQqvw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXeSmMD4f61KgfQw0aC35Z6zJX_kNCzBf1Pm6YCuReeUGS_jTsjnbS9hIAFkG5mwgAsk-PcvkAxU7lVQLcQga0tQ48Wkb00YQWUFfuCoga_BAWSkRqswtclkCDzU-bOT5Kijm75bm7dr61DHfHa7Yr3Rw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC357pRAPieeE6QPZlZ2PY8AxbWo2sF3wyqubOfKLmJTyKj_Hrg4kuQ1epu3b0DhqB9THbg7h4iJsV9E4aVBLY0hG2JbBNZ50EQoLYMgaP6tXlS7H4YlIws310yIylHKQSEKQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbWhcOPtvgLFrJLb-Um7t236MQZVZq2vFEg3I9AsoLG6ct9qfrK0xcKdrRbJ5oLxmqJJoEb1PNPAPRxAHr608ZhTl7_Qzr3xCtckh6YAekAfnguJS--HXcrXYV7xznsNpw6EADEbx5q8EW2KjJ0uBBSo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG0k_O9H0Ko7ONhTOZYVtrMMkyqb4HGNS9IjRHPDWix5TdLZ-SCjjpSYwPC4EKBMyJ8qDFoLjdUz-MM4EtHU875S6rDZeQr36UXpOAqyQ1da1l3BEEJ5gP3PiNnqqVSffussL2QpNjrZvZ_MJuHWRif01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgcH2d2maQPV6w_oY0JGQncgqXtGxB_2Mis5U9KNka_rlGQXPKsAfOTTP3eLZ3QYGTjkEq9F8eublfj5ejFo_cKUVWKxkO6MCrKuS4WBuVdvSDSbT6ZkdsR8stlXtN-vrxIada9fpiBhuIl_zlk-Y8vk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZOfKe45xIIPbTujX6eFLBKF9lev6S0seWy6clELsI-HU3l74cOQtBJ0t1CtVZ7pDBxqD0Cq-TAz7vXlAGZpyqosTBStSh0WW_BBf-J5Z92VO00eEwyXG1vgK0T_hKsnIZQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmI61Kbc7zANqR9UODFg-1xUt2KVAdOAF46nHH0P8HlRumQ1rOpxbp8m0ltayOQmm4mAK8FnpcJDmuH22aCgjgYe4BkpkV3No5GS2iXKXyXX9udeG64XREDBQWcx3PAjI-w2tYMYAEBUaCMFcsinOVWvU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWexA16oJ97Nz6KVqu6KVZzKhIHMqz4rYasOl55f7b8m82cozMRQnCudbDzr8I2UYOhDzBNDzBCzR2vTLNr5lrGl5FewZULh9F9lsq2Pge2VzslgNYL_GfVJuk7p8tGuZVcl5XktPXN0LMYMhRED5tTks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn7QMsUusiN9dBEX9lyw8fiDG8LSX7cSwH0F5blBYrb7ji4KByzJ1frIAfB5xdSKi71xO8bWjZ3_Tvhmw6uQ0GgfVWYAqttKKl-UBuEfkkbYOXb-GNzXQfgbno9Xcic3WoUXoPEIx6QUunB8favfpLeQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTl3WIUCKureyM8bn6sWvPfWhHzL_FbyZvGvHrNdhiBn3Cn24nq2Dbkn7UlCXzU1syQA0Hd3sliWFFZ2nZDq2BD156tKVp1T3QOEotKbrwpVmsDJ5FcDmxdTgT74n1Tnea_A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7Rs4n3Ro9A-Zn_824T2Tow5DQP9xps45YbgJ1sXouPaUhFYRCL1nbvf7c2gDVW6cLV79p4vMBhRHH7c0EWGcVKsibNkQvyiwUUxw5cFjuQEDhmRARsBXo3FwoKzaZuFIcy3Hjfxe5MGSX6EIu1Rsy6w81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjAN-2NozRw-5HqAmVAhlvpsT0vEOR81ne9DjdX8eVwYpboDL0BmTkb2LHhUEwLAJbG1N1Kko0ucFAU9vw5s1984n42yGAc32kUa1ck4KHEOm5-42lA_MDy8G32SVzWQ5mAKEPW5a-OyuzFFHkobGWc81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw-UMkP6OrZlMinCuzMzJN_4BIXOesbs1rEeXeUyrL7ZbRqBI0pc6vgtboDauuIDxIG4suQMmRSVt8xI7HeKOFNm7yor9g9gGClwFpitpaPyRthyGWv1K6-nosjSMjPPUnLBKW58JHIqK1MKXItagreE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc9mcEtE-kPa8FuvczCf32rEsqxyraItH7coDJUp8klj4PASa-r149Qw7gOiXFdCXwiq89o5bZaarnl7Cx2t3rfE62CDWMzJmDS7rh9foKLA-Rn85jF7ocNqZLC26wmbLu2pCMzFMCtqEeGpiD_eqVzk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQ85PF26CmbXwGjhiGmOrROtqYZNYPSccXIa_EN0WWoTJ13-GQ-k-kvGdm0_VXZJPvg5k-xsBARCe2816fGjKzGA7jaj2m1Qs6IEyWscEmTZn6A5ldLQAT3wKjjXwM6rXA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SFhbYNdMh5Z6vkv56Uh_PDpwXF1shDLcEtiaAKaRfPB8o9C0OHG6e8dFsUBVMwDYMJXh0SH6RTiuiWNNcCXga34vxeCJPsUwneM66o4a_YwtO37fIRcZ-2vq3vUtKxO02gpR89NRS9Vb6uCZrR6bfF01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXrukzjx0C2xTA9qWjkFhdRDXn-9UVS4WJi9sSwsvFioa1yMudAg0ZIhxXlHNlQiAvfeVZaLQvOTPlCjiZ0BCabMTVHyrP7ee0QycfFQlHb6R0eQpnjnFKPHR3442gy6kP9WkA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU1wtSg_I1VW-LwVztEGMrlZdIcFJM7TjHxjssJO6Ka3nAy6AY-jPw0RsIcUSNvPymfZ-k5Nbtw7z4KT9jshYxshuKGTrr7eo9Q83ZYf0MKhs4VGuhh9cjVuowvf6b03UA1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNFiznuVaPgO5e8h8nrar9pitxCeqcuyn-8vyNymJ58iirkjtFu1Qik9QfbwawY5ZOVDVXbppFi5G_vbgimsSnSX_3w1ltl19n-GqpHQ9oUhrl5pAjB0xFuoHN39UAsKnYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4-jZvHQ7Kj4zZbTSJnoxjvcNyo3Hb6J2dXSvykmAZbu5EoQ6secAHYR9QM6fFSEDZOVGLbF1c1jQ0be1S9kxosRBZrfCFX2h64yde-5zHbDwlS_uI96hu-O-VsUUhlXwUg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrIPaPM0TM8eJjbBQ7ahGGw6Tfgi-HXJ-XBvlbbd-grcZ1X4S5OWJjLG9QuoiQ3CjLhZ6_q4x1rbJyr0rj8YVPGS7DtUpYIYFU6YMxZIrjSK2Q7k-3-6WTatfgPwY5e1X7w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbCrdXnZVwzLerioXu45HQ5aG4dGdzwY0wpsyKgMixRLekoKIoRs4HOKADMra1mzUCdVzekQGi0gGR-PM_HKWpaqtQt-pWjZQj_nsXC34cQrSOnPIh7bl0uFEoWCwUuaCGQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNhfL2ta8pAZw0IgjASgT6gC0QZaxTw0mY5NLML69zdy9Lx79aSfxfkZu6_Q_LGfQfcMQJmnbBvU1rhcrH6jXu5-jjKTScRvGgbWHnT1H0MYWBG3NMX8popdc0q9H6M-Bu84j9BcCTXFsZR8Vd7qfRz01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nBp91P8b3bD1sit9lAmZHXmBi14iYCYsAF1aTd9XV3mmKP_7rvqFDSn-hSpP_FDaE-hg8K-ElYEqSON0iVzOQtATryd_GqjZegzre0cO-xVCvFMLnpfRatUTZD7XcX3EPLqK8-4BjSc9_5Np1rIRwbSh3i_0DFudwYSJjKPhP3yb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BlrFTPhAICZIYGEWZFvqinVxc8Kkal66vU8LUo9FGvVrib7GUmJy8cRrhD13csiwZjjanw_f0EVLIQbdPgB8b-aolYmnMqAbYzwEtDenBjL_gpbPcloMZaWAw4EhyVnhUmQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRys9VwR2Tnk5w75mTjdxwW42kU3x_Na6PTWi0ti6IstxetvDY752ASl2tpqCghE-pCYifODdDQvz9UXm3uilxWx7T8e-xM_B-6oO55xyhN_fcvAwPulug7LurHteDzVZPLVZb84MeYsf3Ot5vSnJtKT41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF272Bs93wysanPSL9Fd61Gy-R19vOqEbhWyY6KkXDljcZavG8A-0rEhE5s-DBeCmXwKwDgJksSk_vMX-4vPbKTB11Co-lLRW28rLFoXGf7GfT94jCVbomK0KJQjh0j3HzfF5-YGIN87gOx7aI2flXzd01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_tod8_oCSet_dB7-4Uphz6O8Shgt_oFAPOzLl0b1eiY9pV1JW9P0SC8ruBRfYi1-5XQkyavChwCmp-Hl5VDYQyYdKF3uXZHWrrIcIb5ro-edFe31xiI1KEc-D0Gz8Oxt48RahQDJoxMP09BXC0iFGppw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-TmPEBPPvai5w4aTCjyIZw6Vy9PzkmUbh32FkXxg9iYCjmLvMea4CnooWCLDJkfY8fTLkgEaAWH31MlhG3u108u2z9K1gQYKjXerus20GV7l0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY75QL8omw_xfUh7yFvGZh3Rybt37agT15Qi_zJg4O1T9lohrvbWrHzZBPysYAVVS8I1xahaiZLOhqEzHpORvngIYlavDq-kBMAKt3GEm7oKmv1qCbBQ-cIgtZIcBSpPeTYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnhbKJB-n1MZg4y0otaDGh1AXfgFIelGN1MLcYhrt78hdKggU8L8mjEy07eU91xRexlefebmT3NfGVe8VPPf_XZK9fVzKce6tJtUiTr_UoontIR6HXd-ng_6NdGZJrqAMtx6tWgpJ9vsz7Ih_uDhdZos1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzMF1a7UV7cLPMHegoP5m_IrB7EA7_F402_b8NNiuu8TactZiHQ62602U_OMuvZxgNo8Cb02yNZpT1xPYjntVSkUBI5S7vm7Jxn3o5SKflLwzHx4w_ZkN6Ze1gyfem8vLWg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4tuPrGZGMlic1O_rR4jo-SIRmOlmUDalHw3mFFxyfNDtXrdpyB7C3DtLGkL8GwbXB8fgaw-voMsbQELvPbYURGGShirOmLjRAM7A24L2GKvV2vHZB62FQjCGpdxka66xUVhZ79RVWKwprfAuvy77OGY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXkzFBp__M_DEhhUjyMqSWmtF4pTmop_n0zEYiECnyxxAkRY631ggu48dY1C67nCIf9bKHBqYdgR3UMehdRjAl0JG-kA8eSED0Vz7scZgvp-2_2G8MnwtCiFRLvulF31zgxQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZZNde9l5W5mN8c6FvPpHqpzPj02gpz7aEvQETyUS5v17OM8IgQspK0KZ305GoCDtB-bDnR5m3mTFMZhMrx02-7jH0uFzfImUzaMuGvM9p-eAk76MQ8bmbaWwJTIvORM6tg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLRkaf1347-sQAuuTf1PPo4JeHnkqhsPm8nGIFrMjpMM9YNEb7Hq9oxNcklg3rJXEAI3QOtH_2gVKnahlvgqfklQ6hOohiys2EwS7R4OoMZsrWswutYcBbtB8ZDi7NCM5yw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0ZtyKHnGHR6H3Hz9PGE4BIP0KNn_CyW1SXPeh9D3ldqxLq1I5b50yX4fvQAM7Yla2nmRysBXrTY9XlSPWCjBV90owMqx8P9k015pIYMMJWs2-DaMg8pcMB5KBHvTm64-qw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWsrKH5tAsVK7YE337zj0yFDMgeN7bDPIlJjq7ey0FDF0WHym9vffNlVETGcUo0ZWUMB_8pa-fz9QcmDRjSGRv2NmtFsSc55RQU0RvDrQjyESwA6d9Ad7vZ2-HfLy_XQ4vg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJvu9Wpyxw2Bjnm6-RDvzBqPeuZxGY18oeQlqnMX_dL0HrbdShJgCowJchuHgIHBMd4lZh7y_GlyIUU61TO7iztBdGzZTJm_8bjJuUV6w45VsIw_xnQEtGnfQuFHWL7xjVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5vhizNu7pMn_IL42mi9kk7bwJI9UqzZDSIMi3D0IF1D0FOEqAl3c5Ib6hmqZ0QOR5kk0inpslcm9oF9eULsbIgKp6Rrx1LUp3U1-ir0eT2m5XYNwmPP6HDlmdSE744Sm5Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sFJryryuZol7lrfRPcffokiVCPDUnnezpEd9yW7VP8k3Xjm8-ZTcQoQmgcNA5jgFgBgJNyCch_O3LdL0kup1h2ixJ5WxOHtOcboHcF24DZf1UBmZHSyQRjOPS3LDfBALrQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6gIegveD2LPs70nudAbQkWZwKcppQGzUeYLan-u9L1T6uMR8TNicMGnga8bdsX-5rhb5ACYoZj0keaJjVYJBX0BxGKhQOSnMahtYKZV6Nd30yRGzPcvic2yAT5zeIDvMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvekUBHhCsJWgX16y3hmzmEPs1O0abMRof_8k6Ifa7iI6o8V7faE6wGz7MZjHLmhuT0uz-TqzFmtz3f-1yrhGu5OgjFi_0abATSh10MoxqPgD7EDYjxgCfTYE2hugS5Cmugg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wfp6Q1prAqpz0_qLyDsAnfYzXqTslLBnMoLXVsVd7M5xGYxakO4dRh26EhOhtul9mJCPA5HEPswA5Hk5VPE7b6xGwq1q5BVKB42OwnbpfbV_ntyvfb7K0YhRiZWWZ-ngdg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbRrWLEJeuprxQ0uW9UomkO5JqTbxtwMoMiEFOfaiALs3qcG03EDEYKZlL4xytrl0eHtxnmZtpiUBw8e_13WNggpXHb6jJFsczLomuRuN50Jebgrh3uiZnuREXW-olWzq9g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-ma9HD0Zkxqa4CyDQCUKaffskeDx7EOhwUVHx1qwHbBU0JyPYI_C2kz9C1A6Oi8fvYsqPwUL_Za9zjc3QwLqBgRwX43H8RZ63X_vPskLpmWBd_vY1xxSFJALnIQT95dkzDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVGUVg7m5lwDXAV2Ts1ERdW7weSGd3QjJAc4JwcCGJ8RFgQqaxb2mI20VpBU7-P2R0xepPeVGS32u-wC2hkrDEoUqvbKkxsJpVdYY5x75IrpzSbi8SCOF4FcsYhHx0BWLqg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPjkRFjb3c8RcpssyW55p7-GVralUGgzd5B2IMgO_yFy-hpo7aX_jmEkDQsv0PDxerrpAHztO8ofwbewMwFKUJrYVsTuYBxw6B_fXG6ZcU510YPsAZjdv07RMS4UWVNswCA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6K5Ktjx_ybdbS4VljpXPelBaO71BhxmFPPdx7HuxMtL78nEskUi33OAeYsJCnmmZrLMMDHU7_5wrwAfuq9aAeftgjj9MHMpEWKiJL74bBJddbxXC23RZJ_BGlgw_38EkeDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2vWf3M8QTOm3Wzv13oGq8zLAuSjHw79ooHpGkgXRg4ZGidvsLvaylqWKNT-qafKGuSw_tcYuws_vvgm7ngHN36gJFlPj_DvJY8Az7X-jhPE-z043hNCh2XeIxF5NufbeXg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb70T7bAmRobCeV5Su_4i5Fh2i8QLg48m8Jp8vPa6BYJ8O2TEBSEL4r9Hehh9p5PmHoS1mxfABQacalyNlNxHJS_bNxRBu03es-UwY_ADRIyD64IlN3bo8kWDlsnhR0Ls6w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_uVmY-qm51OEkF2SYkFFS8xnumlmTKRB_d-ANdaJWyRuEID5WaFPXzakI_3LTP538alXNz4DLxvjobcv_f0nCXWW_iy6I_ru62F0RLOYODqC0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjkbZyvFRDF_KV9usPZEKcMmBOD92mNWCdUlLb6tJwnmQAFpqPJ5OgDJtxmFw2HtjII7TZMp0MjIM-BkNwXX78_1FHNbi4nVwM33n7kx10roO27Gos2owUhr1A26UC3RQQQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhj1d5wjAXWPA7iA9-E0nIpP0cj6D-oQK-XFvZuKUB6_v83vrhXeBps8ibNYN0NIqD-uYTY5crSEdjJJEz-RI7HV0uS4meYEFjcdegI2G0HAn0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIF-zTTLKn3qvo42VDbdr7Qlm4Cr7stoaAGkm60qbiPmhyRxE9ZuaVjKLpSzJHAZ37KnKzG8W-eKiZKEisgSP7fnzVDetfya_xnCUxt_0SIrz0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e-9KX_VYSx2zh5kFIl1Xnn6kettf858hwgMZp05oqPvXgfShX0kO_TPU4YiPBKvOn65h8WuIl65EowSsKXjmFX1volnuvHDC_JwlMeLDqa50NcAAz53xxPaIrw2Avkls0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtZLxlaGB8MYOUASZfymIAbjGJ8YcVWwoft2G5WKHH-t1qkQTmnMxTb7mxoXIzf9Yj8W3K-mzrHLj0LuHGdpLnv-dQulhixTrLwSbyz79twa-NvJfCrzP9j6W2pA0tuDJLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4GzqtVvjMhGd-xWbJG6dPhe5nyIEAF93rMvzLS_D26-oz4zjfVMxeEJNWqR_1U-FczAd7OQxgwszeGIAtRD_3gORC1BOhk5u-PkTilpgaNnobj1_rPRmU1HWimJnaEZ121xOLCVT3Kx-T2BCCd98ywSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfadVQ34rDTtfdhXaD-RggUj6bHBRhgKyKro5qYamWrybydouboVuQO-MnIaWKtU1JGX9sP_XqEVDU8vSBz_oit0_HmzzB8Ra5GpdFseKM3JyHiaZRUviLXM0VLIh1uAxVLcHDbVrD7G1wy9VRIGfq9w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wpgA0kBNMrb1c5Ac9bu--rLq5n-0iJBsTkzPtd6s7y7X2CzXsP5mrb_76i_N2iThzGGc6NrMjsVWxCUFrM2g7EFhrXkb1F86cakV6L4l00azj7STi-nOKRJXyHmOeYRq2gLAYHk_A7OqrjWodqEEshA1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الإثنين 22 أكتوبر 2018 ,11 صفر 1440</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3510</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>   د.عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li class="contact">
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li>
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=286' title='الناس'>الناس</a></li><li><a href='/Category.aspx?id=316' title='ثقافة'>ثقافة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=286' title='الناس'>الناس</a></li><li><a class='dropdown-left' href='/Category.aspx?id=316' title='ثقافة'>ثقافة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">مال وأعمال</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=814194&date=22102018'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=814194&date=22102018/&picture=http://www.annaharkw.com./Resources/ArticlesPictures/2018/10/22/814194_p1203221018_main_New.jpg&name=«المركز»: الشركات الكويتية مستهدفة في 4 صفقات  اندماج واستحواذ خليجية   &caption=«المركز»: الشركات الكويتية مستهدفة في 4 صفقات  اندماج واستحواذ خليجية   &description=ذكر تقرير أصدره المركز المالي الكويتي&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(814194)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(814194, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(814194, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/22-10-2018/P12.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        «المركز»: الشركات الكويتية مستهدفة في 4 صفقات  اندماج واستحواذ خليجية   
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/10/22/814194_p1203221018_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">ذكر تقرير أصدره المركز المالي الكويتي المركز مؤخراً أن الشركات الكويتية كانت مستهدفة في 4 من أكبر 5 صفقات اندماج واستحواذ في أسواق دول مجلس التعاون الخليجي من حيث القيمة خلال الربع الثالث من العام 2018، حيث تم تنفيذ 29 عملية اندماج واستحواذ، وكان أكبرها استحواذ يونايتد أنرجي ومقرها هونغ كونغ على حصة 100% من شركة كويت أنرجي ومقرها الكويت بقيمة 491 مليون دولار. <br/> كما استحوذت شركة شري سيمنت الهندية على 93% من أسهم اسمنت الاتحاد الاماراتية بقيمة اجماليه بلغت 305 ملايين دولار، سعياً الى توسيع نطاق نشاطها في دول مجلس التعاون الخليجي. وتخارج المساهم الرئيسي في شركة هيومان سوفت، السيد فهد العثمان، من حصة نسبتها 17% من نصيبه في الشركة بمبلغ اجمالي قدره 226 مليون دولاراً، لتؤول حصته المتبقية في الشركة الى 20%. ومن جانبها، أتمت كامكو استحواذها على 70% من رأس مال بيت الاستثمار العالمي (غلوبل) بقيمة اجمالية للصفقة بلغت 157 مليون دولاراً. ويذكر أن هذه الحصة كانت ملكاً لشركة ان سي اتش فنتشرز، الممثل الرئيسي لمجموعة الدائنين في جلوبل. وتم الاعلان عن استحواذ شركة الوطني للاستثمار على حصة 56% من تطبيق فور سيل (4Sale) الالكتروني الخاص ببيع وشراء جميع المنتجات والمستلزمات ومقره الكويت، مقابل 100 مليون دولار. ومن الجدير ذكره أن Q8Car كانت قد استحوذت على فور سيل في العام 2013 بمبلغ مليون دولار. <br/> وأورد المركز في تقريره أن عدد عمليات الاندماج والاستحواذ التي تمت في أسواق دول مجلس التعاون الخليجي خلال الربع الثالث من العام 2018 بقي دون تغيير مقارنةً بالربع الثالث من 2017، وأقل بنسبة 26% مقارنةً بالربع الثاني من العام 2018. وشهدت البحرين أعلى نمو لتلك الصفقات في المنطقة، في حين سجلت السعودية أقلها. ولم تكن الشركات القطرية طرفا في أي من تلك الصفقات خلال الربع الثالث من 2018.<br/> ووفق ما ذكره تقرير المركز، فان كيانات الاستحواذ الخليجية مثلت 69% من اجمالي الصفقات التي تمت، بينما كانت نسبة المستحوذين الأجانب 24% من اجمالي عدد الصفقات خلال الربع الثالث 2018. ولم تتوافر معلومات عن المشتري في 7% من الصفقات خلال الفترة نفسها. <br/> كما لفت التقرير الى اختلاف أهداف المستحوذين الخليجيين خلال الربع الثالث من العام 2018. حيث فضّل المستحوذون الكويتيون الاستثمار في بلدهم الأم، في حين اتجه المستثمرون السعوديون الى الاستثمار في الدول الخليجية. واستهدف مستثمرون اماراتيون وقطريون وبحرينيون الاستثمار خارج نطاق دول مجلس التعاون الخليجي، بينما خلا المشهد من المستثمرين العمانيين في أي صفقات سواءً داخل دول مجلس التعاون الخليجي أو خارجها خلال الربع الثالث 2018.<br/> شهد قطاعا الخدمات المالية وتكنولوجيا المعلومات أعلى عددا من الصفقات، بنسبة 42% من اجماليها. بينما حظيت قطاعات الرعاية الصحية والاعلام والمرافق بحصة 3% لكل منها من اجمالي عدد صفقات الربع الثالث 2018.<br/> هناك 11 صفقة تم الاعلان عنها في الربع الثالث من عام 2018 لكن لم تنفذ حتى الآن، وهو ما يمثل انخفاضا بنسبة 35% في عدد الصفقات المماثلة مقارنةً بالربع الثاني من عام 2018. وشكلت الامارات والكويت وقطر مجتمعةً 82% من تلك الصفقات خلال الربع الثالث 2018. وكان نصيب البحرين والسعودية 18% من الصفقات التي اقترب اتمامها.<br/> </p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            <div class='big-gallery big-galleryComic'><a href = '/Caricatures.aspx?id=2610' ><img src ='http://www.annaharkw.com/./Resources/ComicsPictures/نأسف_للإزعاج30062018.jpg' alt='' class='img-responsive img-full'></a></div>
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814264&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/م. فهد داود الصباح636430006056911297.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>م. فهد داود الصباح</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814265&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالرحمن الجميعان.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>عبدالرحمن الجميعان</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814169&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالستار ناجي634385711098092078.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>عبدالستار ناجي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814263&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ناصر المطيري635319785730171250.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>ناصر المطيري</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814266&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/محمد المطني635293925026747500.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>محمد المطني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=814267&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالله عباس بوير636075726693750683.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>عبدالله عباس بوير</span><br/></div>
                </div>

            
                </div>      
            
        <a href="Category.aspx?id=71&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>






<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    <div class="block-title-2">
        <h3><a href="#"><strong>آخر الأخبار </strong> الخاصة</a></h3>
    </div>
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider2" class="owl-carousel">




        
                   
                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">

                        
                        <div class="content" style="direction:rtl;">

                            <a href="Category.aspx?id=302&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_anchArclink"><h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_txtCategory" class="hour-tag violet">مال وأعمال</h3></a>
                          
                            <a href="Article.aspx?id=814189&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_anchTitleLink">
                                <h4 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_txtTitle" class="sidebar-show-title bg-1"> «KIB» حصد جائزة «التميّز في المنتجات المصرفية الإسلامية»  </h4>
                            </a>

                        
                     
               
                        </div>
                        <a href="Article.aspx?id=814189&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_anchMainLink">
                            <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/10/22/814189_p1101221018_smaller_New.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl00_imgArt" alt="" class="img-responsive img-full" />
                        </a>

                    </div>
                </div>
            
                   
                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">

                        
                        <div class="content" style="direction:rtl;">

                            <a href="Category.aspx?id=302&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_anchArclink"><h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_txtCategory" class="hour-tag violet">مال وأعمال</h3></a>
                          
                            <a href="Article.aspx?id=814194&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_anchTitleLink">
                                <h4 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_txtTitle" class="sidebar-show-title bg-1">«المركز»: الشركات الكويتية مستهدفة في 4 صفقات  اندماج واستحواذ خليجية   </h4>
                            </a>

                        
                     
               
                        </div>
                        <a href="Article.aspx?id=814194&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_anchMainLink">
                            <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/10/22/814194_p1203221018_smaller_New.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl01_imgArt" alt="" class="img-responsive img-full" />
                        </a>

                    </div>
                </div>
            
                   
                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">

                        
                        <div class="content" style="direction:rtl;">

                            <a href="Category.aspx?id=302&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_anchArclink"><h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_txtCategory" class="hour-tag violet">مال وأعمال</h3></a>
                          
                            <a href="Article.aspx?id=814209&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_anchTitleLink">
                                <h4 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_txtTitle" class="sidebar-show-title bg-1">الهاشل: لنبادر بالإصلاح الاقتصادي مختارين لا مضطرين  </h4>
                            </a>

                        
                     
               
                        </div>
                        <a href="Article.aspx?id=814209&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_anchMainLink">
                            <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/10/22/814209_p1001221018_smaller_New.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl02_imgArt" alt="" class="img-responsive img-full" />
                        </a>

                    </div>
                </div>
            
                   
                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">

                        
                        <div class="content" style="direction:rtl;">

                            <a href="Category.aspx?id=302&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_anchArclink"><h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_txtCategory" class="hour-tag violet">مال وأعمال</h3></a>
                          
                            <a href="Article.aspx?id=814213&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_anchTitleLink">
                                <h4 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_txtTitle" class="sidebar-show-title bg-1">مصطفى: تطوير السياحة ضرورة  لتنمية مصادر الدخل </h4>
                            </a>

                        
                     
               
                        </div>
                        <a href="Article.aspx?id=814213&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_anchMainLink">
                            <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/10/22/814213_p1301221018_smaller_New.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptSpecArticles_ctl03_imgArt" alt="" class="img-responsive img-full" />
                        </a>

                    </div>
                </div>
            



    </div>
</div>


</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=814262&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">طلبة كلية العمارة زاروا مدينة شيكاغو  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=814282&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink"> الحكومة تحول الفوائض لدعم «الاحتياطي العام»  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=814279&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">الجبير: لا علم لابن سلمان بحادثة خاشقجي وما حصل كان خطأ جسيماً وعملية مارقة </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=814284&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">تكويت أعضاء المطبعة السرية لوزارة التربية  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=814283&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">«الداخلية»: كاميرات  بلباس الشرطة لتوثيق الاحتكاك مع الجمهور  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=814181&date=22102018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink">برشلونة تصدّر وخسر ميسي  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        
        <ul class="list-group">
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=cb6e2edf-df2a-4d3e-b67d-023731e9fcbc'>
             تنبؤات بانقراض جماعي خلال 50 عاما!
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=59ab3804-1e3c-46bd-835c-1744ad39c705'>
             اسبانيول يصعد إلى المركز الثاني بفوزه على هويسكا بالجولة التاسعة
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=9a3f911f-a0c6-42b3-99d9-1b5d7f0a2adc'>
              بالفيديو - لحظات صعبة.. صاعقة تضرب سيارة مواطن سعودي بمكة المكرمة
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=dc15cd44-88c7-4902-b49a-1c4330d1acc7'>
             بالفيديو - شاهد.. لحظة وقوع حادث مروع خلف مذيعة أمريكية أثناء بث مباشر
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=5cc84d56-8b59-4d21-a7f9-1fcf2bd424f3'>
              لاجئ سوري في تركيا يذبح زوجته وطفليه بالسكين
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=2977092a-a0ad-4422-9331-304aa4c827c4'>
             قوات الأمن التونسية تقضي على مسلح خطير يرتدي حزاماً ناسفاً
         </a>

   
     </li>
   
    
        </ul>
        
    

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="#" class="google-plus"><i class="fa fa-google-plus"></i></a>
                </li>
                <li>
                    <a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="#" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
