

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: آخر النهار :: نورة الحميضان: أود أن أترك بصمة للمذيعة الكويتية برزانتها وخلقها  :: مشاري حامد :: 27/11/2018
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="icon" href="images/icon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=817965&date=27112018&p[images][0]=http://www.annaharkw.com./Resources/ArticlesPictures/2018/11/27/c3495b28-989e-4478-bb46-7ce2f384bb38_main_New.jpg&p[title]=نورة الحميضان: أود أن أترك بصمة للمذيعة الكويتية برزانتها وخلقها  &p[summary]=تعتبر المذيعة نورة الحميضان من المذيعات البارزات&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="817965"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=817965&amp;date=27112018"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2018-11-27"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com./Resources/ArticlesPictures/2018/11/27/c3495b28-989e-4478-bb46-7ce2f384bb38_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />


<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=817965" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlWJvp7IayONswKhasEUXApuZTSf-eR79r4vqQaLbODTzPkenkkYouDSpc4w6X1hBgspTUIp7Ij8kg4vvMz5nYossDDfu8CdfV0JM1VWEWCyB0&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9LUpjZoxdGY1mnvw7RBtFuUt4H7OipDpshSq0UUfWD6cysKfQ8mf5XeSn7XF0DJExuOXG6UNkGSy9CqJOPBrcj3y80DCpJOuWbdPSLyetfgB0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOlUMy6Whm_0MUf1LC6HMLVZuqkAF4qSO44ebHkL6TVNEQ_VPl7adyHOrBIqSK2g9xtkEkNxncH7B2SX2yNEHsGHfy55AWCTMupMxYuQCpsufxZy4YbfenVNqLoYtN1DHsg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_3yAYqFUGZl7M7-zRd5DRVkcegOFxBjMLrXBIYng3Wu47VFP2XFlevSmDkgUCIAkNlgLt2vtfpKzOD6m5UcOBOXTRyh9J8WPm44-Z1zQ8GeyPoZl-ZcxM0yb7M3dXVuBBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHivU5ziF0auMokiaA395v-cSbR3W2CfsWiHzgSudLgvKFuZA_h-xZlMeywzrfVIdj2KsTxgl_XO3X2PpKBUAzanp6K6Yy4TwdiJERLpVwgdn_br4NzolSSkVF8rcgXgtOg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmlebKcaUa50j5PMY8V0l0ihWYiNKwx-9reVsnAjrAU-VB8ieMAIPhi7lP7pTjzrPM_mgJCN14Mh2X4_DhmrzherzWJl2gjeJwfTSkUYnJxq5htvF0-AY6g8oWLL6i1VkHEdA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHrovS5SAxxtxrjNnzPYrcOPYK5rbrcL-zk7MjVVMbM9RwogTa0Cq_uWqPsFU6ofehA1AEK2QoFT9QeS1G1G2NVzNVVyeWq3IBOGsuardfqy99LnBQfg_rGvEvbufL-D-KUHgWveKc82jAzNsEmsgu4i41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtavUcPA6vhpRc0QGPRHHQiVpk9WMGLSY9mw8wrM0tsr8L5Zsr7coRHRJWJIBRWv1JkAmCGQqxdW06Gi4Tc5xLnS8H6KD1p-tDG1ZKhuVOyXkkSRDqUwqluPeW6-iVaGuu4GopZ2mnHH5Bz2oHo5AyQ01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkFblFx2gJgOcQqpVEhWghxiJ1i7tziDZdk-zasB_R4XUW0-5pcsBQrZb8dzLM-CLJgn1srVL6tWW0V9hvbEcL6yxCDCJrUPQTk5crRZENh3a2_hqYHRZF2HTTXQloQDcgDy9UVRQyAX9W2lGWgcPiKQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_c2d0on-SxoiNVqcOCngrawQfBZPs-SixKCrUpXDtgPYZ4iqSlqkl8DHnkKSIgb4bIr2_gc4JLGhM4adVz6INTxpZO_wt6M98QNUvvbWGNm7AxKJjuDu6MdjNsyelh7Lkj-SgsrMYVq31RxNocudkN01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsQ_OR_CbgxYSpnEgmsyem_izPsEHqgkGItVapni3mdmGMYhnG0UUTsd8nQzI096htcLAMU76F54wkDILviNqPGout7XS0VJPKMlIY02jyxxpAKjcTx57jTMbdc331SmgUaWBe4ZXyFwil82dneuWmTvLQ2b2hwZXa0kjt0rN2ue0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaD8kaaFKcFJhtjjfUflRSHObZdRk9OefldhnCveUBqdl5NUO4ivThHiEMSyow7xWI9mFye5Dwy4wTJMTiKhZJxbd9HFV1AEPvnM71uuaLrhlEqxoaLDEaX7K5ygEo7pucWgXorYImbXyepCWJnveUkY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3Ow1ivhaiK7tcTtgoJN9Kfvzgw37jYnACrrwAHv07rhs0ivdau5I-1_Ufd0ES-SsnUyFFXCAnUHTRcUrXlL8lRBYYOh-IYInTCP4SpZWSU5kbUtNKJZGiUvTI-1TwZ8lVA2IidCJPmERPzyeTQri2fg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaIkjsyZChLm3g_8njHqBYx2uVeGUm4j3nxImxtb4o__XQ_eqT_3fioESQDTwDeK9gITdoTNvJt2_JCMTQ82qWrnDfeiZizVhyzqq66pDZNZhWCLzrLAxM9i5sIHu4RWsIq2OFGNLzNu_S12-r2aSc2w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BOWypo4NZrkdWjPu4sTYl62QcoiAkyQ5timA9LLa9jNYab2gZ5XiG7eBfO4jAb4JeUlRdin3VsTY2RLPH8p2S7AB-oxcHh3QpSwGHPwnjl41IG32TW-R8haf8K_fYIgbiLmMCSJZLUHjZTv5IJkTP9U1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W__TY25gLqMFl50pW7_6D_Wt8nktbNOLSiPef4neKiKwDhC1gBRdC216G1nWZsFw4uax1EdXjxUQtIEkynRTneUVHEw4mB2mfI-qYNr4zo6lkypGiG-e2PzmfZXGGywceBA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7zizu1473tnoCDzDHTSZsi5qlAWbu4gvViVD46pPDVZuSiY6mPYHBTr5rfJSbTwbMJeEQE5x8rR4ZbHQRw2JJbeS6KWfLiAG2JDa70nMk8e86ZoQtz67JCyQaGDhx4LRmfA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQqxjkg4GCeU_JoOmzFq9O8ZOOp74xez4eQHcTv7R4wC3gjInHPenjJaFZ0mAMhARfKEILtUQUghBmj7ETRJAsQ7QZQGBed0TmEuWj-pQKZ-jKSYl7kl6gJYVupUSjRMgfbA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoXp8qB12NSufqsqD0sJYQk-muhwNAnAQkUSM7sfCMCVGUOfN3GY8wK-S1a9AagTqZmAUZE2hj8TYM3m5PkkCLtK8IetlsnVNFP4efRmjlQAWBe_pYA4ZpkeaBuipebxPPQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS57ArQMLkMMAlc-C7A6z-z6c9mkzOGEuGcKFlF2qTGJRWPIBCLkd8j-CShnvqK0IO5Y69MDjYptaO-XD7zp-BlFtpTR3jXHyox2tjmKwZV8yuzh6AXlVJFYGdiGFysMnW6Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3Tn56LewhqZyzD6LqgcuO1GJ-0oU_dqCRepHZ7YXkuodnhUE8BXvQ7pBIoA5l8NKIRj5rGQd2R9BBRxoczNFky4H4VV7Ph1DqDZCS9QcajcMDSi3_0ZBixuzJTIc4OyxSWjivKpyJWzj37KoSRwcGjYAQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-qvIkMvFZXjmUeSnCrMhx--6C_ecC4nEIkzFRU4j37zsMSTBYQhaXmWu69g2Pm2063fU5YjdmZa0c_shKfy0T6t-1cuc7loIJFGM8o_XBdJroiQCo8cHtiyfTc2nvjHvU1X-q1v41F21DwVPcuNvVUs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOojPu2Ix3awV-2DG8ZvoGxnilDr2Hok_Civ_3t62sMd_egbnLL7CE-onabDF9nzbZcXonQaxjYukipxSk-5fGO1mrNtTExbxR5rgr8-jJ9FUp0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MP-CftIF720qRcS6sEyfGp8FdGtaJXwDis0pYir0BMDgiWB24QSdOSuEdMEJ-XDTsEENQ2BsBYAvCI96YXjnB8QcI3u_4ndCfCRmEjU8cCHiy97l2acp57yArj1jo0733A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-r5xIhdki39svbWUX2uL-BiZEtY1gnw-YV3RmG1J-tXH3XWwEtZCq3cYqkJCMJb5nfD_Nbv6Ty3oortFsSVMxmyaYiAKkPKvfVmfbluoLkR1g0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT8iAunibyYkgyvoBur10LWlkdze15n-gw8Q-bTbuXtCYa0lNEzbIBZ_6662J2w_jDiEbyW8zOKLEOMgfTLc3oQtsD-4GeZCnyzNSkePi9byF0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9HkIlth8Qo0CIa6GvzEOGy4FjgpCbdz6ZP_onHUrtr1uGkpkGu-raCZ99WXjOFs8SIrThpkngXivyyHOlIlTlI8MXXrMi3tgQsqK1hSGBQalqZzv8fmfoYjw98QqdAY6Dw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n3UOIqivAUOE-_3dDd2vg3KnuIMqhp66z3vnnCL03xyPjCnZaJLxXYyuvdCFmKNTDFIEIp-P6A5pUj_t2IN7bnS-lV4Sntes4s6n1Wbu2Us-nmuXWoeM8lblcPKCHvIUfdkCMOPuWwY_LqowNilUBdY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr7OFKsiwuGClL1X-7GcMY5kr-DD0rLiDkxDsse82J3RBRHbRnts6p99fAxTrz8fnxJ4WCR3LN1rV9f3j_5qrAeBrG_iPZrgrkTVz_2qc-PSAM8Ngmsm---D_XHLe4a-2V6O4-tnDpU4PkHXD0OgQXLI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-IyUxW6H2jFn1n4BBSnxMkp2f3UXhcJL8oQp6IPEucDRFsBjLsRkWyyNNwkEitHTuVyF74LvdXgK34v1YzzbmQT7w1fCT265gJE5HnfCJA2iuAegJoOjGAq6JrN4UuTmSxA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsIpR457_WG7n6Qi-NpfAZ6TsTZ4v0BvUZYomPFW5NUQAsgfjTeRzAQr-D9x9GXyETLfmCADjlGpXOHhT4XdyKjyixEOv_FHJ-Od20HzZq5u0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofadLvBSKKktDejoDfNl2vfQE2CWzXH25sNi2hQRd835kD4zvRZMTgfYsZ0jm-NwU8PSjEhE1UBSHevGcxTAilUwuyp1yq3zp4Uu5rn9BY6kcRUGXudSWV6-2lQJnUvv-AKCUyUkP-IhZsDuh_pAq3Lik1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e5axg2m8jHSbCCn_4sTl4Hif4tsyv2ReAkAlzarCnsbwvThP_j58yKKZj6XPAPSBy8MAEkOjzdROvlUlnWogEr8J0UIvXMaQjwdKtpYYSubnmXDNOLjv_kDO8P0NpkWzNQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu43EnNYo_QnJAxkRGMiG7dWwWVfkoM1M39ZOPZTH3I5iYnTDKYRT6drIuMp7hhUBF9mFUwIoxJutgaKFCq2AEmkDbUNXec0etoZ95yZbZhiq5VSxqKL3PeM-lUSDCVLUzQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nbzgsgP4rbUHvfg1hcKFs_QHYBytKnMI2yxBY74NTpYmrOXTGRdHvsZdDAo95SiMK0I8e0C30gch6z9jPpCCg7pLZNxPW091_TrDKz2qUhTeTA8-NU9Ae5vf_W3EGMj653Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4loVN31f-yD_I4vrigpV_hlPihv3XqOik_7qNOtew2PceMhcKIU1-t999eQEJuvbf071Y1NqY68uzCYBQ2U1MdmOw0XRqJvBFOnZ5H6fWQ7OKCAP5MZZIlRHo9dxQTfRS0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8mENu7qeoQrhtWFADIbktD8By9ifnlqlNRSq4Lqu6qQgEOjFK54uxtj20XVtk5V3DhoHFw7cj0eqyR3B00Ht4NoIpaJU9MBAtEYlSrmhgNoCz4_5fNODSrVYPUtiCk0MUkcJUJfzoXH8YvlcRTrQYKo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHXmckcIiVDQl2Zs5okd8ypO-IU_DtVYDsPAUckT34P5MOpLYBTLE9dduLL0IcIGIAdjOb-cpnW8khCkhWqt9K64Bk8CPCTT211jT0yheVmjH4g_kNONQ9t5KG8yDqe_bhQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRHf4fT2DV4_pKudY1NQfdxrCK25xvKDYrf18ldjpuir6Pl8SjRyMN-FM7gKrTw2m39WFUvbg7RETD0w-yirfOXuEll1qd7-FujtC233G9HAfIzWZjcrEyXvr8i7x4-k7WLzxQm3n0LhELkNiAWl3Nk41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIApLuBD9EooAIJ7f1RD-WSyCXhzrQp2K61edEBZBoGx0E4La5eCbXOnXpRgKAUp5eF6MP_HhzvrrX230ctor4Kk-3ondCkK0722jh_6NDYgyOalWCEonlYIn-U-w7Mg6vTQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5uhS2PWq_-g-Nc1TZfrEHdihjMROS8ag6VO-AsLXapeNWwa6Nn4cd4LnN3uTfWR2sc0j_Ob4U1VkrXyD5ik0ScO6l7YRa1cyboVgqoUae_PtoVDUX1E0hX-EReAjvJ95w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDEGMyXFzQXKR6yoUOgRDbaGAqrUyGc1RYfKk0XghuDLAXIMwxn5AUXlV2Wif4h1btYBAxvtEFJfDn8u4UCQgucZjiHglN9AsWI5ZwHvRvFJa0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_gjRMgioL77BBG5GFNFId9cG0XxXkf2IB5qeJ6nYNLBdfh_V8lUzpF7oFQA6_F79d5WOxb8TjZY95ZelnIZiXt7saf-N3Z0qNSru54ihQiPQh0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ95L53KnY-oHI5MntP4ZzMLWmKm5MM7J_YV6nzllVp8vV2GDKY57bacUQUxlaP7x72U3RIF66Z9p8aD-UJyzCQ8b2rH1nNuvyyWkulEC9b805BkgZKtIaeQaiiet_5CigDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_pYS0-0-5_0rrK4ozyesOVGlay62WTrYd-WTjaHXbFY3Zdems9Dd1cQ4jAZv9R_j0ODInFBAp7h_a_idum7CREnA7XLm2oBMZKISDPXxnMndrbRXRzPVMuEo3BsMICm6TA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrCZ4UeR-VaHYvazRGI3bnoAlsDIFs_KIzgvAaLLhZ4RGtvbRsYBH-5Sa23IKFncU-5o9v4WSlZwv_C1646JMrsWwGXp86pzMTXiZNmrdjYMiIm38N9V0qQT6rZz9pKqmuw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnPyg-Fe6gP54G64_OOJcfZILx-_poq70uSQLet-ZUQe0ayHSP4AkAdj_Hspk0mBXghLGg5HjP2rfBEWsXXag4e455qV4kfaZAJL8ubnzWppN0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpKj5f4c9hLY8MiRTVwuvroq0gkQA85nT-HzOpWXOyHb3EH2E24fPwdeIKwwaI9MvZfPtnpAbwv78x04pXfq4J2WrTIzqlhtgmS884s0xqukExcDJF7zeH22DfBnkovNNwQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSe3a-osWu-Qy1EacnLIprS82dH7hS2yvwR34HIj0fbcv_x6DTkdfm-jnzU4YBSYeR8Cft3XYVdGJccAoo_eKp-yWGivRUtfuZSYFG0IMroNkdm9YbwTONelpPpYdOiTcpQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRNOQaQWXqPs5blxWUJoc0_G9MuIKtyPNqtZ47HVlnx-RYjEnfBYx000arhSK2kEbyWf7YaR-Qk6OEaaIvPESMNz1YirWjubLDbJmxwujL5M0yO6Ria7I4N9adKQ_mZVK0R7UPdMXRUs7xY_mFD7_LnA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8l8Dy2wi6v-Felen5Lw77b6Z7GcbdqgNZxBIddQhaei7lu8rSrv-62QtazkKwbb0DYLQdXsTZNeBXfbK2mq76WB7lQy1rEkNrHLCPQAYAuIVnSrSEF7SDuVEBOMntFszStIUCVPLXfHhIOjIHRw7keA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_vcJKtMOpjgH5st0N0c8bAfi0tS4vLUsb6vi5pdHVCr8T5ZK-a7iBZdIq7LLFyp11GflHTYnHIBZ3Ci9ykEC1IqZrLSwujjf8QIb1ieDIpx-sQ08zT_BTddsFJX8KB-sloOPCC4zVeNt_1OFwSZRmnw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAsZ_RIV7INVekg8rzv8-hVyB5BSozH5217_3FWhHenHQN-ZIpionHR39qrowCjmJQT5ogBBTzXFjXZjcT4j6LqWfzh4jA8epLf1Gzu8HdYPn4jbrV0hnPDR-BilTAM1SrOf6_FLgX3Mh_6_b6pmWd801&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkNL6efBkAiRy4x3MFhIzVJe9tlqs9PIn-_oqR1a02kG1XoNdPh9T6W5TemlaPVh8ypYMFnaOXDC7VQpfOQd9T3PLPynp1iGzAtSmsWef18sF5h_FVq7i5Hiu3ssy0ly27r3yxDCUc1hHBjWu_92tvMg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibGvGuQY_zXgOriijFg0N-T7VWVvfQI8NyabxMfRTyXFk81mpiMUv5wI_XP3DnGwRPdQzUJoFJRElvZyBt_bu4goYlPHQc9Bmt11nQg01KFRYMKCoE2_mzbEOFZ_QjTDhtKMK8dGcDLt8xfLsX7hwcSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGUrwHKiBdfCq5rZP6Mo1Gbru72Wqe7mZMPVNssq_5_Exl7JghUGe81AVemlUHHGhTT2QZ2KpCW4l4bJxCJg4jAbYhfLyxma9G-d2y9rxLD5hn3_eE9j4ssKaP5CkEp5Q8ITpK554YEWaCF78wnhEVq41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjCDosKCXqeaP4IrbFuHXfvKdLT2ynxn7sooVFH3bJod5Bw_bEO3dXzP3oamszh6dx5QiAUWzSGHEG9ovz-ppW8rrNrJcp-jL4dyVSvDxGUaTPFqOfyEGYYGxZQD6qfhdbjpoTla-J1Q1f5Zg42eO74_P1SP9jPRh_M-BI1weEeti0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm46twqHh1-5yf7Exv-HeaYJifIrR1rkpFXvB0rwnEUWvHuYaxAYwJQyZnRqMlNqyLqq4S2bd7ECCiqSfTipepRw3TwXq5dVlxPgybIPaQbITxiu2TUhaK0tNlGd6XxpgnTjmVHfsnAjBFHdnXeVhZtEc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShf98FpjNHzXYgu_y_4ZgSG9Iey91Qsh1wxRZy8Ztv4gSZJaci7sL-Z7fun-Ii23gkNfTMhXGMYzKDlIaSn8j-VUCldk7MlwvbxHpgLitQ1g2_xHnAy9x-PdW9wuEL6AUr6tHOkOu4MoZ-LNS7v1VQ8gA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hEfJssVk7NhTbCAMa4LXp9zxBuwyBcb-9TsrR-PbSRFvnNso8Ru4CNDpbqLDq7SCIwXNMNZ3qB34ugtSagoeNzRDlzOAKgJSfX7exLt4Gyc7mT8nhnQ3O25WM4DIpwlxU8S6MONPGEf18TZ22yLEegc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8r3VgwQ4Rdtz0LTISqUTXgj37A18NZlioH6D4S7j8kx6GdgBv-EQ_RxRpjBtLQOoZUC98Jhuapm-pSVIWcE2_q_9nRwPOaB4tXSlM4AhyH007XZkMeMC9CjKMEZIasJpIWX0A4bUcGMDtz2OoJxtkun81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC11LMzOZ_en2EF0uT0-bv7wOhnqXQVNq69E7SK25YmHeSGaZoiQln2e6SzC093DwiyxBoXI_FmXAprDxaPnSKw4UNDIpE-DYBH-6NszwXXfY4lupvf51Gq2hfbU4C_DT1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW3Fqx7a5cDBLvRYhfEHpQ9Q1Nzb2sxbwVI4HykhbQKeFmGSECGPw7wrffGjSvSkTsJth4zFL_ZP-npgDwFe_iTomCHVtO_7-gah4V9V0EU0n4AgGxZWdY6ER9vBlcxvWTiYEq3OwXom7UmPbqFaK_KU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2lht6CXiu8mn1G_98-kAMh2DdGuAL_zki-RjoBKrGBE0tYNJhGgN3epPwl27T1zQtWDDq1tKpaSobbXvxoBkmg97xvlWJLAHZ6f0YOcqf4kd1oSnRLhOhWwhG2JdKfJli6A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TvagpFeJumqJqT3buvUPHupmWDzb52C3KFYKIobu79MMfowa89sE01y7_aXM4-_MUnnqhelPD2D6Fg3zBa9QmK-_P-rJ7JOxXVVK1qhLwNi-Jw__3QT2aeZN6Y-HDTlijw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9Xm-K5z-bvC8YeKhwx7iUnyx9khRJ3wMGBKQiq4g9JDFn20mcp853iD6k1A6Hg1jUzXF_HNIh0OcAgrxGwB48GnebOHmkSqJjV-D_2KfxninjmBHpB_xAi2L4NVZXr8pK3wDF7GsssQuQzQBijyhiblg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzJGvvL-cQBEQ9XseyCtkWWkATdDRVupbW6jVzx1rMXnTs4Est0pb_JRJje1os3XH7LMfJTGSjmwTWNkGY9t9VEazX4Wg0jE60tB5mt1oR0R8ejSX-C6dc0RKYjJBA0y0tUwOxY2G-eFVfKnHKmlhCJ41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqYlwRsj4CKqjNjn6Z7LEcppYQ88y-CEVoGO08s1Ctj6H-ODdldHuLih2j2mTGvuvPjKDCRCJmXWz1FbltD8p2zojqK9OF4aFRy2YG-DNnkILPOlm_a5WtWdL4s36x4PTPpUT5n7ItmurY8ar8pPUxpU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3Xefb3ZPg-lxZFQWfjJ-lem4CSxB7UO6OlLEZ8b-Vsmiwtq3mJwZhSnPDMqbgI7nEEmYTcw5niSyrwZC2ySWUmf5wtiQXo0-7CU8Ct-cJMIXcizRmSuV0_pQQklpchKU5Ojl1u79lER50j9-N96czhxoE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI--KZbxBYVqIsisnfzEahnvIahnQkqO272qBI7jAvi4lMBrRTs4iwlhwm2r6J0FIkzFLuBLGkkv6DXKFGq_4gEJdFucxKdUAKAgboPA8qvGETlnbay2TJo5kIK53hvpnTGya7xsXdfjsCyRizqfXsAKk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jCGchhT7BoNE82TvJycLyqSmlIiCIpVHgj9FocFUCGZhiXHZH6rvVqAVuNm7Ujnpm1TvFrTiVtZ63kcgUfJ_PcAI_HmM3RvjDzHcfsfOSIowH4ODQKQWkcIaHJ1zh03T1V0DfDgfg4XnGIVKbRkv1q41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inCEoSLXAyg7lcS95LjBzaP14tvio_fJaNcWN3zdhV46mFU48GpYBqOmESAelx79kMAFJ_XiyUpaA4ZZLYrWRj6FAe9ZRmmAgpm-vJNjGna-Vv0YlTzpXKc0rSqjEccCbMlxWeohujP6MMuTmIoAz1ks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc3LwzdgcW4modVKjvIxv-Zpg2vW34jiGLdD2TV7wS_708yEyTFb3oFfO0Gzjo9io_IuqP7lYUAFkzI6vTHt6joV1vbAG_pTf8cBzk-An3OVjdQdHf495TiPfiC_wHujSEalEHYwKF4vW1G780t2n_-I1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHhDBSfZjj2Gc-Ewk-2PZUaYC9lslgGHN3ZQW_jXA0CkRfyt1tRzmRaPmUvoxqoez22F4pLpDb7KaoBP4pfH_CjyWW9M6K9MDMm4e8GFVu6CMQ022pWfR2Ee0VE-H2YLKE3dIXnsLUqPtAQpHzoQpF6c1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBQZi5C1XoWeV13aHUM9NoiDYrSO1wRymamoNM-Bl6QqTbsQh6WvSEFouRndm-wH0BHDrMZ1vGQL2ON63cbckQQLqUBn1uZtd7sHyzegm6npM4fQu5hJ7rV5UCJisirdtilo7Z__Fn7FtnFoy1vrGZ-Y1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixci9Qz1bzsGWZTFWHKt2RmyLVj95JPRDQjihm8ovXi6rLUE5h9lWiqfkUDc0FBuIVbXLEQbKZhlAGjyHy_SXzsysJveXE80kozQ77kzZgqOleT2qE8IRl6VffgNN-TCZixlrubfP7CKMFFeIFxiCnVaU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR9zf1d9rioHmYTny8oiEgut3yUQdWoqj5RXIE9glBjZS8BdCK5d5nBho3ztSNom9fYZbpqwl1cTBRykbV-GNNZqHdhjIXcLzP-4ptYBA4SPJhlBt3a6-UdW79OSySytkqztcPctBQtgDj3vDZm-Sw_881&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8iCLSodaaFBaZzwULL5LB0clNpIPb13uHw_psH5fMzYf44ga364zPo9lubvNR0BLQe-DQDCBJQ6IWvEgcCgXqG_wHLBAyXJmod2GVPuk-2y99CLOx6qhJVcX2t9Nkz5lZOpCe8VPrdGICMtckT0qqto1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fLhVqAg_QKDNYx2yP6ijimsaSKim1JMpsxBbkAz29fV_j9HrBEtlS4iCfadkTrbrC4iEalojPdkTxYlr2ye5l-GdL9g4LEgvXOK_s0uOnJPXAwkk-Vd_KncGyosyMAsiMzNuaqTuPYy_mZ4ZLwjLxBI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z3rt07voWlYCxf7UhUbM_GXwi7l3BG_S33CcxYkaNjymtIwYfzLgUBCHeDQka-OFD9jAr4MG6CAwSguv_-unZu_gcx0rC7yZf0svPRxTE_V6K_50pJVaL4u4mfPT5_f-fnaKpsXnlp9nPY-K4NahiTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_owhs6qrkSIdQFlOgU7oVOSaPOnlJ-bhB4lO2dgvlHciwQ9o9oul5qFC6BasRrY85U4Zijtu5TQLwBZGEf9707WgxHkjbLkweTFSfrdujA1b6K9q8oYqn-p6eHggWfrfJKyD1CRJrpuyNymHyzZA42A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN64unWip00KhFU-nwXtspOiL8g09i8_EnTHB2QtSaztAoVpaV3wCkuEsUOjE-95BCu8RpXCrUDh-n48KxAPvJgBc1KlFgcZUS40QbNJVvwNJyPFOBKXKPVCaksFa3EUH1yoDQz-v9o3Uf29kzJg4HYk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6dgGNe9twOBoDoQsmp6GxEFhSj3SE7GJdLDO-hBmhXFPFXt4YArGhvmrQlLiJgcSeAK488zNNQPS1B732S24s96_Q7R0W0haPe5nUq17mxxwutsk37hqx_U4HHujmpCbQNWNqR1_lBepkxeAqG5SHW4E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXNR7Oq82TTHFFEa6k6TWkT3SEggnPD5uuXlvUoRr7X4QLmA1J8l-MIIoBIkWRBQJZcu-2ksbtIzKyiNrDwTIVClbrq_2aAY4VZRlWvlTM3P4T9vaTSv1AKyxrlzm8BbO5B-1TlBXm2KjCmIgPe_FOwA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGJAfEHxlBbo8MUTfZt0XbRXUhvYDgTVNqkrPS01H1CAGXUKJiqJXC63BOCX1PzxuP3XFnGsTUtteTVUwLCQ9f4rTuwgSrdXOwfIh4hRM8yvgt-kUR2IrSk6BXevcgiHP-uE9NILjxFdyIdV5S3pzNw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA-O5PKlCFinkknTb8nCHINN636BixbftY1SevOjS29MFRZtgHyYbeYRKYvK-jBQjsVOcgtMmBKIIEpu_0VA7-rIaLqXQ3Cq_wQDMODUtV37Lcly7yyKVLMohHeW_igCBBtkcK_M1w1KmM4jq4hn07J41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dtrKk_IdQBs5qUzaOBQdmGMyOoZjvqPDqZzct7StQMwJfaf_rK6eVZ2mf6jR9Uh11YI_j30EWx6kLZtkb7fxzzdLB3Jgk9kTGb4DyFOWRXivJqlAcUkqgrjrR5FMubzS1TNDSdhAIOZa1EPhuszD2Qo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4WsyqRNa8kfONBEjFKPgTF28byUyLCiSxqR5YfolR_dzXySMDFZeH2hWBDP9Ei3BhIXvGdIrPRo3Fq4gDtFIAapJCA60waPKI3Fv04aLfPA-ge8n0ELozWe63p_qk6StEZKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtJRP29sbmwP0sdCeGxW_vW49-c2hHfFno-ieCxqEBSeLsQZraKBGeBKdsGR5xZXbZ7u2ZlPAOSpIPeXuIONFRQ7PxRumxLffN6tqOXb8Scn50koZZrWywWBbMw7NssTX3rX_jKAsE8OvYal-5Kj30Gk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfeajghktEFhwvC3WK2KpeRBZVmidV6Hi8bpBU__l1OEQBsDjLCYFxp6w09-edSZB8MHUwSUJFuIAtus5ocIxo4tQ08leotXC01UHCMiInGM6KrYHeKJ__yprQ1j5vNuaGs7Hn2WWEKwZMlN57AQgIeI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCEBSqY2nUa5qHd5GB7ODyjQWbQfou8XiSNtbww2BJEfIYV__2vGI_aRHuKS4PbT4jzu-t6gZnXu9hA_oYNTmMaJaMpnZ81YOz1hXCE8IOqqcDxUYgvhgP6GmUpbs4pDYeT3AnHZWbPKvXvuk-jyMoY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7doORKslVYdU5eD24DjHp9KFhgw0qo220UP_C-ljG9I3KoQ0VZUpFmbQE_p1P4xBPatdi3mESvEHPiqv5JS5os-js5CTDJ7ABgFc3uvwFAe9O41qBjFc_pNPOvcFF3XKl1-EdZd9ozt6oPAoIQiVktfg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4UdXa4swdqKpg3CJYSbWg8BRShihUSViaAbcgMuKGRws7KmTIgy3Sg2GbKj44b9GlKIkC6XKybHjGmH9f6CAjS3TT4D3S3BlkyvYQ5xTOO9BmatG3qWBxkHx4OU6YC2MZA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEVIULJBJhF4ltXoynbV3JmlY0BsFJmDjOQG9aGmWDC8yt2nPx-8xk85W-aIRdBfw88Cm9y1e6rld6T18nfdLLIMfM9u5YJQDhgGG4ftf1v7SK1y30xawD3PryjrrrL23bZ12_jZeY7R2NzXdA9BQqvw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXeSmMD4f61KgfQw0aC35Z6zJX_kNCzBf1Pm6YCuReeUGS_jTsjnbS9hIAFkG5mwgAsk-PcvkAxU7lVQLcQga0tQ48Wkb00YQWUFfuCoga_BAWSkRqswtclkCDzU-bOT5Kijm75bm7dr61DHfHa7Yr3Rw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC357pRAPieeE6QPZlZ2PY8AxbWo2sF3wyqubOfKLmJTyKj_Hrg4kuQ1epu3b0DhqB9THbg7h4iJsV9E4aVBLY0hG2JbBNZ50EQoLYMgaP6tXlS7H4YlIws310yIylHKQSEKQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbWhcOPtvgLFrJLb-Um7t236MQZVZq2vFEg3I9AsoLG6ct9qfrK0xcKdrRbJ5oLxmqJJoEb1PNPAPRxAHr608ZhTl7_Qzr3xCtckh6YAekAfnguJS--HXcrXYV7xznsNpw6EADEbx5q8EW2KjJ0uBBSo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG0k_O9H0Ko7ONhTOZYVtrMMkyqb4HGNS9IjRHPDWix5TdLZ-SCjjpSYwPC4EKBMyJ8qDFoLjdUz-MM4EtHU875S6rDZeQr36UXpOAqyQ1da1l3BEEJ5gP3PiNnqqVSffussL2QpNjrZvZ_MJuHWRif01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgcH2d2maQPV6w_oY0JGQncgqXtGxB_2Mis5U9KNka_rlGQXPKsAfOTTP3eLZ3QYGTjkEq9F8eublfj5ejFo_cKUVWKxkO6MCrKuS4WBuVdvSDSbT6ZkdsR8stlXtN-vrxIada9fpiBhuIl_zlk-Y8vk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZOfKe45xIIPbTujX6eFLBKF9lev6S0seWy6clELsI-HU3l74cOQtBJ0t1CtVZ7pDBxqD0Cq-TAz7vXlAGZpyqosTBStSh0WW_BBf-J5Z92VO00eEwyXG1vgK0T_hKsnIZQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmI61Kbc7zANqR9UODFg-1xUt2KVAdOAF46nHH0P8HlRumQ1rOpxbp8m0ltayOQmm4mAK8FnpcJDmuH22aCgjgYe4BkpkV3No5GS2iXKXyXX9udeG64XREDBQWcx3PAjI-w2tYMYAEBUaCMFcsinOVWvU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWexA16oJ97Nz6KVqu6KVZzKhIHMqz4rYasOl55f7b8m82cozMRQnCudbDzr8I2UYOhDzBNDzBCzR2vTLNr5lrGl5FewZULh9F9lsq2Pge2VzslgNYL_GfVJuk7p8tGuZVcl5XktPXN0LMYMhRED5tTks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn7QMsUusiN9dBEX9lyw8fiDG8LSX7cSwH0F5blBYrb7ji4KByzJ1frIAfB5xdSKi71xO8bWjZ3_Tvhmw6uQ0GgfVWYAqttKKl-UBuEfkkbYOXb-GNzXQfgbno9Xcic3WoUXoPEIx6QUunB8favfpLeQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTl3WIUCKureyM8bn6sWvPfWhHzL_FbyZvGvHrNdhiBn3Cn24nq2Dbkn7UlCXzU1syQA0Hd3sliWFFZ2nZDq2BD156tKVp1T3QOEotKbrwpVmsDJ5FcDmxdTgT74n1Tnea_A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7Rs4n3Ro9A-Zn_824T2Tow5DQP9xps45YbgJ1sXouPaUhFYRCL1nbvf7c2gDVW6cLV79p4vMBhRHH7c0EWGcVKsibNkQvyiwUUxw5cFjuQEDhmRARsBXo3FwoKzaZuFIcy3Hjfxe5MGSX6EIu1Rsy6w81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjAN-2NozRw-5HqAmVAhlvpsT0vEOR81ne9DjdX8eVwYpboDL0BmTkb2LHhUEwLAJbG1N1Kko0ucFAU9vw5s1984n42yGAc32kUa1ck4KHEOm5-42lA_MDy8G32SVzWQ5mAKEPW5a-OyuzFFHkobGWc81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw-UMkP6OrZlMinCuzMzJN_4BIXOesbs1rEeXeUyrL7ZbRqBI0pc6vgtboDauuIDxIG4suQMmRSVt8xI7HeKOFNm7yor9g9gGClwFpitpaPyRthyGWv1K6-nosjSMjPPUnLBKW58JHIqK1MKXItagreE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc9mcEtE-kPa8FuvczCf32rEsqxyraItH7coDJUp8klj4PASa-r149Qw7gOiXFdCXwiq89o5bZaarnl7Cx2t3rfE62CDWMzJmDS7rh9foKLA-Rn85jF7ocNqZLC26wmbLu2pCMzFMCtqEeGpiD_eqVzk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQ85PF26CmbXwGjhiGmOrROtqYZNYPSccXIa_EN0WWoTJ13-GQ-k-kvGdm0_VXZJPvg5k-xsBARCe2816fGjKzGA7jaj2m1Qs6IEyWscEmTZn6A5ldLQAT3wKjjXwM6rXA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SFhbYNdMh5Z6vkv56Uh_PDpwXF1shDLcEtiaAKaRfPB8o9C0OHG6e8dFsUBVMwDYMJXh0SH6RTiuiWNNcCXga34vxeCJPsUwneM66o4a_YwtO37fIRcZ-2vq3vUtKxO02gpR89NRS9Vb6uCZrR6bfF01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXrukzjx0C2xTA9qWjkFhdRDXn-9UVS4WJi9sSwsvFioa1yMudAg0ZIhxXlHNlQiAvfeVZaLQvOTPlCjiZ0BCabMTVHyrP7ee0QycfFQlHb6R0eQpnjnFKPHR3442gy6kP9WkA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU1wtSg_I1VW-LwVztEGMrlZdIcFJM7TjHxjssJO6Ka3nAy6AY-jPw0RsIcUSNvPymfZ-k5Nbtw7z4KT9jshYxshuKGTrr7eo9Q83ZYf0MKhs4VGuhh9cjVuowvf6b03UA1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNFiznuVaPgO5e8h8nrar9pitxCeqcuyn-8vyNymJ58iirkjtFu1Qik9QfbwawY5ZOVDVXbppFi5G_vbgimsSnSX_3w1ltl19n-GqpHQ9oUhrl5pAjB0xFuoHN39UAsKnYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4-jZvHQ7Kj4zZbTSJnoxjvcNyo3Hb6J2dXSvykmAZbu5EoQ6secAHYR9QM6fFSEDZOVGLbF1c1jQ0be1S9kxosRBZrfCFX2h64yde-5zHbDwlS_uI96hu-O-VsUUhlXwUg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrIPaPM0TM8eJjbBQ7ahGGw6Tfgi-HXJ-XBvlbbd-grcZ1X4S5OWJjLG9QuoiQ3CjLhZ6_q4x1rbJyr0rj8YVPGS7DtUpYIYFU6YMxZIrjSK2Q7k-3-6WTatfgPwY5e1X7w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbCrdXnZVwzLerioXu45HQ5aG4dGdzwY0wpsyKgMixRLekoKIoRs4HOKADMra1mzUCdVzekQGi0gGR-PM_HKWpaqtQt-pWjZQj_nsXC34cQrSOnPIh7bl0uFEoWCwUuaCGQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNhfL2ta8pAZw0IgjASgT6gC0QZaxTw0mY5NLML69zdy9Lx79aSfxfkZu6_Q_LGfQfcMQJmnbBvU1rhcrH6jXu5-jjKTScRvGgbWHnT1H0MYWBG3NMX8popdc0q9H6M-Bu84j9BcCTXFsZR8Vd7qfRz01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nBp91P8b3bD1sit9lAmZHXmBi14iYCYsAF1aTd9XV3mmKP_7rvqFDSn-hSpP_FDaE-hg8K-ElYEqSON0iVzOQtATryd_GqjZegzre0cO-xVCvFMLnpfRatUTZD7XcX3EPLqK8-4BjSc9_5Np1rIRwbSh3i_0DFudwYSJjKPhP3yb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BlrFTPhAICZIYGEWZFvqinVxc8Kkal66vU8LUo9FGvVrib7GUmJy8cRrhD13csiwZjjanw_f0EVLIQbdPgB8b-aolYmnMqAbYzwEtDenBjL_gpbPcloMZaWAw4EhyVnhUmQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRys9VwR2Tnk5w75mTjdxwW42kU3x_Na6PTWi0ti6IstxetvDY752ASl2tpqCghE-pCYifODdDQvz9UXm3uilxWx7T8e-xM_B-6oO55xyhN_fcvAwPulug7LurHteDzVZPLVZb84MeYsf3Ot5vSnJtKT41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF272Bs93wysanPSL9Fd61Gy-R19vOqEbhWyY6KkXDljcZavG8A-0rEhE5s-DBeCmXwKwDgJksSk_vMX-4vPbKTB11Co-lLRW28rLFoXGf7GfT94jCVbomK0KJQjh0j3HzfF5-YGIN87gOx7aI2flXzd01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_tod8_oCSet_dB7-4Uphz6O8Shgt_oFAPOzLl0b1eiY9pV1JW9P0SC8ruBRfYi1-5XQkyavChwCmp-Hl5VDYQyYdKF3uXZHWrrIcIb5ro-edFe31xiI1KEc-D0Gz8Oxt48RahQDJoxMP09BXC0iFGppw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-TmPEBPPvai5w4aTCjyIZw6Vy9PzkmUbh32FkXxg9iYCjmLvMea4CnooWCLDJkfY8fTLkgEaAWH31MlhG3u108u2z9K1gQYKjXerus20GV7l0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY75QL8omw_xfUh7yFvGZh3Rybt37agT15Qi_zJg4O1T9lohrvbWrHzZBPysYAVVS8I1xahaiZLOhqEzHpORvngIYlavDq-kBMAKt3GEm7oKmv1qCbBQ-cIgtZIcBSpPeTYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnhbKJB-n1MZg4y0otaDGh1AXfgFIelGN1MLcYhrt78hdKggU8L8mjEy07eU91xRexlefebmT3NfGVe8VPPf_XZK9fVzKce6tJtUiTr_UoontIR6HXd-ng_6NdGZJrqAMtx6tWgpJ9vsz7Ih_uDhdZos1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzMF1a7UV7cLPMHegoP5m_IrB7EA7_F402_b8NNiuu8TactZiHQ62602U_OMuvZxgNo8Cb02yNZpT1xPYjntVSkUBI5S7vm7Jxn3o5SKflLwzHx4w_ZkN6Ze1gyfem8vLWg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4tuPrGZGMlic1O_rR4jo-SIRmOlmUDalHw3mFFxyfNDtXrdpyB7C3DtLGkL8GwbXB8fgaw-voMsbQELvPbYURGGShirOmLjRAM7A24L2GKvV2vHZB62FQjCGpdxka66xUVhZ79RVWKwprfAuvy77OGY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXkzFBp__M_DEhhUjyMqSWmtF4pTmop_n0zEYiECnyxxAkRY631ggu48dY1C67nCIf9bKHBqYdgR3UMehdRjAl0JG-kA8eSED0Vz7scZgvp-2_2G8MnwtCiFRLvulF31zgxQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZZNde9l5W5mN8c6FvPpHqpzPj02gpz7aEvQETyUS5v17OM8IgQspK0KZ305GoCDtB-bDnR5m3mTFMZhMrx02-7jH0uFzfImUzaMuGvM9p-eAk76MQ8bmbaWwJTIvORM6tg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLRkaf1347-sQAuuTf1PPo4JeHnkqhsPm8nGIFrMjpMM9YNEb7Hq9oxNcklg3rJXEAI3QOtH_2gVKnahlvgqfklQ6hOohiys2EwS7R4OoMZsrWswutYcBbtB8ZDi7NCM5yw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0ZtyKHnGHR6H3Hz9PGE4BIP0KNn_CyW1SXPeh9D3ldqxLq1I5b50yX4fvQAM7Yla2nmRysBXrTY9XlSPWCjBV90owMqx8P9k015pIYMMJWs2-DaMg8pcMB5KBHvTm64-qw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWsrKH5tAsVK7YE337zj0yFDMgeN7bDPIlJjq7ey0FDF0WHym9vffNlVETGcUo0ZWUMB_8pa-fz9QcmDRjSGRv2NmtFsSc55RQU0RvDrQjyESwA6d9Ad7vZ2-HfLy_XQ4vg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJvu9Wpyxw2Bjnm6-RDvzBqPeuZxGY18oeQlqnMX_dL0HrbdShJgCowJchuHgIHBMd4lZh7y_GlyIUU61TO7iztBdGzZTJm_8bjJuUV6w45VsIw_xnQEtGnfQuFHWL7xjVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5vhizNu7pMn_IL42mi9kk7bwJI9UqzZDSIMi3D0IF1D0FOEqAl3c5Ib6hmqZ0QOR5kk0inpslcm9oF9eULsbIgKp6Rrx1LUp3U1-ir0eT2m5XYNwmPP6HDlmdSE744Sm5Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sFJryryuZol7lrfRPcffokiVCPDUnnezpEd9yW7VP8k3Xjm8-ZTcQoQmgcNA5jgFgBgJNyCch_O3LdL0kup1h2ixJ5WxOHtOcboHcF24DZf1UBmZHSyQRjOPS3LDfBALrQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6gIegveD2LPs70nudAbQkWZwKcppQGzUeYLan-u9L1T6uMR8TNicMGnga8bdsX-5rhb5ACYoZj0keaJjVYJBX0BxGKhQOSnMahtYKZV6Nd30yRGzPcvic2yAT5zeIDvMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvekUBHhCsJWgX16y3hmzmEPs1O0abMRof_8k6Ifa7iI6o8V7faE6wGz7MZjHLmhuT0uz-TqzFmtz3f-1yrhGu5OgjFi_0abATSh10MoxqPgD7EDYjxgCfTYE2hugS5Cmugg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wfp6Q1prAqpz0_qLyDsAnfYzXqTslLBnMoLXVsVd7M5xGYxakO4dRh26EhOhtul9mJCPA5HEPswA5Hk5VPE7b6xGwq1q5BVKB42OwnbpfbV_ntyvfb7K0YhRiZWWZ-ngdg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbRrWLEJeuprxQ0uW9UomkO5JqTbxtwMoMiEFOfaiALs3qcG03EDEYKZlL4xytrl0eHtxnmZtpiUBw8e_13WNggpXHb6jJFsczLomuRuN50Jebgrh3uiZnuREXW-olWzq9g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-ma9HD0Zkxqa4CyDQCUKaffskeDx7EOhwUVHx1qwHbBU0JyPYI_C2kz9C1A6Oi8fvYsqPwUL_Za9zjc3QwLqBgRwX43H8RZ63X_vPskLpmWBd_vY1xxSFJALnIQT95dkzDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVGUVg7m5lwDXAV2Ts1ERdW7weSGd3QjJAc4JwcCGJ8RFgQqaxb2mI20VpBU7-P2R0xepPeVGS32u-wC2hkrDEoUqvbKkxsJpVdYY5x75IrpzSbi8SCOF4FcsYhHx0BWLqg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPjkRFjb3c8RcpssyW55p7-GVralUGgzd5B2IMgO_yFy-hpo7aX_jmEkDQsv0PDxerrpAHztO8ofwbewMwFKUJrYVsTuYBxw6B_fXG6ZcU510YPsAZjdv07RMS4UWVNswCA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6K5Ktjx_ybdbS4VljpXPelBaO71BhxmFPPdx7HuxMtL78nEskUi33OAeYsJCnmmZrLMMDHU7_5wrwAfuq9aAeftgjj9MHMpEWKiJL74bBJddbxXC23RZJ_BGlgw_38EkeDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2vWf3M8QTOm3Wzv13oGq8zLAuSjHw79ooHpGkgXRg4ZGidvsLvaylqWKNT-qafKGuSw_tcYuws_vvgm7ngHN36gJFlPj_DvJY8Az7X-jhPE-z043hNCh2XeIxF5NufbeXg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb70T7bAmRobCeV5Su_4i5Fh2i8QLg48m8Jp8vPa6BYJ8O2TEBSEL4r9Hehh9p5PmHoS1mxfABQacalyNlNxHJS_bNxRBu03es-UwY_ADRIyD64IlN3bo8kWDlsnhR0Ls6w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_uVmY-qm51OEkF2SYkFFS8xnumlmTKRB_d-ANdaJWyRuEID5WaFPXzakI_3LTP538alXNz4DLxvjobcv_f0nCXWW_iy6I_ru62F0RLOYODqC0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjkbZyvFRDF_KV9usPZEKcMmBOD92mNWCdUlLb6tJwnmQAFpqPJ5OgDJtxmFw2HtjII7TZMp0MjIM-BkNwXX78_1FHNbi4nVwM33n7kx10roO27Gos2owUhr1A26UC3RQQQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhj1d5wjAXWPA7iA9-E0nIpP0cj6D-oQK-XFvZuKUB6_v83vrhXeBps8ibNYN0NIqD-uYTY5crSEdjJJEz-RI7HV0uS4meYEFjcdegI2G0HAn0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIF-zTTLKn3qvo42VDbdr7Qlm4Cr7stoaAGkm60qbiPmhyRxE9ZuaVjKLpSzJHAZ37KnKzG8W-eKiZKEisgSP7fnzVDetfya_xnCUxt_0SIrz0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e-9KX_VYSx2zh5kFIl1Xnn6kettf858hwgMZp05oqPvXgfShX0kO_TPU4YiPBKvOn65h8WuIl65EowSsKXjmFX1volnuvHDC_JwlMeLDqa50NcAAz53xxPaIrw2Avkls0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtZLxlaGB8MYOUASZfymIAbjGJ8YcVWwoft2G5WKHH-t1qkQTmnMxTb7mxoXIzf9Yj8W3K-mzrHLj0LuHGdpLnv-dQulhixTrLwSbyz79twa-NvJfCrzP9j6W2pA0tuDJLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4GzqtVvjMhGd-xWbJG6dPhe5nyIEAF93rMvzLS_D26-oz4zjfVMxeEJNWqR_1U-FczAd7OQxgwszeGIAtRD_3gORC1BOhk5u-PkTilpgaNnobj1_rPRmU1HWimJnaEZ121xOLCVT3Kx-T2BCCd98ywSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfadVQ34rDTtfdhXaD-RggUj6bHBRhgKyKro5qYamWrybydouboVuQO-MnIaWKtU1JGX9sP_XqEVDU8vSBz_oit0_HmzzB8Ra5GpdFseKM3JyHiaZRUviLXM0VLIh1uAxVLcHDbVrD7G1wy9VRIGfq9w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wpgA0kBNMrb1c5Ac9bu--rLq5n-0iJBsTkzPtd6s7y7X2CzXsP5mrb_76i_N2iThzGGc6NrMjsVWxCUFrM2g7EFhrXkb1F86cakV6L4l00azj7STi-nOKRJXyHmOeYRq2gLAYHk_A7OqrjWodqEEshA1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الثلاثاء 27 نوفمبر 2018 ,18 ربيع الأول 1440</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3540</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>   د.عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li class="contact">
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li>
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=309' title='آخر النهار'>آخر النهار</a></li><li><a href='/Category.aspx?id=316' title='ثقافة'>ثقافة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=309' title='آخر النهار'>آخر النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=316' title='ثقافة'>ثقافة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 blue">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="blue">آخر النهار</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=817965&date=27112018'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=817965&date=27112018/&picture=http://www.annaharkw.com./Resources/ArticlesPictures/2018/11/27/c3495b28-989e-4478-bb46-7ce2f384bb38_main_New.jpg&name=نورة الحميضان: أود أن أترك بصمة للمذيعة الكويتية برزانتها وخلقها  &caption=نورة الحميضان: أود أن أترك بصمة للمذيعة الكويتية برزانتها وخلقها  &description=تعتبر المذيعة نورة الحميضان من المذيعات البارزات&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(817965)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(817965, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(817965, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/27-11-2018/P16.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        أكدت أنها مازالت ترفض عروض التمثيل التي تقدم لها 
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        نورة الحميضان: أود أن أترك بصمة للمذيعة الكويتية برزانتها وخلقها  
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/11/27/c3495b28-989e-4478-bb46-7ce2f384bb38_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
                                        <div class="post-meta-elements">
                                            <div class="post-meta-author">
                                                <i class="fa fa-user"></i>
                                                <a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">مشاري حامد</a>

                                            </div>
                                            <div class="post -meta-date">
                                                <i class="fa fa-envelope"></i>  
                                                <a class="fleft" href='AuthorArticles.aspx?id=726&date=27112018'>مقالات أخرى للكاتب</a>

                                            </div>

                                            <div class="post-meta-date">
                                                <i class="fa fa-calendar"></i>الثلاثاء 27 نوفمبر 2018
                                            </div>

                                        </div>
                                     
                                      
                                    </div>
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">تعتبر المذيعة نورة الحميضان من المذيعات البارزات في المجال الإعلامي والتي استطاعت أن تلفت الانتباه إليها من خلال الاسلوب الذي تتبعه في التقديم وأيضا إلمامها بما يجب أن تكون عليه المذيعة الناجحة حتى تستمر في مجال التقديم التلفزيوني او الاذاعي .<br/>وخلال حوارها مع «النهار» تطرقت الى عدد من المحاور التي أجابت عنها وأوضحتها من خلال اللقاء ومنها تجربتها في «صباح الخير ياكويت» والبرامج الأخرى التي قدمتها أيضا وسعيها الدائم لأن تكون لديها بصمة واضحة في مجالها الإعلامي .<br/> في البداية نود الحديث عن تجربتك عبر برنامج «صباح الخير ياكويت» خاصة انه يبث عبر شاشة تلفزيون الكويت ؟<br/> صباح الخير ياكويت تجربة ثرية جداً اكتسبت منها خبرة كبيرة واستفدت منها الكثير خصوصاً ان العاملين على هذا البرنامج عندهم خبرات ولهم باع طويل بالمجال الاعلامي سواء بالإخراج والاعداد والتقديم وغيره وهي ونقلة جميلة بالنسبة لي. <br/> يوجد لديك برنامج آخر بعنوان «شباب قول وفعل».. عبر القناة الرياضية.. إلى اي اتجاه يسلك البرنامج وهل يخدم الشباب برأيك؟<br/> البرنامج شبابي يسلط الضوء على الطاقات والانجازات الشبابية الكويتية بالاضافة الى فقرات اجتماعية ورياضية تفيد جميع الفئات من أفراد المجتمع <br/> كونك من البارزات في مجال التقديم التلفزيوني ألا يضعك هذا الأمر أمام مسؤولية؟<br/> بالتأكيد ومسؤولية كبيرة فانا امام مسؤولية أن أقدم وأنتقي الأفضل وهذه المسؤولية بحد ذاتها انطلاقة للنجاح بإذن الله. <br/> الاهتمام بالطلة والشكل امام الكاميرا من الامور المهمة لدى المذيعة .. الى اي درجة يكون الامر ذات أهمية لديك؟<br/> لا يختلف اثنان بان مظهر وإطلالة مقدمي البرامج من الجنسين مهمة جداً ولكن يبقى الأهم مضمون المذيع وكاريزمته ، لكن على الصعيد الشخصي فأنا أحاول المحافظة على الشكل والمضمون معاً.<br/> لابد من وجود برامج معينة ترغبين بتقدميها؟<br/> أحب وأود ان اقدم البرامج ذات الطابع الرسمي والجريء معاً . <br/> إلى أي مدى تودين ترك بصمة في المشهد الاعلامي ؟<br/> أودّ أن أضع بصمة المذيعة الكويتية والتي افتقدناها في الفترة الأخيرة، برزانتها ومضمونها الكويتي الأصيل.<br/> علمنا أنك رفضت مسبقاً عروض التمثيل.. هل لازلت عند رفضك في الوقت الحالي ولماذا ؟<br/> نعم مازلت أرفض والسبب هو عدم اهتمامي بهذا الجانب. <br/> بصراحة هل أخذت فرصتك في الإعلام الكويتي أم لا؟<br/> أكبر فرصة حظيت فيها هي دخولي برنامج «صباح الخير ياكويت»، ولله الحمد أخذت فرصة جميلة خلال هاتين السنتين فقد قدمت ما يقارب 8 برامج والقادم أفضل بإذن الله.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                            <div class="big-gallery">
                                                <div id="ctl00_ContentPlaceHolder1_rptPics_ctl00_Div3" class="CategoryContainer12">
                                                    <a href="./Resources/ArticlesPictures/2018/11/27/e1b6955a-a4ea-4813-897a-eec499667721_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
                                                        <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/11/27/e1b6955a-a4ea-4813-897a-eec499667721_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_imgPic" class="wrapper imgmag carcaimg" />
                                                    </a>
                                                </div>
                                            </div>
                                        
                                            <div class="big-gallery">
                                                <div id="ctl00_ContentPlaceHolder1_rptPics_ctl01_Div3" class="CategoryContainer12">
                                                    <a href="./Resources/ArticlesPictures/2018/11/27/347a6138-5373-4b7c-8494-eab8e610e7ba_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
                                                        <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2018/11/27/347a6138-5373-4b7c-8494-eab8e610e7ba_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_imgPic" class="wrapper imgmag carcaimg" />
                                                    </a>
                                                </div>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817958&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. هيلة حمد المكيمي 636427549940579398.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>د. هيلة حمد المكيمي </span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817987&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/زايد الزيد635277507521690000.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>زايد الزيد</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=818010&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817960&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حمد صالح القطان635295588198003750.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>حمد صالح القطان</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817961&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/فيحان العازمي636424835994598048.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>فيحان العازمي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817959&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/جاسم محمد كمال635797601744025315.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>جاسم محمد كمال</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=817962&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/يوسف حجي635760401546415200.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>يوسف حجي</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=817984&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">أردوغان: المظاهرات في فرنسا «أعمال إرهابية»  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=817986&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">92 قتيلاً من «قسد» في هجوم «داعش» بدير الزور</a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=817899&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">مجلس الوزراء: تنفيذ توصيات «المحاسبة» لحماية المال العام ومكافحة الفساد  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=817898&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">سد العجز من الاحتياطي والبنوك المحلية  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=817896&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink"> اليوم.. تعاون أو تأزيم  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=817900&date=27112018" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> ولي العهد السعودي في القاهرة لتعزيز الشراكة الاستراتيجية  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        
        <ul class="list-group">
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=0ee4b9fc-6ccc-44f5-9fcf-0694e8342d78'>
              رجل يقتل زوجته وشقيقها داخل المحكمة
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=8fc4c75f-e4c5-407d-bc0c-06712a4a10c2'>
             برنت يقفز فوق 60 دولاراً لكن مخاوف النمو تكبح المكاسب
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=32f399bc-bb04-4415-a9c4-09edc6c08797'>
             ياسمين صبري تصدم جمهورها بهذا القرار
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=1578cef6-d352-4306-a72a-0a23ccebdf0a'>
             بلدة إندونيسية تمنع شبكة الـ«واي فاي».. والسبب!
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=9faf04a1-176a-42f3-9af6-130c82e7a85e'>
             فرنسا: اعتقال مدير بمجلس الشيوخ بتهمة التجسس لصالح كوريا الشمالية
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=56d19ae5-805d-48e8-88b4-2a7841f2f6a2'>
             الجارالله يجري مباحثات مع الأمين العام لوزارة الخارجية البلجيكية
         </a>

   
     </li>
   
    
        </ul>
        
    

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
