

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: عربيات ودوليات :: «دوامة قطبية» تضرب أميركا وتنشر موجة برد خطيرة  ::  :: 31/01/2019
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="icon" href="images/icon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=825090&date=31012019&p[images][0]=http://www.annaharkw.com./Resources/ArticlesPictures/2019/01/31/929279ce-f15a-4ce3-b71e-fd4b92e71471_main_New.jpg&p[title]=«دوامة قطبية» تضرب أميركا وتنشر موجة برد خطيرة  &p[summary]=واشنطن باريس - الوكالات: جلبت عاصفة من الهواء&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="825090"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=825090&amp;date=31012019"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2019-01-31"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com./Resources/ArticlesPictures/2019/01/31/929279ce-f15a-4ce3-b71e-fd4b92e71471_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />


<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=825090" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlWJvp7IayONswKhasEUXApuZTSf-eR79r4vqQaLbODTzPkenkkYouDSpc4w6X1hBgspTUIp7Ij8kg4vvMz5nYossDDfu8CdfV0JM1VWEWCyB0&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9LUpjZoxdGY1mnvw7RBtFuUt4H7OipDpshSq0UUfWD6cysKfQ8mf5XeSn7XF0DJExuOXG6UNkGSy9CqJOPBrcj3y80DCpJOuWbdPSLyetfgB0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOlUMy6Whm_0MUf1LC6HMLVZuqkAF4qSO44ebHkL6TVNEQ_VPl7adyHOrBIqSK2g9xtkEkNxncH7B2SX2yNEHsGHfy55AWCTMupMxYuQCpsufxZy4YbfenVNqLoYtN1DHsg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_3yAYqFUGZl7M7-zRd5DRVkcegOFxBjMLrXBIYng3Wu47VFP2XFlevSmDkgUCIAkNlgLt2vtfpKzOD6m5UcOBOXTRyh9J8WPm44-Z1zQ8GeyPoZl-ZcxM0yb7M3dXVuBBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHivU5ziF0auMokiaA395v-cSbR3W2CfsWiHzgSudLgvKFuZA_h-xZlMeywzrfVIdj2KsTxgl_XO3X2PpKBUAzanp6K6Yy4TwdiJERLpVwgdn_br4NzolSSkVF8rcgXgtOg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmlebKcaUa50j5PMY8V0l0ihWYiNKwx-9reVsnAjrAU-VB8ieMAIPhi7lP7pTjzrPM_mgJCN14Mh2X4_DhmrzherzWJl2gjeJwfTSkUYnJxq5htvF0-AY6g8oWLL6i1VkHEdA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHrovS5SAxxtxrjNnzPYrcOPYK5rbrcL-zk7MjVVMbM9RwogTa0Cq_uWqPsFU6ofehA1AEK2QoFT9QeS1G1G2NVzNVVyeWq3IBOGsuardfqy99LnBQfg_rGvEvbufL-D-KUHgWveKc82jAzNsEmsgu4i41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtavUcPA6vhpRc0QGPRHHQiVpk9WMGLSY9mw8wrM0tsr8L5Zsr7coRHRJWJIBRWv1JkAmCGQqxdW06Gi4Tc5xLnS8H6KD1p-tDG1ZKhuVOyXkkSRDqUwqluPeW6-iVaGuu4GopZ2mnHH5Bz2oHo5AyQ01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkFblFx2gJgOcQqpVEhWghxiJ1i7tziDZdk-zasB_R4XUW0-5pcsBQrZb8dzLM-CLJgn1srVL6tWW0V9hvbEcL6yxCDCJrUPQTk5crRZENh3a2_hqYHRZF2HTTXQloQDcgDy9UVRQyAX9W2lGWgcPiKQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_c2d0on-SxoiNVqcOCngrawQfBZPs-SixKCrUpXDtgPYZ4iqSlqkl8DHnkKSIgb4bIr2_gc4JLGhM4adVz6INTxpZO_wt6M98QNUvvbWGNm7AxKJjuDu6MdjNsyelh7Lkj-SgsrMYVq31RxNocudkN01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsQ_OR_CbgxYSpnEgmsyem_izPsEHqgkGItVapni3mdmGMYhnG0UUTsd8nQzI096htcLAMU76F54wkDILviNqPGout7XS0VJPKMlIY02jyxxpAKjcTx57jTMbdc331SmgUaWBe4ZXyFwil82dneuWmTvLQ2b2hwZXa0kjt0rN2ue0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaD8kaaFKcFJhtjjfUflRSHObZdRk9OefldhnCveUBqdl5NUO4ivThHiEMSyow7xWI9mFye5Dwy4wTJMTiKhZJxbd9HFV1AEPvnM71uuaLrhlEqxoaLDEaX7K5ygEo7pucWgXorYImbXyepCWJnveUkY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3Ow1ivhaiK7tcTtgoJN9Kfvzgw37jYnACrrwAHv07rhs0ivdau5I-1_Ufd0ES-SsnUyFFXCAnUHTRcUrXlL8lRBYYOh-IYInTCP4SpZWSU5kbUtNKJZGiUvTI-1TwZ8lVA2IidCJPmERPzyeTQri2fg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaIkjsyZChLm3g_8njHqBYx2uVeGUm4j3nxImxtb4o__XQ_eqT_3fioESQDTwDeK9gITdoTNvJt2_JCMTQ82qWrnDfeiZizVhyzqq66pDZNZhWCLzrLAxM9i5sIHu4RWsIq2OFGNLzNu_S12-r2aSc2w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BOWypo4NZrkdWjPu4sTYl62QcoiAkyQ5timA9LLa9jNYab2gZ5XiG7eBfO4jAb4JeUlRdin3VsTY2RLPH8p2S7AB-oxcHh3QpSwGHPwnjl41IG32TW-R8haf8K_fYIgbiLmMCSJZLUHjZTv5IJkTP9U1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W__TY25gLqMFl50pW7_6D_Wt8nktbNOLSiPef4neKiKwDhC1gBRdC216G1nWZsFw4uax1EdXjxUQtIEkynRTneUVHEw4mB2mfI-qYNr4zo6lkypGiG-e2PzmfZXGGywceBA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7zizu1473tnoCDzDHTSZsi5qlAWbu4gvViVD46pPDVZuSiY6mPYHBTr5rfJSbTwbMJeEQE5x8rR4ZbHQRw2JJbeS6KWfLiAG2JDa70nMk8e86ZoQtz67JCyQaGDhx4LRmfA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQqxjkg4GCeU_JoOmzFq9O8ZOOp74xez4eQHcTv7R4wC3gjInHPenjJaFZ0mAMhARfKEILtUQUghBmj7ETRJAsQ7QZQGBed0TmEuWj-pQKZ-jKSYl7kl6gJYVupUSjRMgfbA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoXp8qB12NSufqsqD0sJYQk-muhwNAnAQkUSM7sfCMCVGUOfN3GY8wK-S1a9AagTqZmAUZE2hj8TYM3m5PkkCLtK8IetlsnVNFP4efRmjlQAWBe_pYA4ZpkeaBuipebxPPQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS57ArQMLkMMAlc-C7A6z-z6c9mkzOGEuGcKFlF2qTGJRWPIBCLkd8j-CShnvqK0IO5Y69MDjYptaO-XD7zp-BlFtpTR3jXHyox2tjmKwZV8yuzh6AXlVJFYGdiGFysMnW6Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3Tn56LewhqZyzD6LqgcuO1GJ-0oU_dqCRepHZ7YXkuodnhUE8BXvQ7pBIoA5l8NKIRj5rGQd2R9BBRxoczNFky4H4VV7Ph1DqDZCS9QcajcMDSi3_0ZBixuzJTIc4OyxSWjivKpyJWzj37KoSRwcGjYAQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-qvIkMvFZXjmUeSnCrMhx--6C_ecC4nEIkzFRU4j37zsMSTBYQhaXmWu69g2Pm2063fU5YjdmZa0c_shKfy0T6t-1cuc7loIJFGM8o_XBdJroiQCo8cHtiyfTc2nvjHvU1X-q1v41F21DwVPcuNvVUs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOojPu2Ix3awV-2DG8ZvoGxnilDr2Hok_Civ_3t62sMd_egbnLL7CE-onabDF9nzbZcXonQaxjYukipxSk-5fGO1mrNtTExbxR5rgr8-jJ9FUp0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MP-CftIF720qRcS6sEyfGp8FdGtaJXwDis0pYir0BMDgiWB24QSdOSuEdMEJ-XDTsEENQ2BsBYAvCI96YXjnB8QcI3u_4ndCfCRmEjU8cCHiy97l2acp57yArj1jo0733A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-r5xIhdki39svbWUX2uL-BiZEtY1gnw-YV3RmG1J-tXH3XWwEtZCq3cYqkJCMJb5nfD_Nbv6Ty3oortFsSVMxmyaYiAKkPKvfVmfbluoLkR1g0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT8iAunibyYkgyvoBur10LWlkdze15n-gw8Q-bTbuXtCYa0lNEzbIBZ_6662J2w_jDiEbyW8zOKLEOMgfTLc3oQtsD-4GeZCnyzNSkePi9byF0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9HkIlth8Qo0CIa6GvzEOGy4FjgpCbdz6ZP_onHUrtr1uGkpkGu-raCZ99WXjOFs8SIrThpkngXivyyHOlIlTlI8MXXrMi3tgQsqK1hSGBQalqZzv8fmfoYjw98QqdAY6Dw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n3UOIqivAUOE-_3dDd2vg3KnuIMqhp66z3vnnCL03xyPjCnZaJLxXYyuvdCFmKNTDFIEIp-P6A5pUj_t2IN7bnS-lV4Sntes4s6n1Wbu2Us-nmuXWoeM8lblcPKCHvIUfdkCMOPuWwY_LqowNilUBdY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr7OFKsiwuGClL1X-7GcMY5kr-DD0rLiDkxDsse82J3RBRHbRnts6p99fAxTrz8fnxJ4WCR3LN1rV9f3j_5qrAeBrG_iPZrgrkTVz_2qc-PSAM8Ngmsm---D_XHLe4a-2V6O4-tnDpU4PkHXD0OgQXLI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-IyUxW6H2jFn1n4BBSnxMkp2f3UXhcJL8oQp6IPEucDRFsBjLsRkWyyNNwkEitHTuVyF74LvdXgK34v1YzzbmQT7w1fCT265gJE5HnfCJA2iuAegJoOjGAq6JrN4UuTmSxA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsIpR457_WG7n6Qi-NpfAZ6TsTZ4v0BvUZYomPFW5NUQAsgfjTeRzAQr-D9x9GXyETLfmCADjlGpXOHhT4XdyKjyixEOv_FHJ-Od20HzZq5u0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofadLvBSKKktDejoDfNl2vfQE2CWzXH25sNi2hQRd835kD4zvRZMTgfYsZ0jm-NwU8PSjEhE1UBSHevGcxTAilUwuyp1yq3zp4Uu5rn9BY6kcRUGXudSWV6-2lQJnUvv-AKCUyUkP-IhZsDuh_pAq3Lik1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e5axg2m8jHSbCCn_4sTl4Hif4tsyv2ReAkAlzarCnsbwvThP_j58yKKZj6XPAPSBy8MAEkOjzdROvlUlnWogEr8J0UIvXMaQjwdKtpYYSubnmXDNOLjv_kDO8P0NpkWzNQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu43EnNYo_QnJAxkRGMiG7dWwWVfkoM1M39ZOPZTH3I5iYnTDKYRT6drIuMp7hhUBF9mFUwIoxJutgaKFCq2AEmkDbUNXec0etoZ95yZbZhiq5VSxqKL3PeM-lUSDCVLUzQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nbzgsgP4rbUHvfg1hcKFs_QHYBytKnMI2yxBY74NTpYmrOXTGRdHvsZdDAo95SiMK0I8e0C30gch6z9jPpCCg7pLZNxPW091_TrDKz2qUhTeTA8-NU9Ae5vf_W3EGMj653Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4loVN31f-yD_I4vrigpV_hlPihv3XqOik_7qNOtew2PceMhcKIU1-t999eQEJuvbf071Y1NqY68uzCYBQ2U1MdmOw0XRqJvBFOnZ5H6fWQ7OKCAP5MZZIlRHo9dxQTfRS0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8mENu7qeoQrhtWFADIbktD8By9ifnlqlNRSq4Lqu6qQgEOjFK54uxtj20XVtk5V3DhoHFw7cj0eqyR3B00Ht4NoIpaJU9MBAtEYlSrmhgNoCz4_5fNODSrVYPUtiCk0MUkcJUJfzoXH8YvlcRTrQYKo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHXmckcIiVDQl2Zs5okd8ypO-IU_DtVYDsPAUckT34P5MOpLYBTLE9dduLL0IcIGIAdjOb-cpnW8khCkhWqt9K64Bk8CPCTT211jT0yheVmjH4g_kNONQ9t5KG8yDqe_bhQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRHf4fT2DV4_pKudY1NQfdxrCK25xvKDYrf18ldjpuir6Pl8SjRyMN-FM7gKrTw2m39WFUvbg7RETD0w-yirfOXuEll1qd7-FujtC233G9HAfIzWZjcrEyXvr8i7x4-k7WLzxQm3n0LhELkNiAWl3Nk41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIApLuBD9EooAIJ7f1RD-WSyCXhzrQp2K61edEBZBoGx0E4La5eCbXOnXpRgKAUp5eF6MP_HhzvrrX230ctor4Kk-3ondCkK0722jh_6NDYgyOalWCEonlYIn-U-w7Mg6vTQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5uhS2PWq_-g-Nc1TZfrEHdihjMROS8ag6VO-AsLXapeNWwa6Nn4cd4LnN3uTfWR2sc0j_Ob4U1VkrXyD5ik0ScO6l7YRa1cyboVgqoUae_PtoVDUX1E0hX-EReAjvJ95w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDEGMyXFzQXKR6yoUOgRDbaGAqrUyGc1RYfKk0XghuDLAXIMwxn5AUXlV2Wif4h1btYBAxvtEFJfDn8u4UCQgucZjiHglN9AsWI5ZwHvRvFJa0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_gjRMgioL77BBG5GFNFId9cG0XxXkf2IB5qeJ6nYNLBdfh_V8lUzpF7oFQA6_F79d5WOxb8TjZY95ZelnIZiXt7saf-N3Z0qNSru54ihQiPQh0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ95L53KnY-oHI5MntP4ZzMLWmKm5MM7J_YV6nzllVp8vV2GDKY57bacUQUxlaP7x72U3RIF66Z9p8aD-UJyzCQ8b2rH1nNuvyyWkulEC9b805BkgZKtIaeQaiiet_5CigDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_pYS0-0-5_0rrK4ozyesOVGlay62WTrYd-WTjaHXbFY3Zdems9Dd1cQ4jAZv9R_j0ODInFBAp7h_a_idum7CREnA7XLm2oBMZKISDPXxnMndrbRXRzPVMuEo3BsMICm6TA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrCZ4UeR-VaHYvazRGI3bnoAlsDIFs_KIzgvAaLLhZ4RGtvbRsYBH-5Sa23IKFncU-5o9v4WSlZwv_C1646JMrsWwGXp86pzMTXiZNmrdjYMiIm38N9V0qQT6rZz9pKqmuw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnPyg-Fe6gP54G64_OOJcfZILx-_poq70uSQLet-ZUQe0ayHSP4AkAdj_Hspk0mBXghLGg5HjP2rfBEWsXXag4e455qV4kfaZAJL8ubnzWppN0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpKj5f4c9hLY8MiRTVwuvroq0gkQA85nT-HzOpWXOyHb3EH2E24fPwdeIKwwaI9MvZfPtnpAbwv78x04pXfq4J2WrTIzqlhtgmS884s0xqukExcDJF7zeH22DfBnkovNNwQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSe3a-osWu-Qy1EacnLIprS82dH7hS2yvwR34HIj0fbcv_x6DTkdfm-jnzU4YBSYeR8Cft3XYVdGJccAoo_eKp-yWGivRUtfuZSYFG0IMroNkdm9YbwTONelpPpYdOiTcpQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRNOQaQWXqPs5blxWUJoc0_G9MuIKtyPNqtZ47HVlnx-RYjEnfBYx000arhSK2kEbyWf7YaR-Qk6OEaaIvPESMNz1YirWjubLDbJmxwujL5M0yO6Ria7I4N9adKQ_mZVK0R7UPdMXRUs7xY_mFD7_LnA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8l8Dy2wi6v-Felen5Lw77b6Z7GcbdqgNZxBIddQhaei7lu8rSrv-62QtazkKwbb0DYLQdXsTZNeBXfbK2mq76WB7lQy1rEkNrHLCPQAYAuIVnSrSEF7SDuVEBOMntFszStIUCVPLXfHhIOjIHRw7keA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_vcJKtMOpjgH5st0N0c8bAfi0tS4vLUsb6vi5pdHVCr8T5ZK-a7iBZdIq7LLFyp11GflHTYnHIBZ3Ci9ykEC1IqZrLSwujjf8QIb1ieDIpx-sQ08zT_BTddsFJX8KB-sloOPCC4zVeNt_1OFwSZRmnw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAsZ_RIV7INVekg8rzv8-hVyB5BSozH5217_3FWhHenHQN-ZIpionHR39qrowCjmJQT5ogBBTzXFjXZjcT4j6LqWfzh4jA8epLf1Gzu8HdYPn4jbrV0hnPDR-BilTAM1SrOf6_FLgX3Mh_6_b6pmWd801&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkNL6efBkAiRy4x3MFhIzVJe9tlqs9PIn-_oqR1a02kG1XoNdPh9T6W5TemlaPVh8ypYMFnaOXDC7VQpfOQd9T3PLPynp1iGzAtSmsWef18sF5h_FVq7i5Hiu3ssy0ly27r3yxDCUc1hHBjWu_92tvMg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibGvGuQY_zXgOriijFg0N-T7VWVvfQI8NyabxMfRTyXFk81mpiMUv5wI_XP3DnGwRPdQzUJoFJRElvZyBt_bu4goYlPHQc9Bmt11nQg01KFRYMKCoE2_mzbEOFZ_QjTDhtKMK8dGcDLt8xfLsX7hwcSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGUrwHKiBdfCq5rZP6Mo1Gbru72Wqe7mZMPVNssq_5_Exl7JghUGe81AVemlUHHGhTT2QZ2KpCW4l4bJxCJg4jAbYhfLyxma9G-d2y9rxLD5hn3_eE9j4ssKaP5CkEp5Q8ITpK554YEWaCF78wnhEVq41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjCDosKCXqeaP4IrbFuHXfvKdLT2ynxn7sooVFH3bJod5Bw_bEO3dXzP3oamszh6dx5QiAUWzSGHEG9ovz-ppW8rrNrJcp-jL4dyVSvDxGUaTPFqOfyEGYYGxZQD6qfhdbjpoTla-J1Q1f5Zg42eO74_P1SP9jPRh_M-BI1weEeti0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm46twqHh1-5yf7Exv-HeaYJifIrR1rkpFXvB0rwnEUWvHuYaxAYwJQyZnRqMlNqyLqq4S2bd7ECCiqSfTipepRw3TwXq5dVlxPgybIPaQbITxiu2TUhaK0tNlGd6XxpgnTjmVHfsnAjBFHdnXeVhZtEc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShf98FpjNHzXYgu_y_4ZgSG9Iey91Qsh1wxRZy8Ztv4gSZJaci7sL-Z7fun-Ii23gkNfTMhXGMYzKDlIaSn8j-VUCldk7MlwvbxHpgLitQ1g2_xHnAy9x-PdW9wuEL6AUr6tHOkOu4MoZ-LNS7v1VQ8gA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hEfJssVk7NhTbCAMa4LXp9zxBuwyBcb-9TsrR-PbSRFvnNso8Ru4CNDpbqLDq7SCIwXNMNZ3qB34ugtSagoeNzRDlzOAKgJSfX7exLt4Gyc7mT8nhnQ3O25WM4DIpwlxU8S6MONPGEf18TZ22yLEegc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8r3VgwQ4Rdtz0LTISqUTXgj37A18NZlioH6D4S7j8kx6GdgBv-EQ_RxRpjBtLQOoZUC98Jhuapm-pSVIWcE2_q_9nRwPOaB4tXSlM4AhyH007XZkMeMC9CjKMEZIasJpIWX0A4bUcGMDtz2OoJxtkun81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC11LMzOZ_en2EF0uT0-bv7wOhnqXQVNq69E7SK25YmHeSGaZoiQln2e6SzC093DwiyxBoXI_FmXAprDxaPnSKw4UNDIpE-DYBH-6NszwXXfY4lupvf51Gq2hfbU4C_DT1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW3Fqx7a5cDBLvRYhfEHpQ9Q1Nzb2sxbwVI4HykhbQKeFmGSECGPw7wrffGjSvSkTsJth4zFL_ZP-npgDwFe_iTomCHVtO_7-gah4V9V0EU0n4AgGxZWdY6ER9vBlcxvWTiYEq3OwXom7UmPbqFaK_KU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2lht6CXiu8mn1G_98-kAMh2DdGuAL_zki-RjoBKrGBE0tYNJhGgN3epPwl27T1zQtWDDq1tKpaSobbXvxoBkmg97xvlWJLAHZ6f0YOcqf4kd1oSnRLhOhWwhG2JdKfJli6A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TvagpFeJumqJqT3buvUPHupmWDzb52C3KFYKIobu79MMfowa89sE01y7_aXM4-_MUnnqhelPD2D6Fg3zBa9QmK-_P-rJ7JOxXVVK1qhLwNi-Jw__3QT2aeZN6Y-HDTlijw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9Xm-K5z-bvC8YeKhwx7iUnyx9khRJ3wMGBKQiq4g9JDFn20mcp853iD6k1A6Hg1jUzXF_HNIh0OcAgrxGwB48GnebOHmkSqJjV-D_2KfxninjmBHpB_xAi2L4NVZXr8pK3wDF7GsssQuQzQBijyhiblg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzJGvvL-cQBEQ9XseyCtkWWkATdDRVupbW6jVzx1rMXnTs4Est0pb_JRJje1os3XH7LMfJTGSjmwTWNkGY9t9VEazX4Wg0jE60tB5mt1oR0R8ejSX-C6dc0RKYjJBA0y0tUwOxY2G-eFVfKnHKmlhCJ41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqYlwRsj4CKqjNjn6Z7LEcppYQ88y-CEVoGO08s1Ctj6H-ODdldHuLih2j2mTGvuvPjKDCRCJmXWz1FbltD8p2zojqK9OF4aFRy2YG-DNnkILPOlm_a5WtWdL4s36x4PTPpUT5n7ItmurY8ar8pPUxpU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3Xefb3ZPg-lxZFQWfjJ-lem4CSxB7UO6OlLEZ8b-Vsmiwtq3mJwZhSnPDMqbgI7nEEmYTcw5niSyrwZC2ySWUmf5wtiQXo0-7CU8Ct-cJMIXcizRmSuV0_pQQklpchKU5Ojl1u79lER50j9-N96czhxoE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI--KZbxBYVqIsisnfzEahnvIahnQkqO272qBI7jAvi4lMBrRTs4iwlhwm2r6J0FIkzFLuBLGkkv6DXKFGq_4gEJdFucxKdUAKAgboPA8qvGETlnbay2TJo5kIK53hvpnTGya7xsXdfjsCyRizqfXsAKk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jCGchhT7BoNE82TvJycLyqSmlIiCIpVHgj9FocFUCGZhiXHZH6rvVqAVuNm7Ujnpm1TvFrTiVtZ63kcgUfJ_PcAI_HmM3RvjDzHcfsfOSIowH4ODQKQWkcIaHJ1zh03T1V0DfDgfg4XnGIVKbRkv1q41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inCEoSLXAyg7lcS95LjBzaP14tvio_fJaNcWN3zdhV46mFU48GpYBqOmESAelx79kMAFJ_XiyUpaA4ZZLYrWRj6FAe9ZRmmAgpm-vJNjGna-Vv0YlTzpXKc0rSqjEccCbMlxWeohujP6MMuTmIoAz1ks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc3LwzdgcW4modVKjvIxv-Zpg2vW34jiGLdD2TV7wS_708yEyTFb3oFfO0Gzjo9io_IuqP7lYUAFkzI6vTHt6joV1vbAG_pTf8cBzk-An3OVjdQdHf495TiPfiC_wHujSEalEHYwKF4vW1G780t2n_-I1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHhDBSfZjj2Gc-Ewk-2PZUaYC9lslgGHN3ZQW_jXA0CkRfyt1tRzmRaPmUvoxqoez22F4pLpDb7KaoBP4pfH_CjyWW9M6K9MDMm4e8GFVu6CMQ022pWfR2Ee0VE-H2YLKE3dIXnsLUqPtAQpHzoQpF6c1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBQZi5C1XoWeV13aHUM9NoiDYrSO1wRymamoNM-Bl6QqTbsQh6WvSEFouRndm-wH0BHDrMZ1vGQL2ON63cbckQQLqUBn1uZtd7sHyzegm6npM4fQu5hJ7rV5UCJisirdtilo7Z__Fn7FtnFoy1vrGZ-Y1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixci9Qz1bzsGWZTFWHKt2RmyLVj95JPRDQjihm8ovXi6rLUE5h9lWiqfkUDc0FBuIVbXLEQbKZhlAGjyHy_SXzsysJveXE80kozQ77kzZgqOleT2qE8IRl6VffgNN-TCZixlrubfP7CKMFFeIFxiCnVaU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR9zf1d9rioHmYTny8oiEgut3yUQdWoqj5RXIE9glBjZS8BdCK5d5nBho3ztSNom9fYZbpqwl1cTBRykbV-GNNZqHdhjIXcLzP-4ptYBA4SPJhlBt3a6-UdW79OSySytkqztcPctBQtgDj3vDZm-Sw_881&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8iCLSodaaFBaZzwULL5LB0clNpIPb13uHw_psH5fMzYf44ga364zPo9lubvNR0BLQe-DQDCBJQ6IWvEgcCgXqG_wHLBAyXJmod2GVPuk-2y99CLOx6qhJVcX2t9Nkz5lZOpCe8VPrdGICMtckT0qqto1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fLhVqAg_QKDNYx2yP6ijimsaSKim1JMpsxBbkAz29fV_j9HrBEtlS4iCfadkTrbrC4iEalojPdkTxYlr2ye5l-GdL9g4LEgvXOK_s0uOnJPXAwkk-Vd_KncGyosyMAsiMzNuaqTuPYy_mZ4ZLwjLxBI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z3rt07voWlYCxf7UhUbM_GXwi7l3BG_S33CcxYkaNjymtIwYfzLgUBCHeDQka-OFD9jAr4MG6CAwSguv_-unZu_gcx0rC7yZf0svPRxTE_V6K_50pJVaL4u4mfPT5_f-fnaKpsXnlp9nPY-K4NahiTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_owhs6qrkSIdQFlOgU7oVOSaPOnlJ-bhB4lO2dgvlHciwQ9o9oul5qFC6BasRrY85U4Zijtu5TQLwBZGEf9707WgxHkjbLkweTFSfrdujA1b6K9q8oYqn-p6eHggWfrfJKyD1CRJrpuyNymHyzZA42A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN64unWip00KhFU-nwXtspOiL8g09i8_EnTHB2QtSaztAoVpaV3wCkuEsUOjE-95BCu8RpXCrUDh-n48KxAPvJgBc1KlFgcZUS40QbNJVvwNJyPFOBKXKPVCaksFa3EUH1yoDQz-v9o3Uf29kzJg4HYk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6dgGNe9twOBoDoQsmp6GxEFhSj3SE7GJdLDO-hBmhXFPFXt4YArGhvmrQlLiJgcSeAK488zNNQPS1B732S24s96_Q7R0W0haPe5nUq17mxxwutsk37hqx_U4HHujmpCbQNWNqR1_lBepkxeAqG5SHW4E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXNR7Oq82TTHFFEa6k6TWkT3SEggnPD5uuXlvUoRr7X4QLmA1J8l-MIIoBIkWRBQJZcu-2ksbtIzKyiNrDwTIVClbrq_2aAY4VZRlWvlTM3P4T9vaTSv1AKyxrlzm8BbO5B-1TlBXm2KjCmIgPe_FOwA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGJAfEHxlBbo8MUTfZt0XbRXUhvYDgTVNqkrPS01H1CAGXUKJiqJXC63BOCX1PzxuP3XFnGsTUtteTVUwLCQ9f4rTuwgSrdXOwfIh4hRM8yvgt-kUR2IrSk6BXevcgiHP-uE9NILjxFdyIdV5S3pzNw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA-O5PKlCFinkknTb8nCHINN636BixbftY1SevOjS29MFRZtgHyYbeYRKYvK-jBQjsVOcgtMmBKIIEpu_0VA7-rIaLqXQ3Cq_wQDMODUtV37Lcly7yyKVLMohHeW_igCBBtkcK_M1w1KmM4jq4hn07J41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dtrKk_IdQBs5qUzaOBQdmGMyOoZjvqPDqZzct7StQMwJfaf_rK6eVZ2mf6jR9Uh11YI_j30EWx6kLZtkb7fxzzdLB3Jgk9kTGb4DyFOWRXivJqlAcUkqgrjrR5FMubzS1TNDSdhAIOZa1EPhuszD2Qo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4WsyqRNa8kfONBEjFKPgTF28byUyLCiSxqR5YfolR_dzXySMDFZeH2hWBDP9Ei3BhIXvGdIrPRo3Fq4gDtFIAapJCA60waPKI3Fv04aLfPA-ge8n0ELozWe63p_qk6StEZKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtJRP29sbmwP0sdCeGxW_vW49-c2hHfFno-ieCxqEBSeLsQZraKBGeBKdsGR5xZXbZ7u2ZlPAOSpIPeXuIONFRQ7PxRumxLffN6tqOXb8Scn50koZZrWywWBbMw7NssTX3rX_jKAsE8OvYal-5Kj30Gk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfeajghktEFhwvC3WK2KpeRBZVmidV6Hi8bpBU__l1OEQBsDjLCYFxp6w09-edSZB8MHUwSUJFuIAtus5ocIxo4tQ08leotXC01UHCMiInGM6KrYHeKJ__yprQ1j5vNuaGs7Hn2WWEKwZMlN57AQgIeI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCEBSqY2nUa5qHd5GB7ODyjQWbQfou8XiSNtbww2BJEfIYV__2vGI_aRHuKS4PbT4jzu-t6gZnXu9hA_oYNTmMaJaMpnZ81YOz1hXCE8IOqqcDxUYgvhgP6GmUpbs4pDYeT3AnHZWbPKvXvuk-jyMoY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7doORKslVYdU5eD24DjHp9KFhgw0qo220UP_C-ljG9I3KoQ0VZUpFmbQE_p1P4xBPatdi3mESvEHPiqv5JS5os-js5CTDJ7ABgFc3uvwFAe9O41qBjFc_pNPOvcFF3XKl1-EdZd9ozt6oPAoIQiVktfg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4UdXa4swdqKpg3CJYSbWg8BRShihUSViaAbcgMuKGRws7KmTIgy3Sg2GbKj44b9GlKIkC6XKybHjGmH9f6CAjS3TT4D3S3BlkyvYQ5xTOO9BmatG3qWBxkHx4OU6YC2MZA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEVIULJBJhF4ltXoynbV3JmlY0BsFJmDjOQG9aGmWDC8yt2nPx-8xk85W-aIRdBfw88Cm9y1e6rld6T18nfdLLIMfM9u5YJQDhgGG4ftf1v7SK1y30xawD3PryjrrrL23bZ12_jZeY7R2NzXdA9BQqvw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXeSmMD4f61KgfQw0aC35Z6zJX_kNCzBf1Pm6YCuReeUGS_jTsjnbS9hIAFkG5mwgAsk-PcvkAxU7lVQLcQga0tQ48Wkb00YQWUFfuCoga_BAWSkRqswtclkCDzU-bOT5Kijm75bm7dr61DHfHa7Yr3Rw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC357pRAPieeE6QPZlZ2PY8AxbWo2sF3wyqubOfKLmJTyKj_Hrg4kuQ1epu3b0DhqB9THbg7h4iJsV9E4aVBLY0hG2JbBNZ50EQoLYMgaP6tXlS7H4YlIws310yIylHKQSEKQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbWhcOPtvgLFrJLb-Um7t236MQZVZq2vFEg3I9AsoLG6ct9qfrK0xcKdrRbJ5oLxmqJJoEb1PNPAPRxAHr608ZhTl7_Qzr3xCtckh6YAekAfnguJS--HXcrXYV7xznsNpw6EADEbx5q8EW2KjJ0uBBSo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG0k_O9H0Ko7ONhTOZYVtrMMkyqb4HGNS9IjRHPDWix5TdLZ-SCjjpSYwPC4EKBMyJ8qDFoLjdUz-MM4EtHU875S6rDZeQr36UXpOAqyQ1da1l3BEEJ5gP3PiNnqqVSffussL2QpNjrZvZ_MJuHWRif01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgcH2d2maQPV6w_oY0JGQncgqXtGxB_2Mis5U9KNka_rlGQXPKsAfOTTP3eLZ3QYGTjkEq9F8eublfj5ejFo_cKUVWKxkO6MCrKuS4WBuVdvSDSbT6ZkdsR8stlXtN-vrxIada9fpiBhuIl_zlk-Y8vk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZOfKe45xIIPbTujX6eFLBKF9lev6S0seWy6clELsI-HU3l74cOQtBJ0t1CtVZ7pDBxqD0Cq-TAz7vXlAGZpyqosTBStSh0WW_BBf-J5Z92VO00eEwyXG1vgK0T_hKsnIZQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmI61Kbc7zANqR9UODFg-1xUt2KVAdOAF46nHH0P8HlRumQ1rOpxbp8m0ltayOQmm4mAK8FnpcJDmuH22aCgjgYe4BkpkV3No5GS2iXKXyXX9udeG64XREDBQWcx3PAjI-w2tYMYAEBUaCMFcsinOVWvU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWexA16oJ97Nz6KVqu6KVZzKhIHMqz4rYasOl55f7b8m82cozMRQnCudbDzr8I2UYOhDzBNDzBCzR2vTLNr5lrGl5FewZULh9F9lsq2Pge2VzslgNYL_GfVJuk7p8tGuZVcl5XktPXN0LMYMhRED5tTks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn7QMsUusiN9dBEX9lyw8fiDG8LSX7cSwH0F5blBYrb7ji4KByzJ1frIAfB5xdSKi71xO8bWjZ3_Tvhmw6uQ0GgfVWYAqttKKl-UBuEfkkbYOXb-GNzXQfgbno9Xcic3WoUXoPEIx6QUunB8favfpLeQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTl3WIUCKureyM8bn6sWvPfWhHzL_FbyZvGvHrNdhiBn3Cn24nq2Dbkn7UlCXzU1syQA0Hd3sliWFFZ2nZDq2BD156tKVp1T3QOEotKbrwpVmsDJ5FcDmxdTgT74n1Tnea_A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7Rs4n3Ro9A-Zn_824T2Tow5DQP9xps45YbgJ1sXouPaUhFYRCL1nbvf7c2gDVW6cLV79p4vMBhRHH7c0EWGcVKsibNkQvyiwUUxw5cFjuQEDhmRARsBXo3FwoKzaZuFIcy3Hjfxe5MGSX6EIu1Rsy6w81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjAN-2NozRw-5HqAmVAhlvpsT0vEOR81ne9DjdX8eVwYpboDL0BmTkb2LHhUEwLAJbG1N1Kko0ucFAU9vw5s1984n42yGAc32kUa1ck4KHEOm5-42lA_MDy8G32SVzWQ5mAKEPW5a-OyuzFFHkobGWc81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw-UMkP6OrZlMinCuzMzJN_4BIXOesbs1rEeXeUyrL7ZbRqBI0pc6vgtboDauuIDxIG4suQMmRSVt8xI7HeKOFNm7yor9g9gGClwFpitpaPyRthyGWv1K6-nosjSMjPPUnLBKW58JHIqK1MKXItagreE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc9mcEtE-kPa8FuvczCf32rEsqxyraItH7coDJUp8klj4PASa-r149Qw7gOiXFdCXwiq89o5bZaarnl7Cx2t3rfE62CDWMzJmDS7rh9foKLA-Rn85jF7ocNqZLC26wmbLu2pCMzFMCtqEeGpiD_eqVzk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQ85PF26CmbXwGjhiGmOrROtqYZNYPSccXIa_EN0WWoTJ13-GQ-k-kvGdm0_VXZJPvg5k-xsBARCe2816fGjKzGA7jaj2m1Qs6IEyWscEmTZn6A5ldLQAT3wKjjXwM6rXA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SFhbYNdMh5Z6vkv56Uh_PDpwXF1shDLcEtiaAKaRfPB8o9C0OHG6e8dFsUBVMwDYMJXh0SH6RTiuiWNNcCXga34vxeCJPsUwneM66o4a_YwtO37fIRcZ-2vq3vUtKxO02gpR89NRS9Vb6uCZrR6bfF01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXrukzjx0C2xTA9qWjkFhdRDXn-9UVS4WJi9sSwsvFioa1yMudAg0ZIhxXlHNlQiAvfeVZaLQvOTPlCjiZ0BCabMTVHyrP7ee0QycfFQlHb6R0eQpnjnFKPHR3442gy6kP9WkA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU1wtSg_I1VW-LwVztEGMrlZdIcFJM7TjHxjssJO6Ka3nAy6AY-jPw0RsIcUSNvPymfZ-k5Nbtw7z4KT9jshYxshuKGTrr7eo9Q83ZYf0MKhs4VGuhh9cjVuowvf6b03UA1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNFiznuVaPgO5e8h8nrar9pitxCeqcuyn-8vyNymJ58iirkjtFu1Qik9QfbwawY5ZOVDVXbppFi5G_vbgimsSnSX_3w1ltl19n-GqpHQ9oUhrl5pAjB0xFuoHN39UAsKnYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4-jZvHQ7Kj4zZbTSJnoxjvcNyo3Hb6J2dXSvykmAZbu5EoQ6secAHYR9QM6fFSEDZOVGLbF1c1jQ0be1S9kxosRBZrfCFX2h64yde-5zHbDwlS_uI96hu-O-VsUUhlXwUg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrIPaPM0TM8eJjbBQ7ahGGw6Tfgi-HXJ-XBvlbbd-grcZ1X4S5OWJjLG9QuoiQ3CjLhZ6_q4x1rbJyr0rj8YVPGS7DtUpYIYFU6YMxZIrjSK2Q7k-3-6WTatfgPwY5e1X7w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbCrdXnZVwzLerioXu45HQ5aG4dGdzwY0wpsyKgMixRLekoKIoRs4HOKADMra1mzUCdVzekQGi0gGR-PM_HKWpaqtQt-pWjZQj_nsXC34cQrSOnPIh7bl0uFEoWCwUuaCGQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNhfL2ta8pAZw0IgjASgT6gC0QZaxTw0mY5NLML69zdy9Lx79aSfxfkZu6_Q_LGfQfcMQJmnbBvU1rhcrH6jXu5-jjKTScRvGgbWHnT1H0MYWBG3NMX8popdc0q9H6M-Bu84j9BcCTXFsZR8Vd7qfRz01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nBp91P8b3bD1sit9lAmZHXmBi14iYCYsAF1aTd9XV3mmKP_7rvqFDSn-hSpP_FDaE-hg8K-ElYEqSON0iVzOQtATryd_GqjZegzre0cO-xVCvFMLnpfRatUTZD7XcX3EPLqK8-4BjSc9_5Np1rIRwbSh3i_0DFudwYSJjKPhP3yb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BlrFTPhAICZIYGEWZFvqinVxc8Kkal66vU8LUo9FGvVrib7GUmJy8cRrhD13csiwZjjanw_f0EVLIQbdPgB8b-aolYmnMqAbYzwEtDenBjL_gpbPcloMZaWAw4EhyVnhUmQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRys9VwR2Tnk5w75mTjdxwW42kU3x_Na6PTWi0ti6IstxetvDY752ASl2tpqCghE-pCYifODdDQvz9UXm3uilxWx7T8e-xM_B-6oO55xyhN_fcvAwPulug7LurHteDzVZPLVZb84MeYsf3Ot5vSnJtKT41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF272Bs93wysanPSL9Fd61Gy-R19vOqEbhWyY6KkXDljcZavG8A-0rEhE5s-DBeCmXwKwDgJksSk_vMX-4vPbKTB11Co-lLRW28rLFoXGf7GfT94jCVbomK0KJQjh0j3HzfF5-YGIN87gOx7aI2flXzd01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_tod8_oCSet_dB7-4Uphz6O8Shgt_oFAPOzLl0b1eiY9pV1JW9P0SC8ruBRfYi1-5XQkyavChwCmp-Hl5VDYQyYdKF3uXZHWrrIcIb5ro-edFe31xiI1KEc-D0Gz8Oxt48RahQDJoxMP09BXC0iFGppw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-TmPEBPPvai5w4aTCjyIZw6Vy9PzkmUbh32FkXxg9iYCjmLvMea4CnooWCLDJkfY8fTLkgEaAWH31MlhG3u108u2z9K1gQYKjXerus20GV7l0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY75QL8omw_xfUh7yFvGZh3Rybt37agT15Qi_zJg4O1T9lohrvbWrHzZBPysYAVVS8I1xahaiZLOhqEzHpORvngIYlavDq-kBMAKt3GEm7oKmv1qCbBQ-cIgtZIcBSpPeTYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnhbKJB-n1MZg4y0otaDGh1AXfgFIelGN1MLcYhrt78hdKggU8L8mjEy07eU91xRexlefebmT3NfGVe8VPPf_XZK9fVzKce6tJtUiTr_UoontIR6HXd-ng_6NdGZJrqAMtx6tWgpJ9vsz7Ih_uDhdZos1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzMF1a7UV7cLPMHegoP5m_IrB7EA7_F402_b8NNiuu8TactZiHQ62602U_OMuvZxgNo8Cb02yNZpT1xPYjntVSkUBI5S7vm7Jxn3o5SKflLwzHx4w_ZkN6Ze1gyfem8vLWg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4tuPrGZGMlic1O_rR4jo-SIRmOlmUDalHw3mFFxyfNDtXrdpyB7C3DtLGkL8GwbXB8fgaw-voMsbQELvPbYURGGShirOmLjRAM7A24L2GKvV2vHZB62FQjCGpdxka66xUVhZ79RVWKwprfAuvy77OGY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXkzFBp__M_DEhhUjyMqSWmtF4pTmop_n0zEYiECnyxxAkRY631ggu48dY1C67nCIf9bKHBqYdgR3UMehdRjAl0JG-kA8eSED0Vz7scZgvp-2_2G8MnwtCiFRLvulF31zgxQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZZNde9l5W5mN8c6FvPpHqpzPj02gpz7aEvQETyUS5v17OM8IgQspK0KZ305GoCDtB-bDnR5m3mTFMZhMrx02-7jH0uFzfImUzaMuGvM9p-eAk76MQ8bmbaWwJTIvORM6tg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLRkaf1347-sQAuuTf1PPo4JeHnkqhsPm8nGIFrMjpMM9YNEb7Hq9oxNcklg3rJXEAI3QOtH_2gVKnahlvgqfklQ6hOohiys2EwS7R4OoMZsrWswutYcBbtB8ZDi7NCM5yw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0ZtyKHnGHR6H3Hz9PGE4BIP0KNn_CyW1SXPeh9D3ldqxLq1I5b50yX4fvQAM7Yla2nmRysBXrTY9XlSPWCjBV90owMqx8P9k015pIYMMJWs2-DaMg8pcMB5KBHvTm64-qw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWsrKH5tAsVK7YE337zj0yFDMgeN7bDPIlJjq7ey0FDF0WHym9vffNlVETGcUo0ZWUMB_8pa-fz9QcmDRjSGRv2NmtFsSc55RQU0RvDrQjyESwA6d9Ad7vZ2-HfLy_XQ4vg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJvu9Wpyxw2Bjnm6-RDvzBqPeuZxGY18oeQlqnMX_dL0HrbdShJgCowJchuHgIHBMd4lZh7y_GlyIUU61TO7iztBdGzZTJm_8bjJuUV6w45VsIw_xnQEtGnfQuFHWL7xjVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5vhizNu7pMn_IL42mi9kk7bwJI9UqzZDSIMi3D0IF1D0FOEqAl3c5Ib6hmqZ0QOR5kk0inpslcm9oF9eULsbIgKp6Rrx1LUp3U1-ir0eT2m5XYNwmPP6HDlmdSE744Sm5Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sFJryryuZol7lrfRPcffokiVCPDUnnezpEd9yW7VP8k3Xjm8-ZTcQoQmgcNA5jgFgBgJNyCch_O3LdL0kup1h2ixJ5WxOHtOcboHcF24DZf1UBmZHSyQRjOPS3LDfBALrQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6gIegveD2LPs70nudAbQkWZwKcppQGzUeYLan-u9L1T6uMR8TNicMGnga8bdsX-5rhb5ACYoZj0keaJjVYJBX0BxGKhQOSnMahtYKZV6Nd30yRGzPcvic2yAT5zeIDvMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvekUBHhCsJWgX16y3hmzmEPs1O0abMRof_8k6Ifa7iI6o8V7faE6wGz7MZjHLmhuT0uz-TqzFmtz3f-1yrhGu5OgjFi_0abATSh10MoxqPgD7EDYjxgCfTYE2hugS5Cmugg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wfp6Q1prAqpz0_qLyDsAnfYzXqTslLBnMoLXVsVd7M5xGYxakO4dRh26EhOhtul9mJCPA5HEPswA5Hk5VPE7b6xGwq1q5BVKB42OwnbpfbV_ntyvfb7K0YhRiZWWZ-ngdg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbRrWLEJeuprxQ0uW9UomkO5JqTbxtwMoMiEFOfaiALs3qcG03EDEYKZlL4xytrl0eHtxnmZtpiUBw8e_13WNggpXHb6jJFsczLomuRuN50Jebgrh3uiZnuREXW-olWzq9g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-ma9HD0Zkxqa4CyDQCUKaffskeDx7EOhwUVHx1qwHbBU0JyPYI_C2kz9C1A6Oi8fvYsqPwUL_Za9zjc3QwLqBgRwX43H8RZ63X_vPskLpmWBd_vY1xxSFJALnIQT95dkzDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVGUVg7m5lwDXAV2Ts1ERdW7weSGd3QjJAc4JwcCGJ8RFgQqaxb2mI20VpBU7-P2R0xepPeVGS32u-wC2hkrDEoUqvbKkxsJpVdYY5x75IrpzSbi8SCOF4FcsYhHx0BWLqg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPjkRFjb3c8RcpssyW55p7-GVralUGgzd5B2IMgO_yFy-hpo7aX_jmEkDQsv0PDxerrpAHztO8ofwbewMwFKUJrYVsTuYBxw6B_fXG6ZcU510YPsAZjdv07RMS4UWVNswCA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6K5Ktjx_ybdbS4VljpXPelBaO71BhxmFPPdx7HuxMtL78nEskUi33OAeYsJCnmmZrLMMDHU7_5wrwAfuq9aAeftgjj9MHMpEWKiJL74bBJddbxXC23RZJ_BGlgw_38EkeDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2vWf3M8QTOm3Wzv13oGq8zLAuSjHw79ooHpGkgXRg4ZGidvsLvaylqWKNT-qafKGuSw_tcYuws_vvgm7ngHN36gJFlPj_DvJY8Az7X-jhPE-z043hNCh2XeIxF5NufbeXg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb70T7bAmRobCeV5Su_4i5Fh2i8QLg48m8Jp8vPa6BYJ8O2TEBSEL4r9Hehh9p5PmHoS1mxfABQacalyNlNxHJS_bNxRBu03es-UwY_ADRIyD64IlN3bo8kWDlsnhR0Ls6w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_uVmY-qm51OEkF2SYkFFS8xnumlmTKRB_d-ANdaJWyRuEID5WaFPXzakI_3LTP538alXNz4DLxvjobcv_f0nCXWW_iy6I_ru62F0RLOYODqC0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjkbZyvFRDF_KV9usPZEKcMmBOD92mNWCdUlLb6tJwnmQAFpqPJ5OgDJtxmFw2HtjII7TZMp0MjIM-BkNwXX78_1FHNbi4nVwM33n7kx10roO27Gos2owUhr1A26UC3RQQQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhj1d5wjAXWPA7iA9-E0nIpP0cj6D-oQK-XFvZuKUB6_v83vrhXeBps8ibNYN0NIqD-uYTY5crSEdjJJEz-RI7HV0uS4meYEFjcdegI2G0HAn0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIF-zTTLKn3qvo42VDbdr7Qlm4Cr7stoaAGkm60qbiPmhyRxE9ZuaVjKLpSzJHAZ37KnKzG8W-eKiZKEisgSP7fnzVDetfya_xnCUxt_0SIrz0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e-9KX_VYSx2zh5kFIl1Xnn6kettf858hwgMZp05oqPvXgfShX0kO_TPU4YiPBKvOn65h8WuIl65EowSsKXjmFX1volnuvHDC_JwlMeLDqa50NcAAz53xxPaIrw2Avkls0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtZLxlaGB8MYOUASZfymIAbjGJ8YcVWwoft2G5WKHH-t1qkQTmnMxTb7mxoXIzf9Yj8W3K-mzrHLj0LuHGdpLnv-dQulhixTrLwSbyz79twa-NvJfCrzP9j6W2pA0tuDJLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4GzqtVvjMhGd-xWbJG6dPhe5nyIEAF93rMvzLS_D26-oz4zjfVMxeEJNWqR_1U-FczAd7OQxgwszeGIAtRD_3gORC1BOhk5u-PkTilpgaNnobj1_rPRmU1HWimJnaEZ121xOLCVT3Kx-T2BCCd98ywSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfadVQ34rDTtfdhXaD-RggUj6bHBRhgKyKro5qYamWrybydouboVuQO-MnIaWKtU1JGX9sP_XqEVDU8vSBz_oit0_HmzzB8Ra5GpdFseKM3JyHiaZRUviLXM0VLIh1uAxVLcHDbVrD7G1wy9VRIGfq9w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wpgA0kBNMrb1c5Ac9bu--rLq5n-0iJBsTkzPtd6s7y7X2CzXsP5mrb_76i_N2iThzGGc6NrMjsVWxCUFrM2g7EFhrXkb1F86cakV6L4l00azj7STi-nOKRJXyHmOeYRq2gLAYHk_A7OqrjWodqEEshA1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الخميس 31 يناير 2019 ,24 جمادى الأولى 1440</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3573</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>   د.عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li class="contact">
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li>
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=309' title='آخر النهار'>آخر النهار</a></li><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=288' title='علم ومعرفة'>علم ومعرفة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=309' title='آخر النهار'>آخر النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=288' title='علم ومعرفة'>علم ومعرفة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">عربيات ودوليات</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=825090&date=31012019'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=825090&date=31012019/&picture=http://www.annaharkw.com./Resources/ArticlesPictures/2019/01/31/929279ce-f15a-4ce3-b71e-fd4b92e71471_main_New.jpg&name=«دوامة قطبية» تضرب أميركا وتنشر موجة برد خطيرة  &caption=«دوامة قطبية» تضرب أميركا وتنشر موجة برد خطيرة  &description=واشنطن باريس - الوكالات: جلبت عاصفة من الهواء&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(825090)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(825090, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(825090, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/31-01-2019/P19.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        الثلوج تقطع الكهرباء عن 41 ألف منزل في فرنسا 
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        «دوامة قطبية» تضرب أميركا وتنشر موجة برد خطيرة  
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2019/01/31/929279ce-f15a-4ce3-b71e-fd4b92e71471_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">واشنطن باريس - الوكالات: جلبت عاصفة من الهواء القطبي البارد ناتجة عن الدوامة القطبية موجة برد خطيرة إلى مساحات شاسعة من الولايات المتحدة، تمتد من ولايتي داكوتا الشمالية والجنوبية حتى ولاية مين، مع توقعات بتساقط الثلوج في أقصى الجنوب في ألاباما وجورجيا.<br/>وكانت منطقة الغرب الأوسط الأميركي من أكثر المناطق تضررا، حيث انخفضت درجات الحرارة إلى 18 درجة مئوية تحت الصفر. وبهبوط الليل انخفضت درجات الحرارة في شيكاغو إلى 18 درجة تحت الصفر وفي ديترويت إلى 14 درجة تحت الصفر وإلى 29 درجة تحت الصفر في منيابوليس.<br/>وعرضت قنوات التلفزيون المحلية صورا لكتل ضخمة من الجليد تملأ نهر شيكاغو وبحيرة ميشيغان.<br/>والعاصفة القوية التي تعرف أيضا باسم «الدوامة القطبية» عبارة عن تيار من الهواء البارد يلف حول الغلاف الجوي فوق القطب الشمالي، لكن التيار الحالي يندفع الآن جنوبا في الولايات المتحدة.<br/>وحذر مسؤولون سكان شيكاغو من موجة برد غير مألوفة وشديدة وخطيرة.<br/>وفتحت العديد من مدن الغرب الأوسط ملاجئ للتدفئة. وأغلقت السلطات الإقليمية مئات المدارس وألغت شركات الطيران أكثر من ألفي رحلة حسبما أفاد موقع «فلايت أوير» الإلكتروني الذي يرصد الرحلات الجوية، فيما أصيبت الحياة بالشلل في أرجاء المنطقة.<br/>ويعتزم المسؤولون في شيكاغو إلغاء الدراسة لجميع تلاميذ المدارس البالغ عددهم 360 ألفا اليوم بسبب الطقس.<br/>وأعلنت ديترويت أيضا تعطيل الدراسة في المدارس العامة. وقالت جامعة ولاية ميشيغان إنها ستوقف الدراسة وهذه هي المرة السابعة فقط التي توقف فيها الدراسة بسبب الطقس السيئ منذ عام 1855.<br/>وأقل درجة حرارها تم تسجيلها في شيكاغو وفقا لهيئة الأرصاد الجوية هي 33 درجة تحت الصفر وكانت في 20 يناير عام 1985.<br/>وفتح مسؤولون في مدينة دي موين بولاية أيوا ملاجئ للتدفئة وقالت أيضا إن بمقدور السكان البقاء داخل مراكز التسوق من أجل الدفء.<br/>وفي ولاية جورجيا، أغلق حاكم الولاية برايان كيمب المكاتب الحكومية في 35 مقاطعة أمس الثلاثاء وأغلقت المدارس أيضا في أنحاء مختلفة من الولاية.<br/>وفي فرنسا أعلنت شركة اينيديس الفرنسية لتوزيع الكهرباء أن الكهرباء انقطعت عن نحو 41 ألف منزل أمس بسبب هطول الثلوج في فرنسا. وحذرت هيئة الارصاد الفرنسية من أنه من المتوقع هطول مزيد من الثلوج في بعض مناطق جنوب شرق فرنسا.<br/>وتضرب عاصفة ثلجية أوروبا منذ الأحد الماضي.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825094&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. علي محمد فخرو.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>د. علي محمد فخرو</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825048&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825026&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالستار ناجي634385711098092078.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>عبدالستار ناجي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825095&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/فيحان العازمي636424835994598048.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>فيحان العازمي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825096&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالله عباس بوير636075726693750683.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>عبدالله عباس بوير</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=825093&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>حامد السيف</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=825121&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">«التقاعد المبكر» عَبَر.. ولا متضررين من تطبيقه  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=825122&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink"> لا إيداع في «الطب النفسي» إلا بتقييم  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=825119&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink"> المجلس يسقط عضوية الحربش والطبطبائي </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=825014&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">تقي: الصناعة أفضل البدائل المستقبلية للنفط  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=825011&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">الروضان: نستهدف %8.3 زيادة نمو القطاع الصناعي  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=824991&date=31012019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> 393.8 مليون دينار ضرائب ورسوماً في 9 أشهر  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        
        <ul class="list-group">
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=c95d6845-c4b3-406d-9789-224310cf0fcb'>
             #مجلس_الأمة يناقش في جلسته التكميلية الرسائل الواردة وينظر تقارير اللجان البرلمانية
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=55acd886-c406-4202-a622-25ea1fcc3268'>
             كارثة القاربين قبالة جيبوتي.. عدد الضحايا يتخطى 40 شخصا
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=7c22225f-97cf-4348-97f2-49c2e8b2991f'>
             العراق ينفي زيادة عدد قوات التحالف الدولي على أراضيه
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=090ea896-c13e-4680-b70c-5d35b3b2f4be'>
             الخلايا الجذعية قد تكون مفتاح القضاء على العمى
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=7e4db5d9-be13-4d0b-b66b-70c36f1244a0'>
             إنتاج بويضات بشرية من خلايا دم في اختراق قد يقضي على العقم
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=0d7a81b7-6fe0-4499-a1e9-9619ea792792'>
             روسيا تتطلع إلى توريد طائرتها "سوبر جيت" إلى الجزائر
         </a>

   
     </li>
   
    
        </ul>
        
    

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
