

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: مال وأعمال :: مجموعة «الأهلي المتحد»: 697.5 مليون دولار صافي الأرباح بنمو %12.7 في 2018  ::  :: 20/02/2019
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="icon" href="images/icon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=827180&date=20022019&p[images][0]=http://www.annaharkw.com./Resources/ArticlesPictures/2019/02/20/fa4fd10f-d47b-43c2-8a1d-d39c65df8f75_main_New.jpg&p[title]=مجموعة «الأهلي المتحد»: 697.5 مليون دولار صافي الأرباح بنمو %12.7 في 2018 &p[summary]=أعلن البنك الأهلي المتحد ش.م.ب عن نتائجه للسنة&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="827180"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=827180&amp;date=20022019"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2019-02-20"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com./Resources/ArticlesPictures/2019/02/20/fa4fd10f-d47b-43c2-8a1d-d39c65df8f75_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />


<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=827180" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlWJvp7IayONswKhasEUXApuZTSf-eR79r4vqQaLbODTzPkenkkYouDSpc4w6X1hBgspTUIp7Ij8kg4vvMz5nYossDDfu8CdfV0JM1VWEWCyB0&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9LUpjZoxdGY1mnvw7RBtFuUt4H7OipDpshSq0UUfWD6cysKfQ8mf5XeSn7XF0DJExuOXG6UNkGSy9CqJOPBrcj3y80DCpJOuWbdPSLyetfgB0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOlUMy6Whm_0MUf1LC6HMLVZuqkAF4qSO44ebHkL6TVNEQ_VPl7adyHOrBIqSK2g9xtkEkNxncH7B2SX2yNEHsGHfy55AWCTMupMxYuQCpsufxZy4YbfenVNqLoYtN1DHsg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_3yAYqFUGZl7M7-zRd5DRVkcegOFxBjMLrXBIYng3Wu47VFP2XFlevSmDkgUCIAkNlgLt2vtfpKzOD6m5UcOBOXTRyh9J8WPm44-Z1zQ8GeyPoZl-ZcxM0yb7M3dXVuBBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHivU5ziF0auMokiaA395v-cSbR3W2CfsWiHzgSudLgvKFuZA_h-xZlMeywzrfVIdj2KsTxgl_XO3X2PpKBUAzanp6K6Yy4TwdiJERLpVwgdn_br4NzolSSkVF8rcgXgtOg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmlebKcaUa50j5PMY8V0l0ihWYiNKwx-9reVsnAjrAU-VB8ieMAIPhi7lP7pTjzrPM_mgJCN14Mh2X4_DhmrzherzWJl2gjeJwfTSkUYnJxq5htvF0-AY6g8oWLL6i1VkHEdA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHrovS5SAxxtxrjNnzPYrcOPYK5rbrcL-zk7MjVVMbM9RwogTa0Cq_uWqPsFU6ofehA1AEK2QoFT9QeS1G1G2NVzNVVyeWq3IBOGsuardfqy99LnBQfg_rGvEvbufL-D-KUHgWveKc82jAzNsEmsgu4i41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtavUcPA6vhpRc0QGPRHHQiVpk9WMGLSY9mw8wrM0tsr8L5Zsr7coRHRJWJIBRWv1JkAmCGQqxdW06Gi4Tc5xLnS8H6KD1p-tDG1ZKhuVOyXkkSRDqUwqluPeW6-iVaGuu4GopZ2mnHH5Bz2oHo5AyQ01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkFblFx2gJgOcQqpVEhWghxiJ1i7tziDZdk-zasB_R4XUW0-5pcsBQrZb8dzLM-CLJgn1srVL6tWW0V9hvbEcL6yxCDCJrUPQTk5crRZENh3a2_hqYHRZF2HTTXQloQDcgDy9UVRQyAX9W2lGWgcPiKQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_c2d0on-SxoiNVqcOCngrawQfBZPs-SixKCrUpXDtgPYZ4iqSlqkl8DHnkKSIgb4bIr2_gc4JLGhM4adVz6INTxpZO_wt6M98QNUvvbWGNm7AxKJjuDu6MdjNsyelh7Lkj-SgsrMYVq31RxNocudkN01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsQ_OR_CbgxYSpnEgmsyem_izPsEHqgkGItVapni3mdmGMYhnG0UUTsd8nQzI096htcLAMU76F54wkDILviNqPGout7XS0VJPKMlIY02jyxxpAKjcTx57jTMbdc331SmgUaWBe4ZXyFwil82dneuWmTvLQ2b2hwZXa0kjt0rN2ue0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaD8kaaFKcFJhtjjfUflRSHObZdRk9OefldhnCveUBqdl5NUO4ivThHiEMSyow7xWI9mFye5Dwy4wTJMTiKhZJxbd9HFV1AEPvnM71uuaLrhlEqxoaLDEaX7K5ygEo7pucWgXorYImbXyepCWJnveUkY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3Ow1ivhaiK7tcTtgoJN9Kfvzgw37jYnACrrwAHv07rhs0ivdau5I-1_Ufd0ES-SsnUyFFXCAnUHTRcUrXlL8lRBYYOh-IYInTCP4SpZWSU5kbUtNKJZGiUvTI-1TwZ8lVA2IidCJPmERPzyeTQri2fg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaIkjsyZChLm3g_8njHqBYx2uVeGUm4j3nxImxtb4o__XQ_eqT_3fioESQDTwDeK9gITdoTNvJt2_JCMTQ82qWrnDfeiZizVhyzqq66pDZNZhWCLzrLAxM9i5sIHu4RWsIq2OFGNLzNu_S12-r2aSc2w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BOWypo4NZrkdWjPu4sTYl62QcoiAkyQ5timA9LLa9jNYab2gZ5XiG7eBfO4jAb4JeUlRdin3VsTY2RLPH8p2S7AB-oxcHh3QpSwGHPwnjl41IG32TW-R8haf8K_fYIgbiLmMCSJZLUHjZTv5IJkTP9U1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W__TY25gLqMFl50pW7_6D_Wt8nktbNOLSiPef4neKiKwDhC1gBRdC216G1nWZsFw4uax1EdXjxUQtIEkynRTneUVHEw4mB2mfI-qYNr4zo6lkypGiG-e2PzmfZXGGywceBA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7zizu1473tnoCDzDHTSZsi5qlAWbu4gvViVD46pPDVZuSiY6mPYHBTr5rfJSbTwbMJeEQE5x8rR4ZbHQRw2JJbeS6KWfLiAG2JDa70nMk8e86ZoQtz67JCyQaGDhx4LRmfA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQqxjkg4GCeU_JoOmzFq9O8ZOOp74xez4eQHcTv7R4wC3gjInHPenjJaFZ0mAMhARfKEILtUQUghBmj7ETRJAsQ7QZQGBed0TmEuWj-pQKZ-jKSYl7kl6gJYVupUSjRMgfbA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoXp8qB12NSufqsqD0sJYQk-muhwNAnAQkUSM7sfCMCVGUOfN3GY8wK-S1a9AagTqZmAUZE2hj8TYM3m5PkkCLtK8IetlsnVNFP4efRmjlQAWBe_pYA4ZpkeaBuipebxPPQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS57ArQMLkMMAlc-C7A6z-z6c9mkzOGEuGcKFlF2qTGJRWPIBCLkd8j-CShnvqK0IO5Y69MDjYptaO-XD7zp-BlFtpTR3jXHyox2tjmKwZV8yuzh6AXlVJFYGdiGFysMnW6Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3Tn56LewhqZyzD6LqgcuO1GJ-0oU_dqCRepHZ7YXkuodnhUE8BXvQ7pBIoA5l8NKIRj5rGQd2R9BBRxoczNFky4H4VV7Ph1DqDZCS9QcajcMDSi3_0ZBixuzJTIc4OyxSWjivKpyJWzj37KoSRwcGjYAQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-qvIkMvFZXjmUeSnCrMhx--6C_ecC4nEIkzFRU4j37zsMSTBYQhaXmWu69g2Pm2063fU5YjdmZa0c_shKfy0T6t-1cuc7loIJFGM8o_XBdJroiQCo8cHtiyfTc2nvjHvU1X-q1v41F21DwVPcuNvVUs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOojPu2Ix3awV-2DG8ZvoGxnilDr2Hok_Civ_3t62sMd_egbnLL7CE-onabDF9nzbZcXonQaxjYukipxSk-5fGO1mrNtTExbxR5rgr8-jJ9FUp0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MP-CftIF720qRcS6sEyfGp8FdGtaJXwDis0pYir0BMDgiWB24QSdOSuEdMEJ-XDTsEENQ2BsBYAvCI96YXjnB8QcI3u_4ndCfCRmEjU8cCHiy97l2acp57yArj1jo0733A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-r5xIhdki39svbWUX2uL-BiZEtY1gnw-YV3RmG1J-tXH3XWwEtZCq3cYqkJCMJb5nfD_Nbv6Ty3oortFsSVMxmyaYiAKkPKvfVmfbluoLkR1g0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT8iAunibyYkgyvoBur10LWlkdze15n-gw8Q-bTbuXtCYa0lNEzbIBZ_6662J2w_jDiEbyW8zOKLEOMgfTLc3oQtsD-4GeZCnyzNSkePi9byF0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9HkIlth8Qo0CIa6GvzEOGy4FjgpCbdz6ZP_onHUrtr1uGkpkGu-raCZ99WXjOFs8SIrThpkngXivyyHOlIlTlI8MXXrMi3tgQsqK1hSGBQalqZzv8fmfoYjw98QqdAY6Dw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n3UOIqivAUOE-_3dDd2vg3KnuIMqhp66z3vnnCL03xyPjCnZaJLxXYyuvdCFmKNTDFIEIp-P6A5pUj_t2IN7bnS-lV4Sntes4s6n1Wbu2Us-nmuXWoeM8lblcPKCHvIUfdkCMOPuWwY_LqowNilUBdY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr7OFKsiwuGClL1X-7GcMY5kr-DD0rLiDkxDsse82J3RBRHbRnts6p99fAxTrz8fnxJ4WCR3LN1rV9f3j_5qrAeBrG_iPZrgrkTVz_2qc-PSAM8Ngmsm---D_XHLe4a-2V6O4-tnDpU4PkHXD0OgQXLI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-IyUxW6H2jFn1n4BBSnxMkp2f3UXhcJL8oQp6IPEucDRFsBjLsRkWyyNNwkEitHTuVyF74LvdXgK34v1YzzbmQT7w1fCT265gJE5HnfCJA2iuAegJoOjGAq6JrN4UuTmSxA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsIpR457_WG7n6Qi-NpfAZ6TsTZ4v0BvUZYomPFW5NUQAsgfjTeRzAQr-D9x9GXyETLfmCADjlGpXOHhT4XdyKjyixEOv_FHJ-Od20HzZq5u0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofadLvBSKKktDejoDfNl2vfQE2CWzXH25sNi2hQRd835kD4zvRZMTgfYsZ0jm-NwU8PSjEhE1UBSHevGcxTAilUwuyp1yq3zp4Uu5rn9BY6kcRUGXudSWV6-2lQJnUvv-AKCUyUkP-IhZsDuh_pAq3Lik1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e5axg2m8jHSbCCn_4sTl4Hif4tsyv2ReAkAlzarCnsbwvThP_j58yKKZj6XPAPSBy8MAEkOjzdROvlUlnWogEr8J0UIvXMaQjwdKtpYYSubnmXDNOLjv_kDO8P0NpkWzNQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu43EnNYo_QnJAxkRGMiG7dWwWVfkoM1M39ZOPZTH3I5iYnTDKYRT6drIuMp7hhUBF9mFUwIoxJutgaKFCq2AEmkDbUNXec0etoZ95yZbZhiq5VSxqKL3PeM-lUSDCVLUzQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nbzgsgP4rbUHvfg1hcKFs_QHYBytKnMI2yxBY74NTpYmrOXTGRdHvsZdDAo95SiMK0I8e0C30gch6z9jPpCCg7pLZNxPW091_TrDKz2qUhTeTA8-NU9Ae5vf_W3EGMj653Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4loVN31f-yD_I4vrigpV_hlPihv3XqOik_7qNOtew2PceMhcKIU1-t999eQEJuvbf071Y1NqY68uzCYBQ2U1MdmOw0XRqJvBFOnZ5H6fWQ7OKCAP5MZZIlRHo9dxQTfRS0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8mENu7qeoQrhtWFADIbktD8By9ifnlqlNRSq4Lqu6qQgEOjFK54uxtj20XVtk5V3DhoHFw7cj0eqyR3B00Ht4NoIpaJU9MBAtEYlSrmhgNoCz4_5fNODSrVYPUtiCk0MUkcJUJfzoXH8YvlcRTrQYKo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHXmckcIiVDQl2Zs5okd8ypO-IU_DtVYDsPAUckT34P5MOpLYBTLE9dduLL0IcIGIAdjOb-cpnW8khCkhWqt9K64Bk8CPCTT211jT0yheVmjH4g_kNONQ9t5KG8yDqe_bhQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRHf4fT2DV4_pKudY1NQfdxrCK25xvKDYrf18ldjpuir6Pl8SjRyMN-FM7gKrTw2m39WFUvbg7RETD0w-yirfOXuEll1qd7-FujtC233G9HAfIzWZjcrEyXvr8i7x4-k7WLzxQm3n0LhELkNiAWl3Nk41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIApLuBD9EooAIJ7f1RD-WSyCXhzrQp2K61edEBZBoGx0E4La5eCbXOnXpRgKAUp5eF6MP_HhzvrrX230ctor4Kk-3ondCkK0722jh_6NDYgyOalWCEonlYIn-U-w7Mg6vTQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5uhS2PWq_-g-Nc1TZfrEHdihjMROS8ag6VO-AsLXapeNWwa6Nn4cd4LnN3uTfWR2sc0j_Ob4U1VkrXyD5ik0ScO6l7YRa1cyboVgqoUae_PtoVDUX1E0hX-EReAjvJ95w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDEGMyXFzQXKR6yoUOgRDbaGAqrUyGc1RYfKk0XghuDLAXIMwxn5AUXlV2Wif4h1btYBAxvtEFJfDn8u4UCQgucZjiHglN9AsWI5ZwHvRvFJa0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_gjRMgioL77BBG5GFNFId9cG0XxXkf2IB5qeJ6nYNLBdfh_V8lUzpF7oFQA6_F79d5WOxb8TjZY95ZelnIZiXt7saf-N3Z0qNSru54ihQiPQh0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ95L53KnY-oHI5MntP4ZzMLWmKm5MM7J_YV6nzllVp8vV2GDKY57bacUQUxlaP7x72U3RIF66Z9p8aD-UJyzCQ8b2rH1nNuvyyWkulEC9b805BkgZKtIaeQaiiet_5CigDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_pYS0-0-5_0rrK4ozyesOVGlay62WTrYd-WTjaHXbFY3Zdems9Dd1cQ4jAZv9R_j0ODInFBAp7h_a_idum7CREnA7XLm2oBMZKISDPXxnMndrbRXRzPVMuEo3BsMICm6TA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrCZ4UeR-VaHYvazRGI3bnoAlsDIFs_KIzgvAaLLhZ4RGtvbRsYBH-5Sa23IKFncU-5o9v4WSlZwv_C1646JMrsWwGXp86pzMTXiZNmrdjYMiIm38N9V0qQT6rZz9pKqmuw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnPyg-Fe6gP54G64_OOJcfZILx-_poq70uSQLet-ZUQe0ayHSP4AkAdj_Hspk0mBXghLGg5HjP2rfBEWsXXag4e455qV4kfaZAJL8ubnzWppN0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpKj5f4c9hLY8MiRTVwuvroq0gkQA85nT-HzOpWXOyHb3EH2E24fPwdeIKwwaI9MvZfPtnpAbwv78x04pXfq4J2WrTIzqlhtgmS884s0xqukExcDJF7zeH22DfBnkovNNwQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSe3a-osWu-Qy1EacnLIprS82dH7hS2yvwR34HIj0fbcv_x6DTkdfm-jnzU4YBSYeR8Cft3XYVdGJccAoo_eKp-yWGivRUtfuZSYFG0IMroNkdm9YbwTONelpPpYdOiTcpQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRNOQaQWXqPs5blxWUJoc0_G9MuIKtyPNqtZ47HVlnx-RYjEnfBYx000arhSK2kEbyWf7YaR-Qk6OEaaIvPESMNz1YirWjubLDbJmxwujL5M0yO6Ria7I4N9adKQ_mZVK0R7UPdMXRUs7xY_mFD7_LnA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8l8Dy2wi6v-Felen5Lw77b6Z7GcbdqgNZxBIddQhaei7lu8rSrv-62QtazkKwbb0DYLQdXsTZNeBXfbK2mq76WB7lQy1rEkNrHLCPQAYAuIVnSrSEF7SDuVEBOMntFszStIUCVPLXfHhIOjIHRw7keA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_vcJKtMOpjgH5st0N0c8bAfi0tS4vLUsb6vi5pdHVCr8T5ZK-a7iBZdIq7LLFyp11GflHTYnHIBZ3Ci9ykEC1IqZrLSwujjf8QIb1ieDIpx-sQ08zT_BTddsFJX8KB-sloOPCC4zVeNt_1OFwSZRmnw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAsZ_RIV7INVekg8rzv8-hVyB5BSozH5217_3FWhHenHQN-ZIpionHR39qrowCjmJQT5ogBBTzXFjXZjcT4j6LqWfzh4jA8epLf1Gzu8HdYPn4jbrV0hnPDR-BilTAM1SrOf6_FLgX3Mh_6_b6pmWd801&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkNL6efBkAiRy4x3MFhIzVJe9tlqs9PIn-_oqR1a02kG1XoNdPh9T6W5TemlaPVh8ypYMFnaOXDC7VQpfOQd9T3PLPynp1iGzAtSmsWef18sF5h_FVq7i5Hiu3ssy0ly27r3yxDCUc1hHBjWu_92tvMg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibGvGuQY_zXgOriijFg0N-T7VWVvfQI8NyabxMfRTyXFk81mpiMUv5wI_XP3DnGwRPdQzUJoFJRElvZyBt_bu4goYlPHQc9Bmt11nQg01KFRYMKCoE2_mzbEOFZ_QjTDhtKMK8dGcDLt8xfLsX7hwcSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGUrwHKiBdfCq5rZP6Mo1Gbru72Wqe7mZMPVNssq_5_Exl7JghUGe81AVemlUHHGhTT2QZ2KpCW4l4bJxCJg4jAbYhfLyxma9G-d2y9rxLD5hn3_eE9j4ssKaP5CkEp5Q8ITpK554YEWaCF78wnhEVq41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjCDosKCXqeaP4IrbFuHXfvKdLT2ynxn7sooVFH3bJod5Bw_bEO3dXzP3oamszh6dx5QiAUWzSGHEG9ovz-ppW8rrNrJcp-jL4dyVSvDxGUaTPFqOfyEGYYGxZQD6qfhdbjpoTla-J1Q1f5Zg42eO74_P1SP9jPRh_M-BI1weEeti0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm46twqHh1-5yf7Exv-HeaYJifIrR1rkpFXvB0rwnEUWvHuYaxAYwJQyZnRqMlNqyLqq4S2bd7ECCiqSfTipepRw3TwXq5dVlxPgybIPaQbITxiu2TUhaK0tNlGd6XxpgnTjmVHfsnAjBFHdnXeVhZtEc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShf98FpjNHzXYgu_y_4ZgSG9Iey91Qsh1wxRZy8Ztv4gSZJaci7sL-Z7fun-Ii23gkNfTMhXGMYzKDlIaSn8j-VUCldk7MlwvbxHpgLitQ1g2_xHnAy9x-PdW9wuEL6AUr6tHOkOu4MoZ-LNS7v1VQ8gA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hEfJssVk7NhTbCAMa4LXp9zxBuwyBcb-9TsrR-PbSRFvnNso8Ru4CNDpbqLDq7SCIwXNMNZ3qB34ugtSagoeNzRDlzOAKgJSfX7exLt4Gyc7mT8nhnQ3O25WM4DIpwlxU8S6MONPGEf18TZ22yLEegc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8r3VgwQ4Rdtz0LTISqUTXgj37A18NZlioH6D4S7j8kx6GdgBv-EQ_RxRpjBtLQOoZUC98Jhuapm-pSVIWcE2_q_9nRwPOaB4tXSlM4AhyH007XZkMeMC9CjKMEZIasJpIWX0A4bUcGMDtz2OoJxtkun81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC11LMzOZ_en2EF0uT0-bv7wOhnqXQVNq69E7SK25YmHeSGaZoiQln2e6SzC093DwiyxBoXI_FmXAprDxaPnSKw4UNDIpE-DYBH-6NszwXXfY4lupvf51Gq2hfbU4C_DT1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW3Fqx7a5cDBLvRYhfEHpQ9Q1Nzb2sxbwVI4HykhbQKeFmGSECGPw7wrffGjSvSkTsJth4zFL_ZP-npgDwFe_iTomCHVtO_7-gah4V9V0EU0n4AgGxZWdY6ER9vBlcxvWTiYEq3OwXom7UmPbqFaK_KU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2lht6CXiu8mn1G_98-kAMh2DdGuAL_zki-RjoBKrGBE0tYNJhGgN3epPwl27T1zQtWDDq1tKpaSobbXvxoBkmg97xvlWJLAHZ6f0YOcqf4kd1oSnRLhOhWwhG2JdKfJli6A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TvagpFeJumqJqT3buvUPHupmWDzb52C3KFYKIobu79MMfowa89sE01y7_aXM4-_MUnnqhelPD2D6Fg3zBa9QmK-_P-rJ7JOxXVVK1qhLwNi-Jw__3QT2aeZN6Y-HDTlijw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9Xm-K5z-bvC8YeKhwx7iUnyx9khRJ3wMGBKQiq4g9JDFn20mcp853iD6k1A6Hg1jUzXF_HNIh0OcAgrxGwB48GnebOHmkSqJjV-D_2KfxninjmBHpB_xAi2L4NVZXr8pK3wDF7GsssQuQzQBijyhiblg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzJGvvL-cQBEQ9XseyCtkWWkATdDRVupbW6jVzx1rMXnTs4Est0pb_JRJje1os3XH7LMfJTGSjmwTWNkGY9t9VEazX4Wg0jE60tB5mt1oR0R8ejSX-C6dc0RKYjJBA0y0tUwOxY2G-eFVfKnHKmlhCJ41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqYlwRsj4CKqjNjn6Z7LEcppYQ88y-CEVoGO08s1Ctj6H-ODdldHuLih2j2mTGvuvPjKDCRCJmXWz1FbltD8p2zojqK9OF4aFRy2YG-DNnkILPOlm_a5WtWdL4s36x4PTPpUT5n7ItmurY8ar8pPUxpU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3Xefb3ZPg-lxZFQWfjJ-lem4CSxB7UO6OlLEZ8b-Vsmiwtq3mJwZhSnPDMqbgI7nEEmYTcw5niSyrwZC2ySWUmf5wtiQXo0-7CU8Ct-cJMIXcizRmSuV0_pQQklpchKU5Ojl1u79lER50j9-N96czhxoE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI--KZbxBYVqIsisnfzEahnvIahnQkqO272qBI7jAvi4lMBrRTs4iwlhwm2r6J0FIkzFLuBLGkkv6DXKFGq_4gEJdFucxKdUAKAgboPA8qvGETlnbay2TJo5kIK53hvpnTGya7xsXdfjsCyRizqfXsAKk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jCGchhT7BoNE82TvJycLyqSmlIiCIpVHgj9FocFUCGZhiXHZH6rvVqAVuNm7Ujnpm1TvFrTiVtZ63kcgUfJ_PcAI_HmM3RvjDzHcfsfOSIowH4ODQKQWkcIaHJ1zh03T1V0DfDgfg4XnGIVKbRkv1q41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inCEoSLXAyg7lcS95LjBzaP14tvio_fJaNcWN3zdhV46mFU48GpYBqOmESAelx79kMAFJ_XiyUpaA4ZZLYrWRj6FAe9ZRmmAgpm-vJNjGna-Vv0YlTzpXKc0rSqjEccCbMlxWeohujP6MMuTmIoAz1ks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc3LwzdgcW4modVKjvIxv-Zpg2vW34jiGLdD2TV7wS_708yEyTFb3oFfO0Gzjo9io_IuqP7lYUAFkzI6vTHt6joV1vbAG_pTf8cBzk-An3OVjdQdHf495TiPfiC_wHujSEalEHYwKF4vW1G780t2n_-I1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHhDBSfZjj2Gc-Ewk-2PZUaYC9lslgGHN3ZQW_jXA0CkRfyt1tRzmRaPmUvoxqoez22F4pLpDb7KaoBP4pfH_CjyWW9M6K9MDMm4e8GFVu6CMQ022pWfR2Ee0VE-H2YLKE3dIXnsLUqPtAQpHzoQpF6c1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBQZi5C1XoWeV13aHUM9NoiDYrSO1wRymamoNM-Bl6QqTbsQh6WvSEFouRndm-wH0BHDrMZ1vGQL2ON63cbckQQLqUBn1uZtd7sHyzegm6npM4fQu5hJ7rV5UCJisirdtilo7Z__Fn7FtnFoy1vrGZ-Y1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixci9Qz1bzsGWZTFWHKt2RmyLVj95JPRDQjihm8ovXi6rLUE5h9lWiqfkUDc0FBuIVbXLEQbKZhlAGjyHy_SXzsysJveXE80kozQ77kzZgqOleT2qE8IRl6VffgNN-TCZixlrubfP7CKMFFeIFxiCnVaU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR9zf1d9rioHmYTny8oiEgut3yUQdWoqj5RXIE9glBjZS8BdCK5d5nBho3ztSNom9fYZbpqwl1cTBRykbV-GNNZqHdhjIXcLzP-4ptYBA4SPJhlBt3a6-UdW79OSySytkqztcPctBQtgDj3vDZm-Sw_881&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8iCLSodaaFBaZzwULL5LB0clNpIPb13uHw_psH5fMzYf44ga364zPo9lubvNR0BLQe-DQDCBJQ6IWvEgcCgXqG_wHLBAyXJmod2GVPuk-2y99CLOx6qhJVcX2t9Nkz5lZOpCe8VPrdGICMtckT0qqto1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fLhVqAg_QKDNYx2yP6ijimsaSKim1JMpsxBbkAz29fV_j9HrBEtlS4iCfadkTrbrC4iEalojPdkTxYlr2ye5l-GdL9g4LEgvXOK_s0uOnJPXAwkk-Vd_KncGyosyMAsiMzNuaqTuPYy_mZ4ZLwjLxBI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z3rt07voWlYCxf7UhUbM_GXwi7l3BG_S33CcxYkaNjymtIwYfzLgUBCHeDQka-OFD9jAr4MG6CAwSguv_-unZu_gcx0rC7yZf0svPRxTE_V6K_50pJVaL4u4mfPT5_f-fnaKpsXnlp9nPY-K4NahiTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_owhs6qrkSIdQFlOgU7oVOSaPOnlJ-bhB4lO2dgvlHciwQ9o9oul5qFC6BasRrY85U4Zijtu5TQLwBZGEf9707WgxHkjbLkweTFSfrdujA1b6K9q8oYqn-p6eHggWfrfJKyD1CRJrpuyNymHyzZA42A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN64unWip00KhFU-nwXtspOiL8g09i8_EnTHB2QtSaztAoVpaV3wCkuEsUOjE-95BCu8RpXCrUDh-n48KxAPvJgBc1KlFgcZUS40QbNJVvwNJyPFOBKXKPVCaksFa3EUH1yoDQz-v9o3Uf29kzJg4HYk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6dgGNe9twOBoDoQsmp6GxEFhSj3SE7GJdLDO-hBmhXFPFXt4YArGhvmrQlLiJgcSeAK488zNNQPS1B732S24s96_Q7R0W0haPe5nUq17mxxwutsk37hqx_U4HHujmpCbQNWNqR1_lBepkxeAqG5SHW4E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXNR7Oq82TTHFFEa6k6TWkT3SEggnPD5uuXlvUoRr7X4QLmA1J8l-MIIoBIkWRBQJZcu-2ksbtIzKyiNrDwTIVClbrq_2aAY4VZRlWvlTM3P4T9vaTSv1AKyxrlzm8BbO5B-1TlBXm2KjCmIgPe_FOwA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGJAfEHxlBbo8MUTfZt0XbRXUhvYDgTVNqkrPS01H1CAGXUKJiqJXC63BOCX1PzxuP3XFnGsTUtteTVUwLCQ9f4rTuwgSrdXOwfIh4hRM8yvgt-kUR2IrSk6BXevcgiHP-uE9NILjxFdyIdV5S3pzNw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA-O5PKlCFinkknTb8nCHINN636BixbftY1SevOjS29MFRZtgHyYbeYRKYvK-jBQjsVOcgtMmBKIIEpu_0VA7-rIaLqXQ3Cq_wQDMODUtV37Lcly7yyKVLMohHeW_igCBBtkcK_M1w1KmM4jq4hn07J41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dtrKk_IdQBs5qUzaOBQdmGMyOoZjvqPDqZzct7StQMwJfaf_rK6eVZ2mf6jR9Uh11YI_j30EWx6kLZtkb7fxzzdLB3Jgk9kTGb4DyFOWRXivJqlAcUkqgrjrR5FMubzS1TNDSdhAIOZa1EPhuszD2Qo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4WsyqRNa8kfONBEjFKPgTF28byUyLCiSxqR5YfolR_dzXySMDFZeH2hWBDP9Ei3BhIXvGdIrPRo3Fq4gDtFIAapJCA60waPKI3Fv04aLfPA-ge8n0ELozWe63p_qk6StEZKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtJRP29sbmwP0sdCeGxW_vW49-c2hHfFno-ieCxqEBSeLsQZraKBGeBKdsGR5xZXbZ7u2ZlPAOSpIPeXuIONFRQ7PxRumxLffN6tqOXb8Scn50koZZrWywWBbMw7NssTX3rX_jKAsE8OvYal-5Kj30Gk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfeajghktEFhwvC3WK2KpeRBZVmidV6Hi8bpBU__l1OEQBsDjLCYFxp6w09-edSZB8MHUwSUJFuIAtus5ocIxo4tQ08leotXC01UHCMiInGM6KrYHeKJ__yprQ1j5vNuaGs7Hn2WWEKwZMlN57AQgIeI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCEBSqY2nUa5qHd5GB7ODyjQWbQfou8XiSNtbww2BJEfIYV__2vGI_aRHuKS4PbT4jzu-t6gZnXu9hA_oYNTmMaJaMpnZ81YOz1hXCE8IOqqcDxUYgvhgP6GmUpbs4pDYeT3AnHZWbPKvXvuk-jyMoY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7doORKslVYdU5eD24DjHp9KFhgw0qo220UP_C-ljG9I3KoQ0VZUpFmbQE_p1P4xBPatdi3mESvEHPiqv5JS5os-js5CTDJ7ABgFc3uvwFAe9O41qBjFc_pNPOvcFF3XKl1-EdZd9ozt6oPAoIQiVktfg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4UdXa4swdqKpg3CJYSbWg8BRShihUSViaAbcgMuKGRws7KmTIgy3Sg2GbKj44b9GlKIkC6XKybHjGmH9f6CAjS3TT4D3S3BlkyvYQ5xTOO9BmatG3qWBxkHx4OU6YC2MZA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEVIULJBJhF4ltXoynbV3JmlY0BsFJmDjOQG9aGmWDC8yt2nPx-8xk85W-aIRdBfw88Cm9y1e6rld6T18nfdLLIMfM9u5YJQDhgGG4ftf1v7SK1y30xawD3PryjrrrL23bZ12_jZeY7R2NzXdA9BQqvw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXeSmMD4f61KgfQw0aC35Z6zJX_kNCzBf1Pm6YCuReeUGS_jTsjnbS9hIAFkG5mwgAsk-PcvkAxU7lVQLcQga0tQ48Wkb00YQWUFfuCoga_BAWSkRqswtclkCDzU-bOT5Kijm75bm7dr61DHfHa7Yr3Rw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC357pRAPieeE6QPZlZ2PY8AxbWo2sF3wyqubOfKLmJTyKj_Hrg4kuQ1epu3b0DhqB9THbg7h4iJsV9E4aVBLY0hG2JbBNZ50EQoLYMgaP6tXlS7H4YlIws310yIylHKQSEKQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbWhcOPtvgLFrJLb-Um7t236MQZVZq2vFEg3I9AsoLG6ct9qfrK0xcKdrRbJ5oLxmqJJoEb1PNPAPRxAHr608ZhTl7_Qzr3xCtckh6YAekAfnguJS--HXcrXYV7xznsNpw6EADEbx5q8EW2KjJ0uBBSo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG0k_O9H0Ko7ONhTOZYVtrMMkyqb4HGNS9IjRHPDWix5TdLZ-SCjjpSYwPC4EKBMyJ8qDFoLjdUz-MM4EtHU875S6rDZeQr36UXpOAqyQ1da1l3BEEJ5gP3PiNnqqVSffussL2QpNjrZvZ_MJuHWRif01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgcH2d2maQPV6w_oY0JGQncgqXtGxB_2Mis5U9KNka_rlGQXPKsAfOTTP3eLZ3QYGTjkEq9F8eublfj5ejFo_cKUVWKxkO6MCrKuS4WBuVdvSDSbT6ZkdsR8stlXtN-vrxIada9fpiBhuIl_zlk-Y8vk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZOfKe45xIIPbTujX6eFLBKF9lev6S0seWy6clELsI-HU3l74cOQtBJ0t1CtVZ7pDBxqD0Cq-TAz7vXlAGZpyqosTBStSh0WW_BBf-J5Z92VO00eEwyXG1vgK0T_hKsnIZQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmI61Kbc7zANqR9UODFg-1xUt2KVAdOAF46nHH0P8HlRumQ1rOpxbp8m0ltayOQmm4mAK8FnpcJDmuH22aCgjgYe4BkpkV3No5GS2iXKXyXX9udeG64XREDBQWcx3PAjI-w2tYMYAEBUaCMFcsinOVWvU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWexA16oJ97Nz6KVqu6KVZzKhIHMqz4rYasOl55f7b8m82cozMRQnCudbDzr8I2UYOhDzBNDzBCzR2vTLNr5lrGl5FewZULh9F9lsq2Pge2VzslgNYL_GfVJuk7p8tGuZVcl5XktPXN0LMYMhRED5tTks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn7QMsUusiN9dBEX9lyw8fiDG8LSX7cSwH0F5blBYrb7ji4KByzJ1frIAfB5xdSKi71xO8bWjZ3_Tvhmw6uQ0GgfVWYAqttKKl-UBuEfkkbYOXb-GNzXQfgbno9Xcic3WoUXoPEIx6QUunB8favfpLeQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTl3WIUCKureyM8bn6sWvPfWhHzL_FbyZvGvHrNdhiBn3Cn24nq2Dbkn7UlCXzU1syQA0Hd3sliWFFZ2nZDq2BD156tKVp1T3QOEotKbrwpVmsDJ5FcDmxdTgT74n1Tnea_A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7Rs4n3Ro9A-Zn_824T2Tow5DQP9xps45YbgJ1sXouPaUhFYRCL1nbvf7c2gDVW6cLV79p4vMBhRHH7c0EWGcVKsibNkQvyiwUUxw5cFjuQEDhmRARsBXo3FwoKzaZuFIcy3Hjfxe5MGSX6EIu1Rsy6w81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjAN-2NozRw-5HqAmVAhlvpsT0vEOR81ne9DjdX8eVwYpboDL0BmTkb2LHhUEwLAJbG1N1Kko0ucFAU9vw5s1984n42yGAc32kUa1ck4KHEOm5-42lA_MDy8G32SVzWQ5mAKEPW5a-OyuzFFHkobGWc81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw-UMkP6OrZlMinCuzMzJN_4BIXOesbs1rEeXeUyrL7ZbRqBI0pc6vgtboDauuIDxIG4suQMmRSVt8xI7HeKOFNm7yor9g9gGClwFpitpaPyRthyGWv1K6-nosjSMjPPUnLBKW58JHIqK1MKXItagreE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc9mcEtE-kPa8FuvczCf32rEsqxyraItH7coDJUp8klj4PASa-r149Qw7gOiXFdCXwiq89o5bZaarnl7Cx2t3rfE62CDWMzJmDS7rh9foKLA-Rn85jF7ocNqZLC26wmbLu2pCMzFMCtqEeGpiD_eqVzk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQ85PF26CmbXwGjhiGmOrROtqYZNYPSccXIa_EN0WWoTJ13-GQ-k-kvGdm0_VXZJPvg5k-xsBARCe2816fGjKzGA7jaj2m1Qs6IEyWscEmTZn6A5ldLQAT3wKjjXwM6rXA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SFhbYNdMh5Z6vkv56Uh_PDpwXF1shDLcEtiaAKaRfPB8o9C0OHG6e8dFsUBVMwDYMJXh0SH6RTiuiWNNcCXga34vxeCJPsUwneM66o4a_YwtO37fIRcZ-2vq3vUtKxO02gpR89NRS9Vb6uCZrR6bfF01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXrukzjx0C2xTA9qWjkFhdRDXn-9UVS4WJi9sSwsvFioa1yMudAg0ZIhxXlHNlQiAvfeVZaLQvOTPlCjiZ0BCabMTVHyrP7ee0QycfFQlHb6R0eQpnjnFKPHR3442gy6kP9WkA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU1wtSg_I1VW-LwVztEGMrlZdIcFJM7TjHxjssJO6Ka3nAy6AY-jPw0RsIcUSNvPymfZ-k5Nbtw7z4KT9jshYxshuKGTrr7eo9Q83ZYf0MKhs4VGuhh9cjVuowvf6b03UA1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNFiznuVaPgO5e8h8nrar9pitxCeqcuyn-8vyNymJ58iirkjtFu1Qik9QfbwawY5ZOVDVXbppFi5G_vbgimsSnSX_3w1ltl19n-GqpHQ9oUhrl5pAjB0xFuoHN39UAsKnYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4-jZvHQ7Kj4zZbTSJnoxjvcNyo3Hb6J2dXSvykmAZbu5EoQ6secAHYR9QM6fFSEDZOVGLbF1c1jQ0be1S9kxosRBZrfCFX2h64yde-5zHbDwlS_uI96hu-O-VsUUhlXwUg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrIPaPM0TM8eJjbBQ7ahGGw6Tfgi-HXJ-XBvlbbd-grcZ1X4S5OWJjLG9QuoiQ3CjLhZ6_q4x1rbJyr0rj8YVPGS7DtUpYIYFU6YMxZIrjSK2Q7k-3-6WTatfgPwY5e1X7w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbCrdXnZVwzLerioXu45HQ5aG4dGdzwY0wpsyKgMixRLekoKIoRs4HOKADMra1mzUCdVzekQGi0gGR-PM_HKWpaqtQt-pWjZQj_nsXC34cQrSOnPIh7bl0uFEoWCwUuaCGQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNhfL2ta8pAZw0IgjASgT6gC0QZaxTw0mY5NLML69zdy9Lx79aSfxfkZu6_Q_LGfQfcMQJmnbBvU1rhcrH6jXu5-jjKTScRvGgbWHnT1H0MYWBG3NMX8popdc0q9H6M-Bu84j9BcCTXFsZR8Vd7qfRz01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nBp91P8b3bD1sit9lAmZHXmBi14iYCYsAF1aTd9XV3mmKP_7rvqFDSn-hSpP_FDaE-hg8K-ElYEqSON0iVzOQtATryd_GqjZegzre0cO-xVCvFMLnpfRatUTZD7XcX3EPLqK8-4BjSc9_5Np1rIRwbSh3i_0DFudwYSJjKPhP3yb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BlrFTPhAICZIYGEWZFvqinVxc8Kkal66vU8LUo9FGvVrib7GUmJy8cRrhD13csiwZjjanw_f0EVLIQbdPgB8b-aolYmnMqAbYzwEtDenBjL_gpbPcloMZaWAw4EhyVnhUmQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRys9VwR2Tnk5w75mTjdxwW42kU3x_Na6PTWi0ti6IstxetvDY752ASl2tpqCghE-pCYifODdDQvz9UXm3uilxWx7T8e-xM_B-6oO55xyhN_fcvAwPulug7LurHteDzVZPLVZb84MeYsf3Ot5vSnJtKT41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF272Bs93wysanPSL9Fd61Gy-R19vOqEbhWyY6KkXDljcZavG8A-0rEhE5s-DBeCmXwKwDgJksSk_vMX-4vPbKTB11Co-lLRW28rLFoXGf7GfT94jCVbomK0KJQjh0j3HzfF5-YGIN87gOx7aI2flXzd01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_tod8_oCSet_dB7-4Uphz6O8Shgt_oFAPOzLl0b1eiY9pV1JW9P0SC8ruBRfYi1-5XQkyavChwCmp-Hl5VDYQyYdKF3uXZHWrrIcIb5ro-edFe31xiI1KEc-D0Gz8Oxt48RahQDJoxMP09BXC0iFGppw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-TmPEBPPvai5w4aTCjyIZw6Vy9PzkmUbh32FkXxg9iYCjmLvMea4CnooWCLDJkfY8fTLkgEaAWH31MlhG3u108u2z9K1gQYKjXerus20GV7l0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY75QL8omw_xfUh7yFvGZh3Rybt37agT15Qi_zJg4O1T9lohrvbWrHzZBPysYAVVS8I1xahaiZLOhqEzHpORvngIYlavDq-kBMAKt3GEm7oKmv1qCbBQ-cIgtZIcBSpPeTYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnhbKJB-n1MZg4y0otaDGh1AXfgFIelGN1MLcYhrt78hdKggU8L8mjEy07eU91xRexlefebmT3NfGVe8VPPf_XZK9fVzKce6tJtUiTr_UoontIR6HXd-ng_6NdGZJrqAMtx6tWgpJ9vsz7Ih_uDhdZos1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzMF1a7UV7cLPMHegoP5m_IrB7EA7_F402_b8NNiuu8TactZiHQ62602U_OMuvZxgNo8Cb02yNZpT1xPYjntVSkUBI5S7vm7Jxn3o5SKflLwzHx4w_ZkN6Ze1gyfem8vLWg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4tuPrGZGMlic1O_rR4jo-SIRmOlmUDalHw3mFFxyfNDtXrdpyB7C3DtLGkL8GwbXB8fgaw-voMsbQELvPbYURGGShirOmLjRAM7A24L2GKvV2vHZB62FQjCGpdxka66xUVhZ79RVWKwprfAuvy77OGY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXkzFBp__M_DEhhUjyMqSWmtF4pTmop_n0zEYiECnyxxAkRY631ggu48dY1C67nCIf9bKHBqYdgR3UMehdRjAl0JG-kA8eSED0Vz7scZgvp-2_2G8MnwtCiFRLvulF31zgxQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZZNde9l5W5mN8c6FvPpHqpzPj02gpz7aEvQETyUS5v17OM8IgQspK0KZ305GoCDtB-bDnR5m3mTFMZhMrx02-7jH0uFzfImUzaMuGvM9p-eAk76MQ8bmbaWwJTIvORM6tg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLRkaf1347-sQAuuTf1PPo4JeHnkqhsPm8nGIFrMjpMM9YNEb7Hq9oxNcklg3rJXEAI3QOtH_2gVKnahlvgqfklQ6hOohiys2EwS7R4OoMZsrWswutYcBbtB8ZDi7NCM5yw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0ZtyKHnGHR6H3Hz9PGE4BIP0KNn_CyW1SXPeh9D3ldqxLq1I5b50yX4fvQAM7Yla2nmRysBXrTY9XlSPWCjBV90owMqx8P9k015pIYMMJWs2-DaMg8pcMB5KBHvTm64-qw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWsrKH5tAsVK7YE337zj0yFDMgeN7bDPIlJjq7ey0FDF0WHym9vffNlVETGcUo0ZWUMB_8pa-fz9QcmDRjSGRv2NmtFsSc55RQU0RvDrQjyESwA6d9Ad7vZ2-HfLy_XQ4vg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJvu9Wpyxw2Bjnm6-RDvzBqPeuZxGY18oeQlqnMX_dL0HrbdShJgCowJchuHgIHBMd4lZh7y_GlyIUU61TO7iztBdGzZTJm_8bjJuUV6w45VsIw_xnQEtGnfQuFHWL7xjVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5vhizNu7pMn_IL42mi9kk7bwJI9UqzZDSIMi3D0IF1D0FOEqAl3c5Ib6hmqZ0QOR5kk0inpslcm9oF9eULsbIgKp6Rrx1LUp3U1-ir0eT2m5XYNwmPP6HDlmdSE744Sm5Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sFJryryuZol7lrfRPcffokiVCPDUnnezpEd9yW7VP8k3Xjm8-ZTcQoQmgcNA5jgFgBgJNyCch_O3LdL0kup1h2ixJ5WxOHtOcboHcF24DZf1UBmZHSyQRjOPS3LDfBALrQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6gIegveD2LPs70nudAbQkWZwKcppQGzUeYLan-u9L1T6uMR8TNicMGnga8bdsX-5rhb5ACYoZj0keaJjVYJBX0BxGKhQOSnMahtYKZV6Nd30yRGzPcvic2yAT5zeIDvMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvekUBHhCsJWgX16y3hmzmEPs1O0abMRof_8k6Ifa7iI6o8V7faE6wGz7MZjHLmhuT0uz-TqzFmtz3f-1yrhGu5OgjFi_0abATSh10MoxqPgD7EDYjxgCfTYE2hugS5Cmugg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wfp6Q1prAqpz0_qLyDsAnfYzXqTslLBnMoLXVsVd7M5xGYxakO4dRh26EhOhtul9mJCPA5HEPswA5Hk5VPE7b6xGwq1q5BVKB42OwnbpfbV_ntyvfb7K0YhRiZWWZ-ngdg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbRrWLEJeuprxQ0uW9UomkO5JqTbxtwMoMiEFOfaiALs3qcG03EDEYKZlL4xytrl0eHtxnmZtpiUBw8e_13WNggpXHb6jJFsczLomuRuN50Jebgrh3uiZnuREXW-olWzq9g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-ma9HD0Zkxqa4CyDQCUKaffskeDx7EOhwUVHx1qwHbBU0JyPYI_C2kz9C1A6Oi8fvYsqPwUL_Za9zjc3QwLqBgRwX43H8RZ63X_vPskLpmWBd_vY1xxSFJALnIQT95dkzDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVGUVg7m5lwDXAV2Ts1ERdW7weSGd3QjJAc4JwcCGJ8RFgQqaxb2mI20VpBU7-P2R0xepPeVGS32u-wC2hkrDEoUqvbKkxsJpVdYY5x75IrpzSbi8SCOF4FcsYhHx0BWLqg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPjkRFjb3c8RcpssyW55p7-GVralUGgzd5B2IMgO_yFy-hpo7aX_jmEkDQsv0PDxerrpAHztO8ofwbewMwFKUJrYVsTuYBxw6B_fXG6ZcU510YPsAZjdv07RMS4UWVNswCA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6K5Ktjx_ybdbS4VljpXPelBaO71BhxmFPPdx7HuxMtL78nEskUi33OAeYsJCnmmZrLMMDHU7_5wrwAfuq9aAeftgjj9MHMpEWKiJL74bBJddbxXC23RZJ_BGlgw_38EkeDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2vWf3M8QTOm3Wzv13oGq8zLAuSjHw79ooHpGkgXRg4ZGidvsLvaylqWKNT-qafKGuSw_tcYuws_vvgm7ngHN36gJFlPj_DvJY8Az7X-jhPE-z043hNCh2XeIxF5NufbeXg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb70T7bAmRobCeV5Su_4i5Fh2i8QLg48m8Jp8vPa6BYJ8O2TEBSEL4r9Hehh9p5PmHoS1mxfABQacalyNlNxHJS_bNxRBu03es-UwY_ADRIyD64IlN3bo8kWDlsnhR0Ls6w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_uVmY-qm51OEkF2SYkFFS8xnumlmTKRB_d-ANdaJWyRuEID5WaFPXzakI_3LTP538alXNz4DLxvjobcv_f0nCXWW_iy6I_ru62F0RLOYODqC0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjkbZyvFRDF_KV9usPZEKcMmBOD92mNWCdUlLb6tJwnmQAFpqPJ5OgDJtxmFw2HtjII7TZMp0MjIM-BkNwXX78_1FHNbi4nVwM33n7kx10roO27Gos2owUhr1A26UC3RQQQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhj1d5wjAXWPA7iA9-E0nIpP0cj6D-oQK-XFvZuKUB6_v83vrhXeBps8ibNYN0NIqD-uYTY5crSEdjJJEz-RI7HV0uS4meYEFjcdegI2G0HAn0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIF-zTTLKn3qvo42VDbdr7Qlm4Cr7stoaAGkm60qbiPmhyRxE9ZuaVjKLpSzJHAZ37KnKzG8W-eKiZKEisgSP7fnzVDetfya_xnCUxt_0SIrz0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e-9KX_VYSx2zh5kFIl1Xnn6kettf858hwgMZp05oqPvXgfShX0kO_TPU4YiPBKvOn65h8WuIl65EowSsKXjmFX1volnuvHDC_JwlMeLDqa50NcAAz53xxPaIrw2Avkls0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtZLxlaGB8MYOUASZfymIAbjGJ8YcVWwoft2G5WKHH-t1qkQTmnMxTb7mxoXIzf9Yj8W3K-mzrHLj0LuHGdpLnv-dQulhixTrLwSbyz79twa-NvJfCrzP9j6W2pA0tuDJLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4GzqtVvjMhGd-xWbJG6dPhe5nyIEAF93rMvzLS_D26-oz4zjfVMxeEJNWqR_1U-FczAd7OQxgwszeGIAtRD_3gORC1BOhk5u-PkTilpgaNnobj1_rPRmU1HWimJnaEZ121xOLCVT3Kx-T2BCCd98ywSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfadVQ34rDTtfdhXaD-RggUj6bHBRhgKyKro5qYamWrybydouboVuQO-MnIaWKtU1JGX9sP_XqEVDU8vSBz_oit0_HmzzB8Ra5GpdFseKM3JyHiaZRUviLXM0VLIh1uAxVLcHDbVrD7G1wy9VRIGfq9w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wpgA0kBNMrb1c5Ac9bu--rLq5n-0iJBsTkzPtd6s7y7X2CzXsP5mrb_76i_N2iThzGGc6NrMjsVWxCUFrM2g7EFhrXkb1F86cakV6L4l00azj7STi-nOKRJXyHmOeYRq2gLAYHk_A7OqrjWodqEEshA1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الأربعاء 20 فبراير 2019 ,14 جمادى الآخرة 1440</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3586</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>   د.عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li class="contact">
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li>
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=348' title='الأزمنة و الأمكنة'>الأزمنة و الأمكنة</a></li><li><a href='/Category.aspx?id=286' title='الناس'>الناس</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=348' title='الأزمنة و الأمكنة'>الأزمنة و الأمكنة</a></li><li><a class='dropdown-left' href='/Category.aspx?id=286' title='الناس'>الناس</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">مال وأعمال</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=827180&date=20022019'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=827180&date=20022019/&picture=http://www.annaharkw.com./Resources/ArticlesPictures/2019/02/20/fa4fd10f-d47b-43c2-8a1d-d39c65df8f75_main_New.jpg&name=مجموعة «الأهلي المتحد»: 697.5 مليون دولار صافي الأرباح بنمو %12.7 في 2018 &caption=مجموعة «الأهلي المتحد»: 697.5 مليون دولار صافي الأرباح بنمو %12.7 في 2018 &description=أعلن البنك الأهلي المتحد ش.م.ب عن نتائجه للسنة&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(827180)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(827180, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(827180, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/20-02-2019/P12.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        مجموعة «الأهلي المتحد»: 697.5 مليون دولار صافي الأرباح بنمو %12.7 في 2018 
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2019/02/20/fa4fd10f-d47b-43c2-8a1d-d39c65df8f75_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">أعلن البنك الأهلي المتحد ش.م.ب عن نتائجه للسنة المالية المنتهية في 31 ديسمبر 2018، والتي تظهر تحقيق أرباح صافية بعد استقطاع حقوق الأقلية تبلغ 697.5 مليون دولار وتمثل نموا قويا بنسبة 12.7% عن أرباح عام 2017 والتي بلغت 618.7 مليون دولار، في حين سجّل الربع الرابع من العام صافي أرباح قدرها 169.3 مليون دولار مقابل 150.0 مليون دولار للفترة الفصلية المقارنة من عام 2017. <br/>كما سجل اجمالي الدخل التشغيلي ارتفاعا بنسبة 8.1% ليصل الى 1.210.6 مليون دولار مقابل 1.119.4 مليون دولار للعام السابق، مدفوعا في ذلك بنمو قدره 64.1 مليون دولار (+7.3%) في صافي دخل البنك من الفوائد الذي بلغ 940.5 مليون دولار مقارنة بـ 876.5 مليون دولار لعام 2017، وهو نمو يعود بشكل رئيسي لارتفاع متوسط حجم الأصول المدرّة للفوائد ولاجراءات تعظيم المردود عليها في ظل منهجية متحوطة لمواجهة تقلبات أسعار الفائدة، كما ارتفع بدوره صافي الدخل التشغيلي بنسبة 9.1% ليبلغ 1.124.3 مليون دولار لعام 2018 بالمقارنة مع 1.030.4 مليون دولار لعام 2017.<br/>وعلى صعيد النتائج الفصلية للربع الرابع من عام 2018، فقد نما اجمالي الدخل التشغيلي لهذه الفترة بنسبة 3.1% ليبلغ 303.5 مليون دولار مقابل 294.2 مليون دولار للفترة نفسها من عام 2017، وقد حقق صافي الدخل التشغيلي زيادة بنسبة 6.7% ليصل الى 279.1 مليون دولار مقابل 261.6 مليون دولار للفترة المقارنة نفسها من عام 2017. <br/>ومن ناحية أخرى، أسهم الالتزام بسياسات انفاق منضبطة والتطبيق المستمر لمبادرات تعزيز كفاءة العمليات على مستوى مجموعة البنك الأهلي المتحد في تحسّن اضافي لنسبة التكاليف الى اجمالي الدخل لتبلغ 27.1% لعام 2018 مقابل 28.8% لعام 2017.<br/>كما استمر البنك محافظا على مؤشرات ممتازة لجودة الأصول، حيث استقرّت نسبة القروض غير المنتظمة دون مستوى 1.9% من اجمالي المحفظة الائتمانية (1.9% في 31 ديسمبر 2017) مع مواصلة تأمين تغطية عالية من المخصصات المحددة المرصودة تجاه هذه الأصول تبلغ 85.5% مقابل 85.1% في 31 ديسمبر 2017، كما ارتفعت أيضا نسبة تغطية اجمالي المحفظة الائتمانية من المخصصات العامة والمحددة، بمافيها تلك المرصودة تحسباً لأي تدنيّات ائتمانية محتملة وفقا للمعيار الدولي التاسع لاعداد التقارير المالية (IFRS 9)، لتصل الى 214.7% كما في 31 ديسمبر 2018 (154.3% في 31 ديسمبر 2017) وذلك دون احتساب قيمة الضمانات العينية الكبيرة المتاحة للبنك قبال هذه الأصول. <br/>وعليه فقد ارتفع العائد على متوسط حقوق المساهمين الى 18.1% (16.5% لعام 2017) فيما ارتفع بدوره العائد على متوسط الموجودات الى 2.2% مقابل 2.1% لعام 2017. <br/>وعلى صعيد الميزانية العمومية، فقد نمت الموجودات الاجمالية للمجموعة لتبلغ 35.5 مليار دولار أميركي، مسجلة زيادة بلغت 2.3 مليار دولار (+6.8%) عما كانت عليه في 31 ديسمبر 2017 وعكست نموا في أصول المحفظة الاستثمارية المحتفظ بها لغير أغراض المتاجرة لتبلغ 7.6 مليارات دولار (6.0 مليارات دولار في 31 ديسمبر 2017)، وهو نمو يأتي في اطار استراتيجية البنك لتعظيم مصادر دخله وتنويعها، وقد تم تمويل هذه الطفرة في الأصول عن طريق الزيادة في ودائع العملاء بواقع 1.7 مليار دولار الى جانب التمويلات قصيرة ومتوسطة الأجل من الأسواق باجمالي 0.6 مليار دولار، أما اجمالي الحقوق العائدة الى حاملي أسهم المجموعة فقد ارتفع بنسبة 2.4% ليبلغ 3.9 مليارات دولار في 2018 مقابل 3.8 مليارات دولار لعام 2017. <br/>وتبعا لهذه النتائج، فقد ارتفع العائد الأساسي للسهم بنسبة 12.2% ليصل الى 8.3 سنتات عن السنة المنتهية في 31 ديسمبر 2018 مقابل عائد 7.4 سنتات عن عام 2017. <br/>وعلى ضوء هذا الأداء المتميز فقد رفع مجلس الادارة توصيته للجمعية العامة للبنك بالموافقة على توزيع أرباح نقدية على المساهمين بواقع 5.0 سنت لكل سهم عن السنة المنتهية في 31 ديسمبر 2018 (4.5 سنت لعام 2017) الى جانب توزيع أسهم منحة بواقع 10% (5% أسهم منحة عن عام 2017). <br/>و قال مشعل العثمان رئيس مجلس ادارة مجموعة البنك الأهلي المتحد: «واصل البنك أداءه القوي خلال عام 2018، محققا نموا واضحا بلغ 12.7% وأرباحا صافية بلغت 697.5 مليون دولار بالرغم من التحديات التشغيلية الكبيرة التي سادت أسواق عملنا الاقليمية خلال العام، ليستمر البنك بذلك في جني ثمار الرؤية الاستراتيجية الصائبة التي انتهجها منذ تأسيسه وفي حصد نتائج الادارة الناجحة لنموذج عمله القائم على تنوّع الأعمال ومصادر الدخل وتعدّد الأسواق والتوسّع المدروس في تواجده وعملياته على المستوى الاقليمي، مما رسّخ قدرة أكبر على تحقيق القيمة المضافة الملموسة لعملائنا ومساهمينا على السواء».<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827159&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عماد بوخمسين636439559373042933.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>د. عماد بوخمسين</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827196&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/زايد الزيد635277507521690000.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>زايد الزيد</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827189&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ناصر المطيري635319785730171250.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>ناصر المطيري</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827188&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/المحامي رياض عبدالمحسن الصانع.bmp" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>المحامي رياض عبدالمحسن الصانع</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827191&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/باسل الزير636230393040826974.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>باسل الزير</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=827190&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/يوسف حجي635760401546415200.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>يوسف حجي</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=827212&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink"> 16 ولاية تنتفض ضد «طوارئ ترامب»  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=827208&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">إدانة عربية ودولية للاعتداء الإرهابي  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=827213&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink"> الرئيس الأميركي يحذر جيش فنزويلا من دعم مادورو  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=827162&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">انتحاري محاصر يقتل ثلاثة رجال شرطة قرب الأزهر  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=827160&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink"> الأمير: مسيرة ولي العهد حافلة بالتفاني المطلق والعطاء الذي لا ينضب </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=827161&date=20022019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> لجنة طبية مختصة لـ «العلاج بالخارج»  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        
        <ul class="list-group">
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=0a35be2a-a41b-4b3c-9f48-02baf15f2717'>
             أردوغان: لن نقدر على تحمل موجة لجوء جديدة بمفردنا
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=95dda02e-f020-442b-b17c-0a9394c20163'>
             بيرني ساندرز ينضم لسباق الترشيح لانتخابات الرئاسة الأمريكية 2020
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=8ee23acc-105a-43ea-b476-154c42343074'>
             فصل هندي سعودي جديد.. واستقبال رسمي لولي العهد 
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=dd53362e-7641-4772-903a-5b850651a0e9'>
             تايمز: نيمار متحمس لعرض ريال مدريد
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=3b42e819-1679-46f5-9f1c-5bb052f3c959'>
             برشلونة يتعادل مع ليون في دوري الأبطال
         </a>

   
     </li>
   
    
    <li class="list-group-item">
        <a href='/Home/Articles/ArticleDetail/?Id=9c84f4a1-6430-41ee-a3f6-5c81fa03d3bd'>
             الاتحاد الإيطالي يفرض عقوبات صارمة بحق فريق خسر (0-20)
         </a>

   
     </li>
   
    
        </ul>
        
    

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
