

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: وطن النهار :: «الرحمة» سيرت قافلتين إلى اللاجئين السوريين  ::  :: 20/05/2019
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="icon" href="images/icon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=836155&date=20052019&p[images][0]=http://www.annaharkw.com/annahar/App_Themes/Nahar/Images/header_logo.jpg&p[title]=«الرحمة» سيرت قافلتين  إلى اللاجئين السوريين &p[summary]=سيَّرت جمعية الرحمة العالمية قافلتين من&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="836155"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=836155&amp;date=20052019"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2019-05-20"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135281038-1');
</script>

<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=836155" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlWJvp7IayONswKhasEUXApuZTSf-eR79r4vqQaLbODTzPkenkkYouDSpc4w6X1hBgspTUIp7Ij8kg4vvMz5nYossDDfu8CdfV0JM1VWEWCyB0&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9LUpjZoxdGY1mnvw7RBtFuUt4H7OipDpshSq0UUfWD6cysKfQ8mf5XeSn7XF0DJExuOXG6UNkGSy9CqJOPBrcj3y80DCpJOuWbdPSLyetfgB0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOlUMy6Whm_0MUf1LC6HMLVZuqkAF4qSO44ebHkL6TVNEQ_VPl7adyHOrBIqSK2g9xtkEkNxncH7B2SX2yNEHsGHfy55AWCTMupMxYuQCpsufxZy4YbfenVNqLoYtN1DHsg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_3yAYqFUGZl7M7-zRd5DRVkcegOFxBjMLrXBIYng3Wu47VFP2XFlevSmDkgUCIAkNlgLt2vtfpKzOD6m5UcOBOXTRyh9J8WPm44-Z1zQ8GeyPoZl-ZcxM0yb7M3dXVuBBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHivU5ziF0auMokiaA395v-cSbR3W2CfsWiHzgSudLgvKFuZA_h-xZlMeywzrfVIdj2KsTxgl_XO3X2PpKBUAzanp6K6Yy4TwdiJERLpVwgdn_br4NzolSSkVF8rcgXgtOg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmlebKcaUa50j5PMY8V0l0ihWYiNKwx-9reVsnAjrAU-VB8ieMAIPhi7lP7pTjzrPM_mgJCN14Mh2X4_DhmrzherzWJl2gjeJwfTSkUYnJxq5htvF0-AY6g8oWLL6i1VkHEdA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHrovS5SAxxtxrjNnzPYrcOPYK5rbrcL-zk7MjVVMbM9RwogTa0Cq_uWqPsFU6ofehA1AEK2QoFT9QeS1G1G2NVzNVVyeWq3IBOGsuardfqy99LnBQfg_rGvEvbufL-D-KUHgWveKc82jAzNsEmsgu4i41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtavUcPA6vhpRc0QGPRHHQiVpk9WMGLSY9mw8wrM0tsr8L5Zsr7coRHRJWJIBRWv1JkAmCGQqxdW06Gi4Tc5xLnS8H6KD1p-tDG1ZKhuVOyXkkSRDqUwqluPeW6-iVaGuu4GopZ2mnHH5Bz2oHo5AyQ01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkFblFx2gJgOcQqpVEhWghxiJ1i7tziDZdk-zasB_R4XUW0-5pcsBQrZb8dzLM-CLJgn1srVL6tWW0V9hvbEcL6yxCDCJrUPQTk5crRZENh3a2_hqYHRZF2HTTXQloQDcgDy9UVRQyAX9W2lGWgcPiKQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_c2d0on-SxoiNVqcOCngrawQfBZPs-SixKCrUpXDtgPYZ4iqSlqkl8DHnkKSIgb4bIr2_gc4JLGhM4adVz6INTxpZO_wt6M98QNUvvbWGNm7AxKJjuDu6MdjNsyelh7Lkj-SgsrMYVq31RxNocudkN01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsQ_OR_CbgxYSpnEgmsyem_izPsEHqgkGItVapni3mdmGMYhnG0UUTsd8nQzI096htcLAMU76F54wkDILviNqPGout7XS0VJPKMlIY02jyxxpAKjcTx57jTMbdc331SmgUaWBe4ZXyFwil82dneuWmTvLQ2b2hwZXa0kjt0rN2ue0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaD8kaaFKcFJhtjjfUflRSHObZdRk9OefldhnCveUBqdl5NUO4ivThHiEMSyow7xWI9mFye5Dwy4wTJMTiKhZJxbd9HFV1AEPvnM71uuaLrhlEqxoaLDEaX7K5ygEo7pucWgXorYImbXyepCWJnveUkY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3Ow1ivhaiK7tcTtgoJN9Kfvzgw37jYnACrrwAHv07rhs0ivdau5I-1_Ufd0ES-SsnUyFFXCAnUHTRcUrXlL8lRBYYOh-IYInTCP4SpZWSU5kbUtNKJZGiUvTI-1TwZ8lVA2IidCJPmERPzyeTQri2fg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaIkjsyZChLm3g_8njHqBYx2uVeGUm4j3nxImxtb4o__XQ_eqT_3fioESQDTwDeK9gITdoTNvJt2_JCMTQ82qWrnDfeiZizVhyzqq66pDZNZhWCLzrLAxM9i5sIHu4RWsIq2OFGNLzNu_S12-r2aSc2w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BOWypo4NZrkdWjPu4sTYl62QcoiAkyQ5timA9LLa9jNYab2gZ5XiG7eBfO4jAb4JeUlRdin3VsTY2RLPH8p2S7AB-oxcHh3QpSwGHPwnjl41IG32TW-R8haf8K_fYIgbiLmMCSJZLUHjZTv5IJkTP9U1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W__TY25gLqMFl50pW7_6D_Wt8nktbNOLSiPef4neKiKwDhC1gBRdC216G1nWZsFw4uax1EdXjxUQtIEkynRTneUVHEw4mB2mfI-qYNr4zo6lkypGiG-e2PzmfZXGGywceBA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7zizu1473tnoCDzDHTSZsi5qlAWbu4gvViVD46pPDVZuSiY6mPYHBTr5rfJSbTwbMJeEQE5x8rR4ZbHQRw2JJbeS6KWfLiAG2JDa70nMk8e86ZoQtz67JCyQaGDhx4LRmfA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQqxjkg4GCeU_JoOmzFq9O8ZOOp74xez4eQHcTv7R4wC3gjInHPenjJaFZ0mAMhARfKEILtUQUghBmj7ETRJAsQ7QZQGBed0TmEuWj-pQKZ-jKSYl7kl6gJYVupUSjRMgfbA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoXp8qB12NSufqsqD0sJYQk-muhwNAnAQkUSM7sfCMCVGUOfN3GY8wK-S1a9AagTqZmAUZE2hj8TYM3m5PkkCLtK8IetlsnVNFP4efRmjlQAWBe_pYA4ZpkeaBuipebxPPQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS57ArQMLkMMAlc-C7A6z-z6c9mkzOGEuGcKFlF2qTGJRWPIBCLkd8j-CShnvqK0IO5Y69MDjYptaO-XD7zp-BlFtpTR3jXHyox2tjmKwZV8yuzh6AXlVJFYGdiGFysMnW6Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3Tn56LewhqZyzD6LqgcuO1GJ-0oU_dqCRepHZ7YXkuodnhUE8BXvQ7pBIoA5l8NKIRj5rGQd2R9BBRxoczNFky4H4VV7Ph1DqDZCS9QcajcMDSi3_0ZBixuzJTIc4OyxSWjivKpyJWzj37KoSRwcGjYAQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-qvIkMvFZXjmUeSnCrMhx--6C_ecC4nEIkzFRU4j37zsMSTBYQhaXmWu69g2Pm2063fU5YjdmZa0c_shKfy0T6t-1cuc7loIJFGM8o_XBdJroiQCo8cHtiyfTc2nvjHvU1X-q1v41F21DwVPcuNvVUs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOojPu2Ix3awV-2DG8ZvoGxnilDr2Hok_Civ_3t62sMd_egbnLL7CE-onabDF9nzbZcXonQaxjYukipxSk-5fGO1mrNtTExbxR5rgr8-jJ9FUp0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MP-CftIF720qRcS6sEyfGp8FdGtaJXwDis0pYir0BMDgiWB24QSdOSuEdMEJ-XDTsEENQ2BsBYAvCI96YXjnB8QcI3u_4ndCfCRmEjU8cCHiy97l2acp57yArj1jo0733A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-r5xIhdki39svbWUX2uL-BiZEtY1gnw-YV3RmG1J-tXH3XWwEtZCq3cYqkJCMJb5nfD_Nbv6Ty3oortFsSVMxmyaYiAKkPKvfVmfbluoLkR1g0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT8iAunibyYkgyvoBur10LWlkdze15n-gw8Q-bTbuXtCYa0lNEzbIBZ_6662J2w_jDiEbyW8zOKLEOMgfTLc3oQtsD-4GeZCnyzNSkePi9byF0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9HkIlth8Qo0CIa6GvzEOGy4FjgpCbdz6ZP_onHUrtr1uGkpkGu-raCZ99WXjOFs8SIrThpkngXivyyHOlIlTlI8MXXrMi3tgQsqK1hSGBQalqZzv8fmfoYjw98QqdAY6Dw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n3UOIqivAUOE-_3dDd2vg3KnuIMqhp66z3vnnCL03xyPjCnZaJLxXYyuvdCFmKNTDFIEIp-P6A5pUj_t2IN7bnS-lV4Sntes4s6n1Wbu2Us-nmuXWoeM8lblcPKCHvIUfdkCMOPuWwY_LqowNilUBdY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr7OFKsiwuGClL1X-7GcMY5kr-DD0rLiDkxDsse82J3RBRHbRnts6p99fAxTrz8fnxJ4WCR3LN1rV9f3j_5qrAeBrG_iPZrgrkTVz_2qc-PSAM8Ngmsm---D_XHLe4a-2V6O4-tnDpU4PkHXD0OgQXLI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-IyUxW6H2jFn1n4BBSnxMkp2f3UXhcJL8oQp6IPEucDRFsBjLsRkWyyNNwkEitHTuVyF74LvdXgK34v1YzzbmQT7w1fCT265gJE5HnfCJA2iuAegJoOjGAq6JrN4UuTmSxA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsIpR457_WG7n6Qi-NpfAZ6TsTZ4v0BvUZYomPFW5NUQAsgfjTeRzAQr-D9x9GXyETLfmCADjlGpXOHhT4XdyKjyixEOv_FHJ-Od20HzZq5u0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofadLvBSKKktDejoDfNl2vfQE2CWzXH25sNi2hQRd835kD4zvRZMTgfYsZ0jm-NwU8PSjEhE1UBSHevGcxTAilUwuyp1yq3zp4Uu5rn9BY6kcRUGXudSWV6-2lQJnUvv-AKCUyUkP-IhZsDuh_pAq3Lik1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e5axg2m8jHSbCCn_4sTl4Hif4tsyv2ReAkAlzarCnsbwvThP_j58yKKZj6XPAPSBy8MAEkOjzdROvlUlnWogEr8J0UIvXMaQjwdKtpYYSubnmXDNOLjv_kDO8P0NpkWzNQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu43EnNYo_QnJAxkRGMiG7dWwWVfkoM1M39ZOPZTH3I5iYnTDKYRT6drIuMp7hhUBF9mFUwIoxJutgaKFCq2AEmkDbUNXec0etoZ95yZbZhiq5VSxqKL3PeM-lUSDCVLUzQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nbzgsgP4rbUHvfg1hcKFs_QHYBytKnMI2yxBY74NTpYmrOXTGRdHvsZdDAo95SiMK0I8e0C30gch6z9jPpCCg7pLZNxPW091_TrDKz2qUhTeTA8-NU9Ae5vf_W3EGMj653Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4loVN31f-yD_I4vrigpV_hlPihv3XqOik_7qNOtew2PceMhcKIU1-t999eQEJuvbf071Y1NqY68uzCYBQ2U1MdmOw0XRqJvBFOnZ5H6fWQ7OKCAP5MZZIlRHo9dxQTfRS0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8mENu7qeoQrhtWFADIbktD8By9ifnlqlNRSq4Lqu6qQgEOjFK54uxtj20XVtk5V3DhoHFw7cj0eqyR3B00Ht4NoIpaJU9MBAtEYlSrmhgNoCz4_5fNODSrVYPUtiCk0MUkcJUJfzoXH8YvlcRTrQYKo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHXmckcIiVDQl2Zs5okd8ypO-IU_DtVYDsPAUckT34P5MOpLYBTLE9dduLL0IcIGIAdjOb-cpnW8khCkhWqt9K64Bk8CPCTT211jT0yheVmjH4g_kNONQ9t5KG8yDqe_bhQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRHf4fT2DV4_pKudY1NQfdxrCK25xvKDYrf18ldjpuir6Pl8SjRyMN-FM7gKrTw2m39WFUvbg7RETD0w-yirfOXuEll1qd7-FujtC233G9HAfIzWZjcrEyXvr8i7x4-k7WLzxQm3n0LhELkNiAWl3Nk41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIApLuBD9EooAIJ7f1RD-WSyCXhzrQp2K61edEBZBoGx0E4La5eCbXOnXpRgKAUp5eF6MP_HhzvrrX230ctor4Kk-3ondCkK0722jh_6NDYgyOalWCEonlYIn-U-w7Mg6vTQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5uhS2PWq_-g-Nc1TZfrEHdihjMROS8ag6VO-AsLXapeNWwa6Nn4cd4LnN3uTfWR2sc0j_Ob4U1VkrXyD5ik0ScO6l7YRa1cyboVgqoUae_PtoVDUX1E0hX-EReAjvJ95w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDEGMyXFzQXKR6yoUOgRDbaGAqrUyGc1RYfKk0XghuDLAXIMwxn5AUXlV2Wif4h1btYBAxvtEFJfDn8u4UCQgucZjiHglN9AsWI5ZwHvRvFJa0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_gjRMgioL77BBG5GFNFId9cG0XxXkf2IB5qeJ6nYNLBdfh_V8lUzpF7oFQA6_F79d5WOxb8TjZY95ZelnIZiXt7saf-N3Z0qNSru54ihQiPQh0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ95L53KnY-oHI5MntP4ZzMLWmKm5MM7J_YV6nzllVp8vV2GDKY57bacUQUxlaP7x72U3RIF66Z9p8aD-UJyzCQ8b2rH1nNuvyyWkulEC9b805BkgZKtIaeQaiiet_5CigDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_pYS0-0-5_0rrK4ozyesOVGlay62WTrYd-WTjaHXbFY3Zdems9Dd1cQ4jAZv9R_j0ODInFBAp7h_a_idum7CREnA7XLm2oBMZKISDPXxnMndrbRXRzPVMuEo3BsMICm6TA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrCZ4UeR-VaHYvazRGI3bnoAlsDIFs_KIzgvAaLLhZ4RGtvbRsYBH-5Sa23IKFncU-5o9v4WSlZwv_C1646JMrsWwGXp86pzMTXiZNmrdjYMiIm38N9V0qQT6rZz9pKqmuw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnPyg-Fe6gP54G64_OOJcfZILx-_poq70uSQLet-ZUQe0ayHSP4AkAdj_Hspk0mBXghLGg5HjP2rfBEWsXXag4e455qV4kfaZAJL8ubnzWppN0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpKj5f4c9hLY8MiRTVwuvroq0gkQA85nT-HzOpWXOyHb3EH2E24fPwdeIKwwaI9MvZfPtnpAbwv78x04pXfq4J2WrTIzqlhtgmS884s0xqukExcDJF7zeH22DfBnkovNNwQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSe3a-osWu-Qy1EacnLIprS82dH7hS2yvwR34HIj0fbcv_x6DTkdfm-jnzU4YBSYeR8Cft3XYVdGJccAoo_eKp-yWGivRUtfuZSYFG0IMroNkdm9YbwTONelpPpYdOiTcpQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRNOQaQWXqPs5blxWUJoc0_G9MuIKtyPNqtZ47HVlnx-RYjEnfBYx000arhSK2kEbyWf7YaR-Qk6OEaaIvPESMNz1YirWjubLDbJmxwujL5M0yO6Ria7I4N9adKQ_mZVK0R7UPdMXRUs7xY_mFD7_LnA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8l8Dy2wi6v-Felen5Lw77b6Z7GcbdqgNZxBIddQhaei7lu8rSrv-62QtazkKwbb0DYLQdXsTZNeBXfbK2mq76WB7lQy1rEkNrHLCPQAYAuIVnSrSEF7SDuVEBOMntFszStIUCVPLXfHhIOjIHRw7keA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_vcJKtMOpjgH5st0N0c8bAfi0tS4vLUsb6vi5pdHVCr8T5ZK-a7iBZdIq7LLFyp11GflHTYnHIBZ3Ci9ykEC1IqZrLSwujjf8QIb1ieDIpx-sQ08zT_BTddsFJX8KB-sloOPCC4zVeNt_1OFwSZRmnw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAsZ_RIV7INVekg8rzv8-hVyB5BSozH5217_3FWhHenHQN-ZIpionHR39qrowCjmJQT5ogBBTzXFjXZjcT4j6LqWfzh4jA8epLf1Gzu8HdYPn4jbrV0hnPDR-BilTAM1SrOf6_FLgX3Mh_6_b6pmWd801&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkNL6efBkAiRy4x3MFhIzVJe9tlqs9PIn-_oqR1a02kG1XoNdPh9T6W5TemlaPVh8ypYMFnaOXDC7VQpfOQd9T3PLPynp1iGzAtSmsWef18sF5h_FVq7i5Hiu3ssy0ly27r3yxDCUc1hHBjWu_92tvMg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibGvGuQY_zXgOriijFg0N-T7VWVvfQI8NyabxMfRTyXFk81mpiMUv5wI_XP3DnGwRPdQzUJoFJRElvZyBt_bu4goYlPHQc9Bmt11nQg01KFRYMKCoE2_mzbEOFZ_QjTDhtKMK8dGcDLt8xfLsX7hwcSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGUrwHKiBdfCq5rZP6Mo1Gbru72Wqe7mZMPVNssq_5_Exl7JghUGe81AVemlUHHGhTT2QZ2KpCW4l4bJxCJg4jAbYhfLyxma9G-d2y9rxLD5hn3_eE9j4ssKaP5CkEp5Q8ITpK554YEWaCF78wnhEVq41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjCDosKCXqeaP4IrbFuHXfvKdLT2ynxn7sooVFH3bJod5Bw_bEO3dXzP3oamszh6dx5QiAUWzSGHEG9ovz-ppW8rrNrJcp-jL4dyVSvDxGUaTPFqOfyEGYYGxZQD6qfhdbjpoTla-J1Q1f5Zg42eO74_P1SP9jPRh_M-BI1weEeti0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm46twqHh1-5yf7Exv-HeaYJifIrR1rkpFXvB0rwnEUWvHuYaxAYwJQyZnRqMlNqyLqq4S2bd7ECCiqSfTipepRw3TwXq5dVlxPgybIPaQbITxiu2TUhaK0tNlGd6XxpgnTjmVHfsnAjBFHdnXeVhZtEc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShf98FpjNHzXYgu_y_4ZgSG9Iey91Qsh1wxRZy8Ztv4gSZJaci7sL-Z7fun-Ii23gkNfTMhXGMYzKDlIaSn8j-VUCldk7MlwvbxHpgLitQ1g2_xHnAy9x-PdW9wuEL6AUr6tHOkOu4MoZ-LNS7v1VQ8gA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hEfJssVk7NhTbCAMa4LXp9zxBuwyBcb-9TsrR-PbSRFvnNso8Ru4CNDpbqLDq7SCIwXNMNZ3qB34ugtSagoeNzRDlzOAKgJSfX7exLt4Gyc7mT8nhnQ3O25WM4DIpwlxU8S6MONPGEf18TZ22yLEegc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8r3VgwQ4Rdtz0LTISqUTXgj37A18NZlioH6D4S7j8kx6GdgBv-EQ_RxRpjBtLQOoZUC98Jhuapm-pSVIWcE2_q_9nRwPOaB4tXSlM4AhyH007XZkMeMC9CjKMEZIasJpIWX0A4bUcGMDtz2OoJxtkun81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC11LMzOZ_en2EF0uT0-bv7wOhnqXQVNq69E7SK25YmHeSGaZoiQln2e6SzC093DwiyxBoXI_FmXAprDxaPnSKw4UNDIpE-DYBH-6NszwXXfY4lupvf51Gq2hfbU4C_DT1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW3Fqx7a5cDBLvRYhfEHpQ9Q1Nzb2sxbwVI4HykhbQKeFmGSECGPw7wrffGjSvSkTsJth4zFL_ZP-npgDwFe_iTomCHVtO_7-gah4V9V0EU0n4AgGxZWdY6ER9vBlcxvWTiYEq3OwXom7UmPbqFaK_KU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2lht6CXiu8mn1G_98-kAMh2DdGuAL_zki-RjoBKrGBE0tYNJhGgN3epPwl27T1zQtWDDq1tKpaSobbXvxoBkmg97xvlWJLAHZ6f0YOcqf4kd1oSnRLhOhWwhG2JdKfJli6A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TvagpFeJumqJqT3buvUPHupmWDzb52C3KFYKIobu79MMfowa89sE01y7_aXM4-_MUnnqhelPD2D6Fg3zBa9QmK-_P-rJ7JOxXVVK1qhLwNi-Jw__3QT2aeZN6Y-HDTlijw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9Xm-K5z-bvC8YeKhwx7iUnyx9khRJ3wMGBKQiq4g9JDFn20mcp853iD6k1A6Hg1jUzXF_HNIh0OcAgrxGwB48GnebOHmkSqJjV-D_2KfxninjmBHpB_xAi2L4NVZXr8pK3wDF7GsssQuQzQBijyhiblg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzJGvvL-cQBEQ9XseyCtkWWkATdDRVupbW6jVzx1rMXnTs4Est0pb_JRJje1os3XH7LMfJTGSjmwTWNkGY9t9VEazX4Wg0jE60tB5mt1oR0R8ejSX-C6dc0RKYjJBA0y0tUwOxY2G-eFVfKnHKmlhCJ41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqYlwRsj4CKqjNjn6Z7LEcppYQ88y-CEVoGO08s1Ctj6H-ODdldHuLih2j2mTGvuvPjKDCRCJmXWz1FbltD8p2zojqK9OF4aFRy2YG-DNnkILPOlm_a5WtWdL4s36x4PTPpUT5n7ItmurY8ar8pPUxpU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3Xefb3ZPg-lxZFQWfjJ-lem4CSxB7UO6OlLEZ8b-Vsmiwtq3mJwZhSnPDMqbgI7nEEmYTcw5niSyrwZC2ySWUmf5wtiQXo0-7CU8Ct-cJMIXcizRmSuV0_pQQklpchKU5Ojl1u79lER50j9-N96czhxoE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI--KZbxBYVqIsisnfzEahnvIahnQkqO272qBI7jAvi4lMBrRTs4iwlhwm2r6J0FIkzFLuBLGkkv6DXKFGq_4gEJdFucxKdUAKAgboPA8qvGETlnbay2TJo5kIK53hvpnTGya7xsXdfjsCyRizqfXsAKk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jCGchhT7BoNE82TvJycLyqSmlIiCIpVHgj9FocFUCGZhiXHZH6rvVqAVuNm7Ujnpm1TvFrTiVtZ63kcgUfJ_PcAI_HmM3RvjDzHcfsfOSIowH4ODQKQWkcIaHJ1zh03T1V0DfDgfg4XnGIVKbRkv1q41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inCEoSLXAyg7lcS95LjBzaP14tvio_fJaNcWN3zdhV46mFU48GpYBqOmESAelx79kMAFJ_XiyUpaA4ZZLYrWRj6FAe9ZRmmAgpm-vJNjGna-Vv0YlTzpXKc0rSqjEccCbMlxWeohujP6MMuTmIoAz1ks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc3LwzdgcW4modVKjvIxv-Zpg2vW34jiGLdD2TV7wS_708yEyTFb3oFfO0Gzjo9io_IuqP7lYUAFkzI6vTHt6joV1vbAG_pTf8cBzk-An3OVjdQdHf495TiPfiC_wHujSEalEHYwKF4vW1G780t2n_-I1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHhDBSfZjj2Gc-Ewk-2PZUaYC9lslgGHN3ZQW_jXA0CkRfyt1tRzmRaPmUvoxqoez22F4pLpDb7KaoBP4pfH_CjyWW9M6K9MDMm4e8GFVu6CMQ022pWfR2Ee0VE-H2YLKE3dIXnsLUqPtAQpHzoQpF6c1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBQZi5C1XoWeV13aHUM9NoiDYrSO1wRymamoNM-Bl6QqTbsQh6WvSEFouRndm-wH0BHDrMZ1vGQL2ON63cbckQQLqUBn1uZtd7sHyzegm6npM4fQu5hJ7rV5UCJisirdtilo7Z__Fn7FtnFoy1vrGZ-Y1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixci9Qz1bzsGWZTFWHKt2RmyLVj95JPRDQjihm8ovXi6rLUE5h9lWiqfkUDc0FBuIVbXLEQbKZhlAGjyHy_SXzsysJveXE80kozQ77kzZgqOleT2qE8IRl6VffgNN-TCZixlrubfP7CKMFFeIFxiCnVaU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR9zf1d9rioHmYTny8oiEgut3yUQdWoqj5RXIE9glBjZS8BdCK5d5nBho3ztSNom9fYZbpqwl1cTBRykbV-GNNZqHdhjIXcLzP-4ptYBA4SPJhlBt3a6-UdW79OSySytkqztcPctBQtgDj3vDZm-Sw_881&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8iCLSodaaFBaZzwULL5LB0clNpIPb13uHw_psH5fMzYf44ga364zPo9lubvNR0BLQe-DQDCBJQ6IWvEgcCgXqG_wHLBAyXJmod2GVPuk-2y99CLOx6qhJVcX2t9Nkz5lZOpCe8VPrdGICMtckT0qqto1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fLhVqAg_QKDNYx2yP6ijimsaSKim1JMpsxBbkAz29fV_j9HrBEtlS4iCfadkTrbrC4iEalojPdkTxYlr2ye5l-GdL9g4LEgvXOK_s0uOnJPXAwkk-Vd_KncGyosyMAsiMzNuaqTuPYy_mZ4ZLwjLxBI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z3rt07voWlYCxf7UhUbM_GXwi7l3BG_S33CcxYkaNjymtIwYfzLgUBCHeDQka-OFD9jAr4MG6CAwSguv_-unZu_gcx0rC7yZf0svPRxTE_V6K_50pJVaL4u4mfPT5_f-fnaKpsXnlp9nPY-K4NahiTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_owhs6qrkSIdQFlOgU7oVOSaPOnlJ-bhB4lO2dgvlHciwQ9o9oul5qFC6BasRrY85U4Zijtu5TQLwBZGEf9707WgxHkjbLkweTFSfrdujA1b6K9q8oYqn-p6eHggWfrfJKyD1CRJrpuyNymHyzZA42A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN64unWip00KhFU-nwXtspOiL8g09i8_EnTHB2QtSaztAoVpaV3wCkuEsUOjE-95BCu8RpXCrUDh-n48KxAPvJgBc1KlFgcZUS40QbNJVvwNJyPFOBKXKPVCaksFa3EUH1yoDQz-v9o3Uf29kzJg4HYk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6dgGNe9twOBoDoQsmp6GxEFhSj3SE7GJdLDO-hBmhXFPFXt4YArGhvmrQlLiJgcSeAK488zNNQPS1B732S24s96_Q7R0W0haPe5nUq17mxxwutsk37hqx_U4HHujmpCbQNWNqR1_lBepkxeAqG5SHW4E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXNR7Oq82TTHFFEa6k6TWkT3SEggnPD5uuXlvUoRr7X4QLmA1J8l-MIIoBIkWRBQJZcu-2ksbtIzKyiNrDwTIVClbrq_2aAY4VZRlWvlTM3P4T9vaTSv1AKyxrlzm8BbO5B-1TlBXm2KjCmIgPe_FOwA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGJAfEHxlBbo8MUTfZt0XbRXUhvYDgTVNqkrPS01H1CAGXUKJiqJXC63BOCX1PzxuP3XFnGsTUtteTVUwLCQ9f4rTuwgSrdXOwfIh4hRM8yvgt-kUR2IrSk6BXevcgiHP-uE9NILjxFdyIdV5S3pzNw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA-O5PKlCFinkknTb8nCHINN636BixbftY1SevOjS29MFRZtgHyYbeYRKYvK-jBQjsVOcgtMmBKIIEpu_0VA7-rIaLqXQ3Cq_wQDMODUtV37Lcly7yyKVLMohHeW_igCBBtkcK_M1w1KmM4jq4hn07J41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dtrKk_IdQBs5qUzaOBQdmGMyOoZjvqPDqZzct7StQMwJfaf_rK6eVZ2mf6jR9Uh11YI_j30EWx6kLZtkb7fxzzdLB3Jgk9kTGb4DyFOWRXivJqlAcUkqgrjrR5FMubzS1TNDSdhAIOZa1EPhuszD2Qo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4WsyqRNa8kfONBEjFKPgTF28byUyLCiSxqR5YfolR_dzXySMDFZeH2hWBDP9Ei3BhIXvGdIrPRo3Fq4gDtFIAapJCA60waPKI3Fv04aLfPA-ge8n0ELozWe63p_qk6StEZKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtJRP29sbmwP0sdCeGxW_vW49-c2hHfFno-ieCxqEBSeLsQZraKBGeBKdsGR5xZXbZ7u2ZlPAOSpIPeXuIONFRQ7PxRumxLffN6tqOXb8Scn50koZZrWywWBbMw7NssTX3rX_jKAsE8OvYal-5Kj30Gk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfeajghktEFhwvC3WK2KpeRBZVmidV6Hi8bpBU__l1OEQBsDjLCYFxp6w09-edSZB8MHUwSUJFuIAtus5ocIxo4tQ08leotXC01UHCMiInGM6KrYHeKJ__yprQ1j5vNuaGs7Hn2WWEKwZMlN57AQgIeI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCEBSqY2nUa5qHd5GB7ODyjQWbQfou8XiSNtbww2BJEfIYV__2vGI_aRHuKS4PbT4jzu-t6gZnXu9hA_oYNTmMaJaMpnZ81YOz1hXCE8IOqqcDxUYgvhgP6GmUpbs4pDYeT3AnHZWbPKvXvuk-jyMoY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7doORKslVYdU5eD24DjHp9KFhgw0qo220UP_C-ljG9I3KoQ0VZUpFmbQE_p1P4xBPatdi3mESvEHPiqv5JS5os-js5CTDJ7ABgFc3uvwFAe9O41qBjFc_pNPOvcFF3XKl1-EdZd9ozt6oPAoIQiVktfg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4UdXa4swdqKpg3CJYSbWg8BRShihUSViaAbcgMuKGRws7KmTIgy3Sg2GbKj44b9GlKIkC6XKybHjGmH9f6CAjS3TT4D3S3BlkyvYQ5xTOO9BmatG3qWBxkHx4OU6YC2MZA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEVIULJBJhF4ltXoynbV3JmlY0BsFJmDjOQG9aGmWDC8yt2nPx-8xk85W-aIRdBfw88Cm9y1e6rld6T18nfdLLIMfM9u5YJQDhgGG4ftf1v7SK1y30xawD3PryjrrrL23bZ12_jZeY7R2NzXdA9BQqvw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXeSmMD4f61KgfQw0aC35Z6zJX_kNCzBf1Pm6YCuReeUGS_jTsjnbS9hIAFkG5mwgAsk-PcvkAxU7lVQLcQga0tQ48Wkb00YQWUFfuCoga_BAWSkRqswtclkCDzU-bOT5Kijm75bm7dr61DHfHa7Yr3Rw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC357pRAPieeE6QPZlZ2PY8AxbWo2sF3wyqubOfKLmJTyKj_Hrg4kuQ1epu3b0DhqB9THbg7h4iJsV9E4aVBLY0hG2JbBNZ50EQoLYMgaP6tXlS7H4YlIws310yIylHKQSEKQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbWhcOPtvgLFrJLb-Um7t236MQZVZq2vFEg3I9AsoLG6ct9qfrK0xcKdrRbJ5oLxmqJJoEb1PNPAPRxAHr608ZhTl7_Qzr3xCtckh6YAekAfnguJS--HXcrXYV7xznsNpw6EADEbx5q8EW2KjJ0uBBSo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG0k_O9H0Ko7ONhTOZYVtrMMkyqb4HGNS9IjRHPDWix5TdLZ-SCjjpSYwPC4EKBMyJ8qDFoLjdUz-MM4EtHU875S6rDZeQr36UXpOAqyQ1da1l3BEEJ5gP3PiNnqqVSffussL2QpNjrZvZ_MJuHWRif01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgcH2d2maQPV6w_oY0JGQncgqXtGxB_2Mis5U9KNka_rlGQXPKsAfOTTP3eLZ3QYGTjkEq9F8eublfj5ejFo_cKUVWKxkO6MCrKuS4WBuVdvSDSbT6ZkdsR8stlXtN-vrxIada9fpiBhuIl_zlk-Y8vk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZOfKe45xIIPbTujX6eFLBKF9lev6S0seWy6clELsI-HU3l74cOQtBJ0t1CtVZ7pDBxqD0Cq-TAz7vXlAGZpyqosTBStSh0WW_BBf-J5Z92VO00eEwyXG1vgK0T_hKsnIZQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmI61Kbc7zANqR9UODFg-1xUt2KVAdOAF46nHH0P8HlRumQ1rOpxbp8m0ltayOQmm4mAK8FnpcJDmuH22aCgjgYe4BkpkV3No5GS2iXKXyXX9udeG64XREDBQWcx3PAjI-w2tYMYAEBUaCMFcsinOVWvU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWexA16oJ97Nz6KVqu6KVZzKhIHMqz4rYasOl55f7b8m82cozMRQnCudbDzr8I2UYOhDzBNDzBCzR2vTLNr5lrGl5FewZULh9F9lsq2Pge2VzslgNYL_GfVJuk7p8tGuZVcl5XktPXN0LMYMhRED5tTks1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn7QMsUusiN9dBEX9lyw8fiDG8LSX7cSwH0F5blBYrb7ji4KByzJ1frIAfB5xdSKi71xO8bWjZ3_Tvhmw6uQ0GgfVWYAqttKKl-UBuEfkkbYOXb-GNzXQfgbno9Xcic3WoUXoPEIx6QUunB8favfpLeQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTl3WIUCKureyM8bn6sWvPfWhHzL_FbyZvGvHrNdhiBn3Cn24nq2Dbkn7UlCXzU1syQA0Hd3sliWFFZ2nZDq2BD156tKVp1T3QOEotKbrwpVmsDJ5FcDmxdTgT74n1Tnea_A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7Rs4n3Ro9A-Zn_824T2Tow5DQP9xps45YbgJ1sXouPaUhFYRCL1nbvf7c2gDVW6cLV79p4vMBhRHH7c0EWGcVKsibNkQvyiwUUxw5cFjuQEDhmRARsBXo3FwoKzaZuFIcy3Hjfxe5MGSX6EIu1Rsy6w81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjAN-2NozRw-5HqAmVAhlvpsT0vEOR81ne9DjdX8eVwYpboDL0BmTkb2LHhUEwLAJbG1N1Kko0ucFAU9vw5s1984n42yGAc32kUa1ck4KHEOm5-42lA_MDy8G32SVzWQ5mAKEPW5a-OyuzFFHkobGWc81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw-UMkP6OrZlMinCuzMzJN_4BIXOesbs1rEeXeUyrL7ZbRqBI0pc6vgtboDauuIDxIG4suQMmRSVt8xI7HeKOFNm7yor9g9gGClwFpitpaPyRthyGWv1K6-nosjSMjPPUnLBKW58JHIqK1MKXItagreE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc9mcEtE-kPa8FuvczCf32rEsqxyraItH7coDJUp8klj4PASa-r149Qw7gOiXFdCXwiq89o5bZaarnl7Cx2t3rfE62CDWMzJmDS7rh9foKLA-Rn85jF7ocNqZLC26wmbLu2pCMzFMCtqEeGpiD_eqVzk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQ85PF26CmbXwGjhiGmOrROtqYZNYPSccXIa_EN0WWoTJ13-GQ-k-kvGdm0_VXZJPvg5k-xsBARCe2816fGjKzGA7jaj2m1Qs6IEyWscEmTZn6A5ldLQAT3wKjjXwM6rXA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SFhbYNdMh5Z6vkv56Uh_PDpwXF1shDLcEtiaAKaRfPB8o9C0OHG6e8dFsUBVMwDYMJXh0SH6RTiuiWNNcCXga34vxeCJPsUwneM66o4a_YwtO37fIRcZ-2vq3vUtKxO02gpR89NRS9Vb6uCZrR6bfF01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXrukzjx0C2xTA9qWjkFhdRDXn-9UVS4WJi9sSwsvFioa1yMudAg0ZIhxXlHNlQiAvfeVZaLQvOTPlCjiZ0BCabMTVHyrP7ee0QycfFQlHb6R0eQpnjnFKPHR3442gy6kP9WkA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU1wtSg_I1VW-LwVztEGMrlZdIcFJM7TjHxjssJO6Ka3nAy6AY-jPw0RsIcUSNvPymfZ-k5Nbtw7z4KT9jshYxshuKGTrr7eo9Q83ZYf0MKhs4VGuhh9cjVuowvf6b03UA1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNFiznuVaPgO5e8h8nrar9pitxCeqcuyn-8vyNymJ58iirkjtFu1Qik9QfbwawY5ZOVDVXbppFi5G_vbgimsSnSX_3w1ltl19n-GqpHQ9oUhrl5pAjB0xFuoHN39UAsKnYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4-jZvHQ7Kj4zZbTSJnoxjvcNyo3Hb6J2dXSvykmAZbu5EoQ6secAHYR9QM6fFSEDZOVGLbF1c1jQ0be1S9kxosRBZrfCFX2h64yde-5zHbDwlS_uI96hu-O-VsUUhlXwUg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrIPaPM0TM8eJjbBQ7ahGGw6Tfgi-HXJ-XBvlbbd-grcZ1X4S5OWJjLG9QuoiQ3CjLhZ6_q4x1rbJyr0rj8YVPGS7DtUpYIYFU6YMxZIrjSK2Q7k-3-6WTatfgPwY5e1X7w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbCrdXnZVwzLerioXu45HQ5aG4dGdzwY0wpsyKgMixRLekoKIoRs4HOKADMra1mzUCdVzekQGi0gGR-PM_HKWpaqtQt-pWjZQj_nsXC34cQrSOnPIh7bl0uFEoWCwUuaCGQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNhfL2ta8pAZw0IgjASgT6gC0QZaxTw0mY5NLML69zdy9Lx79aSfxfkZu6_Q_LGfQfcMQJmnbBvU1rhcrH6jXu5-jjKTScRvGgbWHnT1H0MYWBG3NMX8popdc0q9H6M-Bu84j9BcCTXFsZR8Vd7qfRz01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nBp91P8b3bD1sit9lAmZHXmBi14iYCYsAF1aTd9XV3mmKP_7rvqFDSn-hSpP_FDaE-hg8K-ElYEqSON0iVzOQtATryd_GqjZegzre0cO-xVCvFMLnpfRatUTZD7XcX3EPLqK8-4BjSc9_5Np1rIRwbSh3i_0DFudwYSJjKPhP3yb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BlrFTPhAICZIYGEWZFvqinVxc8Kkal66vU8LUo9FGvVrib7GUmJy8cRrhD13csiwZjjanw_f0EVLIQbdPgB8b-aolYmnMqAbYzwEtDenBjL_gpbPcloMZaWAw4EhyVnhUmQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRys9VwR2Tnk5w75mTjdxwW42kU3x_Na6PTWi0ti6IstxetvDY752ASl2tpqCghE-pCYifODdDQvz9UXm3uilxWx7T8e-xM_B-6oO55xyhN_fcvAwPulug7LurHteDzVZPLVZb84MeYsf3Ot5vSnJtKT41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF272Bs93wysanPSL9Fd61Gy-R19vOqEbhWyY6KkXDljcZavG8A-0rEhE5s-DBeCmXwKwDgJksSk_vMX-4vPbKTB11Co-lLRW28rLFoXGf7GfT94jCVbomK0KJQjh0j3HzfF5-YGIN87gOx7aI2flXzd01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_tod8_oCSet_dB7-4Uphz6O8Shgt_oFAPOzLl0b1eiY9pV1JW9P0SC8ruBRfYi1-5XQkyavChwCmp-Hl5VDYQyYdKF3uXZHWrrIcIb5ro-edFe31xiI1KEc-D0Gz8Oxt48RahQDJoxMP09BXC0iFGppw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-TmPEBPPvai5w4aTCjyIZw6Vy9PzkmUbh32FkXxg9iYCjmLvMea4CnooWCLDJkfY8fTLkgEaAWH31MlhG3u108u2z9K1gQYKjXerus20GV7l0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY75QL8omw_xfUh7yFvGZh3Rybt37agT15Qi_zJg4O1T9lohrvbWrHzZBPysYAVVS8I1xahaiZLOhqEzHpORvngIYlavDq-kBMAKt3GEm7oKmv1qCbBQ-cIgtZIcBSpPeTYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnhbKJB-n1MZg4y0otaDGh1AXfgFIelGN1MLcYhrt78hdKggU8L8mjEy07eU91xRexlefebmT3NfGVe8VPPf_XZK9fVzKce6tJtUiTr_UoontIR6HXd-ng_6NdGZJrqAMtx6tWgpJ9vsz7Ih_uDhdZos1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzMF1a7UV7cLPMHegoP5m_IrB7EA7_F402_b8NNiuu8TactZiHQ62602U_OMuvZxgNo8Cb02yNZpT1xPYjntVSkUBI5S7vm7Jxn3o5SKflLwzHx4w_ZkN6Ze1gyfem8vLWg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4tuPrGZGMlic1O_rR4jo-SIRmOlmUDalHw3mFFxyfNDtXrdpyB7C3DtLGkL8GwbXB8fgaw-voMsbQELvPbYURGGShirOmLjRAM7A24L2GKvV2vHZB62FQjCGpdxka66xUVhZ79RVWKwprfAuvy77OGY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXkzFBp__M_DEhhUjyMqSWmtF4pTmop_n0zEYiECnyxxAkRY631ggu48dY1C67nCIf9bKHBqYdgR3UMehdRjAl0JG-kA8eSED0Vz7scZgvp-2_2G8MnwtCiFRLvulF31zgxQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZZNde9l5W5mN8c6FvPpHqpzPj02gpz7aEvQETyUS5v17OM8IgQspK0KZ305GoCDtB-bDnR5m3mTFMZhMrx02-7jH0uFzfImUzaMuGvM9p-eAk76MQ8bmbaWwJTIvORM6tg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLRkaf1347-sQAuuTf1PPo4JeHnkqhsPm8nGIFrMjpMM9YNEb7Hq9oxNcklg3rJXEAI3QOtH_2gVKnahlvgqfklQ6hOohiys2EwS7R4OoMZsrWswutYcBbtB8ZDi7NCM5yw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0ZtyKHnGHR6H3Hz9PGE4BIP0KNn_CyW1SXPeh9D3ldqxLq1I5b50yX4fvQAM7Yla2nmRysBXrTY9XlSPWCjBV90owMqx8P9k015pIYMMJWs2-DaMg8pcMB5KBHvTm64-qw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWsrKH5tAsVK7YE337zj0yFDMgeN7bDPIlJjq7ey0FDF0WHym9vffNlVETGcUo0ZWUMB_8pa-fz9QcmDRjSGRv2NmtFsSc55RQU0RvDrQjyESwA6d9Ad7vZ2-HfLy_XQ4vg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJvu9Wpyxw2Bjnm6-RDvzBqPeuZxGY18oeQlqnMX_dL0HrbdShJgCowJchuHgIHBMd4lZh7y_GlyIUU61TO7iztBdGzZTJm_8bjJuUV6w45VsIw_xnQEtGnfQuFHWL7xjVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5vhizNu7pMn_IL42mi9kk7bwJI9UqzZDSIMi3D0IF1D0FOEqAl3c5Ib6hmqZ0QOR5kk0inpslcm9oF9eULsbIgKp6Rrx1LUp3U1-ir0eT2m5XYNwmPP6HDlmdSE744Sm5Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sFJryryuZol7lrfRPcffokiVCPDUnnezpEd9yW7VP8k3Xjm8-ZTcQoQmgcNA5jgFgBgJNyCch_O3LdL0kup1h2ixJ5WxOHtOcboHcF24DZf1UBmZHSyQRjOPS3LDfBALrQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6gIegveD2LPs70nudAbQkWZwKcppQGzUeYLan-u9L1T6uMR8TNicMGnga8bdsX-5rhb5ACYoZj0keaJjVYJBX0BxGKhQOSnMahtYKZV6Nd30yRGzPcvic2yAT5zeIDvMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvekUBHhCsJWgX16y3hmzmEPs1O0abMRof_8k6Ifa7iI6o8V7faE6wGz7MZjHLmhuT0uz-TqzFmtz3f-1yrhGu5OgjFi_0abATSh10MoxqPgD7EDYjxgCfTYE2hugS5Cmugg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wfp6Q1prAqpz0_qLyDsAnfYzXqTslLBnMoLXVsVd7M5xGYxakO4dRh26EhOhtul9mJCPA5HEPswA5Hk5VPE7b6xGwq1q5BVKB42OwnbpfbV_ntyvfb7K0YhRiZWWZ-ngdg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbRrWLEJeuprxQ0uW9UomkO5JqTbxtwMoMiEFOfaiALs3qcG03EDEYKZlL4xytrl0eHtxnmZtpiUBw8e_13WNggpXHb6jJFsczLomuRuN50Jebgrh3uiZnuREXW-olWzq9g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-ma9HD0Zkxqa4CyDQCUKaffskeDx7EOhwUVHx1qwHbBU0JyPYI_C2kz9C1A6Oi8fvYsqPwUL_Za9zjc3QwLqBgRwX43H8RZ63X_vPskLpmWBd_vY1xxSFJALnIQT95dkzDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVGUVg7m5lwDXAV2Ts1ERdW7weSGd3QjJAc4JwcCGJ8RFgQqaxb2mI20VpBU7-P2R0xepPeVGS32u-wC2hkrDEoUqvbKkxsJpVdYY5x75IrpzSbi8SCOF4FcsYhHx0BWLqg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPjkRFjb3c8RcpssyW55p7-GVralUGgzd5B2IMgO_yFy-hpo7aX_jmEkDQsv0PDxerrpAHztO8ofwbewMwFKUJrYVsTuYBxw6B_fXG6ZcU510YPsAZjdv07RMS4UWVNswCA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6K5Ktjx_ybdbS4VljpXPelBaO71BhxmFPPdx7HuxMtL78nEskUi33OAeYsJCnmmZrLMMDHU7_5wrwAfuq9aAeftgjj9MHMpEWKiJL74bBJddbxXC23RZJ_BGlgw_38EkeDw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2vWf3M8QTOm3Wzv13oGq8zLAuSjHw79ooHpGkgXRg4ZGidvsLvaylqWKNT-qafKGuSw_tcYuws_vvgm7ngHN36gJFlPj_DvJY8Az7X-jhPE-z043hNCh2XeIxF5NufbeXg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb70T7bAmRobCeV5Su_4i5Fh2i8QLg48m8Jp8vPa6BYJ8O2TEBSEL4r9Hehh9p5PmHoS1mxfABQacalyNlNxHJS_bNxRBu03es-UwY_ADRIyD64IlN3bo8kWDlsnhR0Ls6w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_uVmY-qm51OEkF2SYkFFS8xnumlmTKRB_d-ANdaJWyRuEID5WaFPXzakI_3LTP538alXNz4DLxvjobcv_f0nCXWW_iy6I_ru62F0RLOYODqC0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjkbZyvFRDF_KV9usPZEKcMmBOD92mNWCdUlLb6tJwnmQAFpqPJ5OgDJtxmFw2HtjII7TZMp0MjIM-BkNwXX78_1FHNbi4nVwM33n7kx10roO27Gos2owUhr1A26UC3RQQQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhj1d5wjAXWPA7iA9-E0nIpP0cj6D-oQK-XFvZuKUB6_v83vrhXeBps8ibNYN0NIqD-uYTY5crSEdjJJEz-RI7HV0uS4meYEFjcdegI2G0HAn0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIF-zTTLKn3qvo42VDbdr7Qlm4Cr7stoaAGkm60qbiPmhyRxE9ZuaVjKLpSzJHAZ37KnKzG8W-eKiZKEisgSP7fnzVDetfya_xnCUxt_0SIrz0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e-9KX_VYSx2zh5kFIl1Xnn6kettf858hwgMZp05oqPvXgfShX0kO_TPU4YiPBKvOn65h8WuIl65EowSsKXjmFX1volnuvHDC_JwlMeLDqa50NcAAz53xxPaIrw2Avkls0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtZLxlaGB8MYOUASZfymIAbjGJ8YcVWwoft2G5WKHH-t1qkQTmnMxTb7mxoXIzf9Yj8W3K-mzrHLj0LuHGdpLnv-dQulhixTrLwSbyz79twa-NvJfCrzP9j6W2pA0tuDJLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4GzqtVvjMhGd-xWbJG6dPhe5nyIEAF93rMvzLS_D26-oz4zjfVMxeEJNWqR_1U-FczAd7OQxgwszeGIAtRD_3gORC1BOhk5u-PkTilpgaNnobj1_rPRmU1HWimJnaEZ121xOLCVT3Kx-T2BCCd98ywSk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfadVQ34rDTtfdhXaD-RggUj6bHBRhgKyKro5qYamWrybydouboVuQO-MnIaWKtU1JGX9sP_XqEVDU8vSBz_oit0_HmzzB8Ra5GpdFseKM3JyHiaZRUviLXM0VLIh1uAxVLcHDbVrD7G1wy9VRIGfq9w1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wpgA0kBNMrb1c5Ac9bu--rLq5n-0iJBsTkzPtd6s7y7X2CzXsP5mrb_76i_N2iThzGGc6NrMjsVWxCUFrM2g7EFhrXkb1F86cakV6L4l00azj7STi-nOKRJXyHmOeYRq2gLAYHk_A7OqrjWodqEEshA1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الإثنين 20 مايو 2019 ,15 رمضان 1440</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3686</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>   د.عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=323' title='مصابيح'>مصابيح</a></li><li><a href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=286' title='الناس'>الناس</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=323' title='مصابيح'>مصابيح</a></li><li><a class='dropdown-left' href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=286' title='الناس'>الناس</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 lime">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="lime">وطن النهار</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=836155&date=20052019'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=836155&date=20052019/&picture=http://www.annaharkw.com/annahar/App_Themes/Nahar/Images/header_logo.jpg&name=«الرحمة» سيرت قافلتين  إلى اللاجئين السوريين &caption=«الرحمة» سيرت قافلتين  إلى اللاجئين السوريين &description=سيَّرت جمعية الرحمة العالمية قافلتين من&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(836155)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(836155, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(836155, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/20-05-2019/P04.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        «الرحمة» سيرت قافلتين  إلى اللاجئين السوريين 
                                    </h3>
                               
                                    
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">سيَّرت جمعية الرحمة العالمية قافلتين من المساعدات الإنسانية الأولى إلى اللاجئين السوريين في لبنان واشتملت على سلات غذائية رمضانية ووجبات إفطار وعلاج أطراف لذوي الاحتياجات الخاصة فيما سيرت القافلة الثانية إلى اللاجئين السوريين في الأردن واشتملت على سلة غذائية وكسوة أيتام وهدايا وحلويات وألعاب لأطفال وحفل للأيتام. وقال رئيس مكتب سورية في جمعية الرحمة العالمية وليد أحمد السويلم: إن القافلتين حملتا رقم 395 و396 واستفاد منهما 6 آلاف أسرة تقريباً مشيراً إلى أن القافلة التي سيرت إلى لبنان استفاد منها أكثر من 4395 أسرة فيما استفاد من القافلة التي سيرت إلى الأردن أكثر من 1600 أسرة مؤكداً حرص الرحمة العالمية على تفقد المناطق الأكثر احتياجاً بالإضافة إلى التنوع في مشروعاتها الخيرية والإنسانية.<br/>وأعرب السويلم عن خالص الشكر والتقدير لوزارتي الخارجية الكويتية والشؤون الاجتماعية والعمل على الجهود التي يبذلانها لمساعدة اللاجئين السوريين في الداخل والخارج منذ بدء الأزمة السورية، وشدد على أن هذه الجهود الإغاثية تأتي تجسيداً للدور الإنساني للكويت وشعبها في تخفيف معاناة اللاجئين السوريين، ورسم البسمة على شفاه أشقائنا المنكوبين.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836142&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. هيلة حمد المكيمي 636427549940579398.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>د. هيلة حمد المكيمي </span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836209&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/زايد الزيد635277507521690000.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>زايد الزيد</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836143&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ناصر المطيري635319785730171250.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>ناصر المطيري</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836126&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالستار ناجي634385711098092078.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>عبدالستار ناجي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836145&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/محمد المطني635293925026747500.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>محمد المطني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=836144&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>حامد السيف</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=836112&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">التقرير اليومي للبورصة</a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=836113&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">بدر الخرافي.. القيادة والطموح!  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=836170&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">مساعٍ لخفض أسعار البنزين والكهرباء  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=836171&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink"> السعودية: سنفعل ما بوسعنا لمنع الحرب  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=836172&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">سمو الأمير تسلَّم دعوة خادم الحرمين لحضور القمة الإسلامية في مكة</a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=836175&date=20052019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink">مصر: 17 جريحاً في انفجار استهدف حافلة سياح قرب الأهرامات</a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
