

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: عربيات ودوليات :: حرائق غابات إسطنبول «عمل إرهابي»  ::  :: 22/09/2019
</title><meta property="fb:admins" content="119008144794870" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" /><meta id="ctl00_pagetitlemeta" property="og:title" content="&lt;%=pageTitle %>" /><meta id="ctl00_pagedescmeta" property="og:description" content="&lt;%=pageSummary %>" /><meta id="ctl00_metaUrl" property="og:url" /><meta property="og:type" content="article" /><link rel="shortcut icon" href="http://www.annaharkw.com/annahar/App_Themes/Nahar/images/favico.ico" />






    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function PostFaceBook() {
            $.ajax({
                type: "Get",
                url: "https://www.facebook.com/sharer/sharer.php",
                data: "s=100&p[url]=http://annaharkw.com/annahar/Article.aspx?id=848912&date=22092019&p[images][0]=http://www.annaharkw.com/annahar/App_Themes/Nahar/Images/header_logo.jpg&p[title]=حرائق غابات إسطنبول «عمل إرهابي»  &p[summary]=أنقرة- «كونا»: أعلن وزير الزراعة والغابات التركي&nbsp;&nbsp;...",
                success: function (data) {
                    // alert(data);
                    $("#lblogin1").html(data);
                }
            });
        }

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="848912"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=848912&amp;date=22092019"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2019-09-22"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135281038-1');
</script>

<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=848912" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الأحد 22 سبتمبر 2019 ,22 محرم 1441</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>3788</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>  عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&amp;view=56" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkw/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul><a href='#' title='تحقيقات'>تحقيقات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=267' title='رياضة'>رياضة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=307' title='دفتر أحوال'>دفتر أحوال</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='تحقيقات'>تحقيقات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=267' title='رياضة'>رياضة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">عربيات ودوليات</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                                <script>
                                                    function ShareArticle() {
                                                        link = 'ArticileShare.aspx?id=848912&date=22092019'
                                                        var FacebookFrame = document.getElementById("FacebookFrame");
                                                        FacebookFrame.setAttribute("src", link);
                                                    }
                                                </script>
                                                <iframe id="FacebookFrame" src="" style="display: none;"></iframe>
                                                <a href="https://www.facebook.com/dialog/feed?app_id=750898681592857&link=http://annaharkw.com/annahar/Article.aspx?id=848912&date=22092019/&picture=http://www.annaharkw.com/annahar/App_Themes/Nahar/Images/header_logo.jpg&name=حرائق غابات إسطنبول «عمل إرهابي»  &caption=حرائق غابات إسطنبول «عمل إرهابي»  &description=أنقرة- «كونا»: أعلن وزير الزراعة والغابات التركي&nbsp;&nbsp;...&redirect_uri=http://annaharkw.com/annahar/cls.html/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=550,width=850');return false;">
                                                    <img src="Images/fb.png" /></a>

                                          
                                                
                                             
                                                <div id="fb-root">
                                                </div>
                                                <script>                                                    (function (d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=750898681592857";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }(document, 'script', 'facebook-jssdk'));</script>
                                                <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_linkfb" class="fb-like" data-layout="button_count" data-action="like" data-href="Article.aspx?id=&lt;%# DataBinder.Eval(Container.DataItem, &quot;Id&quot;) %>&amp;date=&lt;%# NewspaperLibrary.Context.Current.ArticlesPublishedDate.ToString(&quot;ddMMyyyy&quot;) %>" data-show-faces="false" data-share="true" style="margin-top: 10px; display: none;">
                                                </div>
                                                <div class="addthis_toolbox addthis_default_style " style="width: 70px; vertical-align: middle; padding-top: 5px;">
                                                    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=ids412" class="addthis_button_compact iconsText">شارك</a>
                                                </div>
                                            
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(848912)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(848912, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(848912, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/2019-09-22/P19.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        حرائق غابات إسطنبول «عمل إرهابي»  
                                    </h3>
                               
                                    
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">أنقرة- «كونا»: أعلن وزير الزراعة والغابات التركي بكر باك دميرلي ان الحرائق التي اندلعت في حي بنديك بمدينة اسطنبول عمل «ارهابي». وقال باك دميرلي في تصريح للصحافيين بمدينة ازمير المطلة على بحر ايجه ان المشتبه به في اشعال الحرائق في بنديك والذي تم اعتقاله مرتبط «بالارهابيين». واشار الى ان طبيعة وموقع حرائق الغابات تشير الى جرائم مخططة وذات صلة بـ«الارهاب» موضحا ان «حزب العمال الكردستاني» اعلن مسؤوليته عن معظم الحرائق التي اندلعت مع بداية الصيف. <br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                
            </div>
             
         
            



<div class="col-md-3">

    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
            <a href="IntermediatePage.aspx?id=29" target="_blank">
                <img src="/App_Themes/Nahar/images/ad1.png" />
            </a>
        </div>
    </div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>







<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    <div class="block-title-2">
        <h3><a href="#"><strong>الأخبار </strong> الخاصة</a></h3>
    </div>
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider" class="owl-carousel">




        
                   
                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">

                        
                        <div class="content" style="direction:rtl;">

                            <a href="Category.aspx?id=68&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_anchArclink"><h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_txtCategory" class="hour-tag violet">الأولى</h3></a>
                    
                            <a href="Article.aspx?id=848828&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_anchTitleLink">
                                <h4 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_txtTitle" class="sidebar-show-title bg-1">محمد الجار الله رئيساً لمجلس أقسام «الباطنية»  </h4>
                            </a>

                        
                       
               
                        </div>
                        <a href="Article.aspx?id=848828&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_anchMainLink">
                            <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2019/09/22/848828_p0701220919_flo_smaller_New.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_rptSpecArticles_ctl00_imgArt" alt="" class="img-responsive img-full" />
                        </a>

                    </div>
                </div>
            



    </div>
</div>



<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848856&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/جمال الحمود636430006582058644.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>جمال الحمود</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848822&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عماد بوخمسين636439559373042933.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>د. عماد بوخمسين</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848855&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. هيلة حمد المكيمي 636427549940579398.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>د. هيلة حمد المكيمي </span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848918&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/زايد الزيد635277507521690000.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>زايد الزيد</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848934&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848894&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالستار ناجي634385711098092078.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>عبدالستار ناجي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848857&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/الشيخة حصة الحمود السالم الصباح636427550164168167.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>الشيخة حصة الحمود السالم الصباح</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848917&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. يعقوب يوسف الغنيم636424840440589910.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_txtCont" class="post-content"><span>د. يعقوب يوسف الغنيم</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=848858&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عبدالله عباس بوير636075726693750683.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_txtCont" class="post-content"><span>عبدالله عباس بوير</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=848824&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink"> البنتاغون: تعزيزات عسكرية للخليج بطلب من السعودية والإمارات  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=848871&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink"> رؤوس الأموال تتشبث بالكويت.. رغم  طبول الحرب </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=848823&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">الأمير: سلامي لكل كويتي وكويتية  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=848825&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">مصر: توقيف 45 متظاهراً.. والحياة طبيعية في المحافظات  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=848829&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">«الغسيل الكلوي» ضمن «العلاج بالخارج».. بشروط  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=848827&date=22092019" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink">المبارك وصل نيويورك للمشاركة في اجتماعات الأمم المتحدة  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635891624472104111.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635838067243112587.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635773293565595210.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635755136847846541.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635731739001826345.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635693839124894106.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635680889907586250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635645348895955287.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635610852006913750.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_635593519736696250.jpg' alt=''><a href = 'http://www.danakw.com/AxCMSwebLive/index.cms' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#example5' ).sliderPro({
			width: 670,
			height: 430,
			orientation: 'vertical',
			loop: false,
			arrows: true,
			buttons: false,
			thumbnailsPosition: 'right',
			thumbnailPointer: true,
			thumbnailWidth: 290,
			breakpoints: {
				800: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 270,
					thumbnailHeight: 100
				},
				500: {
					thumbnailsPosition: 'bottom',
					thumbnailWidth: 120,
					thumbnailHeight: 50
				}
			}
		});


		$('#example3').sliderPro({
		    width: 960,
		    height: 500,
		    fade: true,
		    arrows: true,
		    buttons: false,
		    fullScreen: true,
		    shuffle: true,
		    smallSize: 500,
		    mediumSize: 1000,
		    largeSize: 3000,
		    thumbnailArrows: true,
		    autoplay: false
		});
	});
</script>
</body>
</html>
