

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: وطن النهار :: الماجد: أزمة «كوفيد- 19» أثرت على الأطفال  ::  :: 09/11/2020
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" Content="http://www.annaharkw.com/Resources/ArticlesPictures/2020/11/09/cee64295-124c-47a2-9d0c-d7866bb534e5_main_New.jpg" /><meta id="ctl00_pagetitlemeta" property="og:title" content=" الماجد: أزمة «كوفيد- 19» أثرت على الأطفال  " /><meta id="ctl00_pagedescmeta" property="og:description" content="تحت رعاية مدير الجامعة العربية المفتوحة في&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="http://www.annaharkw.com//Article.aspx?id=887380&amp;date=09112020" /><meta property="og:type" content="article" />
   
    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="887380"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=887380&amp;date=09112020"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2020-11-09"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http//www.annaharkw.comResources/ArticlesPictures/2020/11/09/cee64295-124c-47a2-9d0c-d7866bb534e5_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-135281038-1');
</script>

<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=887380" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الإثنين 09 نوفمبر 2020 ,24 ربيع الأول 1442</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4135</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>  عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/annaharkwt?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 lime">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="lime">وطن النهار</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                
                                             
                                <a class="facebook_icon" target="_blank" data-shorturl="http://www.annaharkw.com/Article.aspx?id=887380&date=09112020" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http://www.annaharkw.com/Article.aspx?id=887380&date=09112020">
	                                <i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
	                            </a>
													
												
                                             
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(887380)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(887380, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(887380, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/2020-11-09/P05.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        الجامعة المفتوحة أقامت «مفاتيح المرونة الذهنية والنفسية في الأزمات»
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                         الماجد: أزمة «كوفيد- 19» أثرت على الأطفال  
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2020/11/09/cee64295-124c-47a2-9d0c-d7866bb534e5_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">تحت رعاية مدير الجامعة العربية المفتوحة في الكويت د. نايف بجاد المطيري استضافت الجامعة اخصائي ومعالج السلوك الجدلي وعضو لجنة الإرشاد الأسري والاجتماعي بالمجلس الاعلى لشؤون الاسرة الأستاذة هدى الماجد في ندوة ويب عبر منصة zoom تحت عنوان «مفاتيح المرونة الذهنية والنفسية في الأزمات» تناولت خلالها عدة محاور كان من أهمها الإنفعالات السلوكية والحالة النفسية للتباعد الاجتماعي و«كوفيد-19» اضافة إلى القلق والتوتر الذي يصيب الطلبة اثناء الامتحانات والواجبات في الدراسة عن بعد.<br/>أكدت اخصائي ومعالج السلوك هدى الماجد أن الكثير من الناس يلجأ للصراخ والانفعال واستخدام الفاظ غير لائقة وما يصاحبها من تغييرات بيولوجية تصل إلى مرحلة الانفعال ومن ثم الغضب او الحزن او الشعور بالخذلان والخيبة وغيرها من المشاعر والمسبب هو إدراك الموقف خلال تفسير الحالة وما يترتب عليها لذلك نحتاج إلى تغيير التفسير وأخذ الامور بسهولة ومنح فرصة ما بين حصول المثير إلى الاستجابة خلال هذا الوقت يتم تحديد الموقف وتقييمه ونوعية الاستجابة التي سوف تحمي نفسي وصحتي لذلك مشاعرنا وسلوكنا وتعاملنا مع الازمات واحداث الحياة هي اختيار وقرار لذلك نحتاج إلى الهدوء والقرار في كل المواقف السيئة والجيدة لان في النهاية كل موقف سينتهي ويزول وبحد ذاته هذا حافز كبير للإيجابية. <br/>اما فيما يخص التباعد الاجتماعي وما صاحبه من احداث «كوفيد-19» وانعكاسه على الكبار بشكل عام والاطفال بشكل خاص فقالت الاستاذة الماجد أن أزمة «كوفيد-19» اثرت بشكل مباشر على الاطفال الذين لا يدركون ابعاد هذا الوباء والذين صدموا فجأة بعدم وجود انشطة ترفيهية ولا زيارات ولا العاب خارجية ولا الذهاب للروضة والمدرسة، وإن كنا قطعنا شوطاً كبيراً في التعايش مع الوباء لكن يجب توعية الاطفال بهذا الوباء لتنمية ادراكهم لاسيما وانهم يراقبون الحدث ويلاحظون تغييرات نمط الحياة وما يدور حولنا لذا يجب ان نشرح لهم الوضع الذي نعيش به بما يتناسب مع عمرهم باستخدام المفاهيم والمصطلحات البسيطة دون اثارة الذعر والخوف بل استخدام ادوات ومعلومات تحفز حمايته لنفسه والمحافظة على النظافة وتقبل نمط الحياة الجديد وان هناك طريقة جديدة للتعليم بعيدة عن التعليم التقليدي وابدأ بمساعدته على تقبل الوضع خطوة بخطوة للتعايش دون ان يصاب بآثار نفسية جانبية. <br/>وفيما يخص التوتر والقلق الذي ينتاب الطلبة في كل مراحله الدراسة وخاصة الدراسة الجامعية أثناء الامتحانات وما يصاحبها من واجبات ودراسة عن بعد قالت الماجد إن الاهم هو التوكل على الله والدعاء بالتوفيق والنجاح والسداد وهذا بحد ذاته تفويض الامر لله يخفف من حالة التوتر، فكل الامور مقدرة من الله سبحانه وتعالى ويولد الراحة وحالة من الرضا ومن ثم يأتي دور السعي، فالتوتر حله جدا بسيط من خلال اخذ ورقة وكتابة بجهة الاسباب المنطقية التي تجعلني اتوتر والجهة الاخرى الاسباب غير المنطقية التي تجعلني متوتراً وابحث هل هناك سبب حقيقي للتوتر ..؟ مثال هالمادة صعبة لكن غير منطقي ان تكون صعبة ونجح بها الكثير من الناس فدائما نقيس مواضيع التوتر بهذا الشكل والبحث عن الاسباب المنطقية مع زيادة الوقت والجهد اذا كنت خائفاً من المادة ذلك لمعرفة نقاط القوة لتجاهلها والضعف للتركيز عليها، وبالتالي ليس كل انفعال نشعر به هو انفعال حقيقي فهناك انفعالات وهمية وهي الخوف الذي يتطلب مواجهة للحدث.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                <div id="ctl00_ContentPlaceHolder1_ads_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_ads_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_ads_adRotator_divAd" class="list_box ads"> 
            
            </div>

      




            </div>
             
         
            



<div class="col-md-3">

   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">

            </a>
        </div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' width='350%' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads"> 
            
            </div>

      



</div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887356&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عماد بوخمسين636439559373042933.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>عماد بوخمسين</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887441&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عدنان مكاوي635317157383437500.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>عدنان مكاوي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887438&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/محمد المطني635293925026747500.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>محمد المطني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887442&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/فاطمة الخالدي636754224747125161.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>فاطمة الخالدي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887457&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887456&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/المهندس عادل مساعد الجارالله الخرافي637150569115519417.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>المهندس عادل مساعد الجارالله الخرافي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887443&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حسين بن صامل637292501513113880.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>حسين بن صامل</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887439&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_txtCont" class="post-content"><span>حامد السيف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=887440&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حسين دشتي637389207371307125.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_txtCont" class="post-content"><span>حسين دشتي</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=887353&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink"> ابتزاز المرشحين بـ«وثيقة مشبوهة»  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=887359&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink"> تمرين ثنائي بين قوات خفر السواحل والقوة البحرية</a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=887357&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">استنفار حكومي لمعالجة تراجع التصنيف الائتماني  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=887354&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">سمو الأمير هنأ بايدن: نتطلع لتعزيز العلاقات وتطوير التعاون  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=887355&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">«التجمع السلفي»: دعم وجوه جديدة في «أمة 2020»  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=887385&date=09112020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> الجوعان: حصر الخلافات ونبذ تجييش ضرب الخصوم  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg' alt=''><a href = '' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>


</body>
</html>
