

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: الأولى :: المؤمن عباس القطان  :: جواد أحمد بوخمسين :: 03/12/2020
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" Content="http://www.annaharkw.com/Resources/ArticlesPictures/2020/12/03/889832_%d8%ac%d9%88%d8%a7%d8%af%20%d8%a8%d9%88%d8%ae%d9%85%d8%b3%d9%8a%d9%86_main_New.jpg" /><meta id="ctl00_pagetitlemeta" property="og:title" content=" المؤمن عباس القطان  " /><meta id="ctl00_pagedescmeta" property="og:description" content="&amp;#171;من المؤمنين رجال صدقوا ما عاهدوا الله عليه&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="http://www.annaharkw.com//Article.aspx?id=889832&amp;date=03122020" /><meta property="og:type" content="article" />
   
    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="889832"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=889832&amp;date=03122020"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2020-12-03"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http//www.annaharkw.comResources/ArticlesPictures/2020/12/03/889832_جواد بوخمسين_main_New.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-135281038-1');
</script>

<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=889832" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jHJJ71NdACbkI6v24h156Qs7XjLEg4w+quiIIqr6mbb7bUzgbz3R0Iqzrvyt2HR8LKcVTwdARB+184YKN35bTkA0iRvUWgXS00c3obAwsAzhuOqCS2rToSwgw40A5BYPF3XZdBKF+Og2dpAH9fsTz/Rbk2EJ72q2EqrmVHSWuOl2HPF7wTem2pJUQCYnnYvEN8iWCPnYrohqZGC1rkEJXGuYWBYXMl+/RvpwVRFIpQXwU9uPLIXEP//ktkn2MRDtUtvGPg12l4XJXT1ampUIMdxSvShjVajnAmsHpGN8H7dkbgfTVcyMheF/PVqFuGN3nnnUMMf4tNUIRPvpvh3rorDE0KR15//l/X14mPV5PnBa3hP/e/Jf/zAvx8OmUDAPjUrlQsABF9AgqlAO8KclVezR5jppBDvWBOwcmsinUDgOyYPDqaO8angLWdj5TO8H/5geKOE+F+e5mWH44Rzg3zDMe2k+Wa2bkHgsNMZIDVMzYEgZCGJbQ0jsAFrfZ8qMYNAk3KgqfiayF3V/ckyaosXtIZT2jttmXaKv0Li1NolOZlRwmRX4493cvvkBlPdwdn9wNgHEInGx9lGv3h9P/OYFeyexy/sibL8qnxghbHZLXtglb4zo+hR1P1fuXZ3lTfdG9tqdgVyGcJcY6iKmeV/6vsElf3wqIfW+TeAszUZ03ntEa30hW+IVpkKxPjNzfTdVmlTv/eYnWhdHkMVqPuSIAz/df7B6l20Nwt9QA84WbHYgRvfhp9autlyRwJhw6OKo5NdymLyllslShqh0RBwswmE+uDh+yWbpMTMxNuAyo2JQX8OaYJMnHxeuNwQ9VdqmcHsH0ZBpf8GOpPX9LnbjsE4v6ExtxyejNYKc3liYs7MH4ProKjVOZ+PkpVB04G1/D6TdCB3xoUpzmrYh0eNlZX4cX1OerlHjLkUF073CIs7gcaOCPzZoSP4ij+0jQP8joRjPY4S8vqZE8VqFQLd2jmrBBVZ/UOw4USGKB4y2E59M/hygpXuds/PPv2DrBFjcobsuAwEucOTKumtqUJYg1O2jJPG95EHjnhJyNfSu0aYH+pHlcg2HgtsJZNgWA/5UHzSAWtkl20lKp5rwsytn8SB0NSlriq3EPMSyYo6+0Nn1zKdmyARJWdn3LQnx19PZgSDgDftWRMVpSIYTiSxJsRZHJPk6jhmUyxmMFHU/fBsQhL6o/Lf6V9MQJviU6TUd8raP88JnT56+1jY7JyAqZ79VpxQMODiMRi0MoXauWMzLH2+Sa1bmDmM1eXZaz1Q8Fg3StHBkU7FY416lMTevMDVZ7xs5W8eH2Zcy2n1cGg2px5/EZsGHKn8RWEWr9OhAdi5VVkKqvqUcQhbwjXS/kLJeDhel3e47vl7KX9VeZcxRMJMK8Jxlh+bbyT9rCWveFjx0U798TD6AXESYI/M87YxB8FhQ9piQ/i+mBF467OXy709G2GO/iYfPt/5IcDyMd82X0Bn3kDgMQCP2ckXEfpOsTHtE1MEzEfW5/WPXggjgMVZgR8QMIhrtBLO80sDC9nTG9eO6OnC9eZGZboe6ut2fnmhJX2HXb+3iWqrb2lLrIdnD0MgBzvFHoPs2wDGLqiSY/+dRSU3n72LV9j27mYKU5dmGJBAhjwCh8QRLle0JYwldnvMAxUjyNW324C1pSLhgpt9jkAq2PzqqCK/CXMtM6rJi6Jw7iH03gNVXFYARrVB1uSSx22HAFKYXsBVs2Y2G0U+/F8zZdSvP5ZaERn/Ega3IPQ1ixlUt0R1unABJIKrcnmXTotBZIuX742oZh4fM2DDlOJA2VM1La/vXqarCU8aPuw9WpQBLndNbLvmoGMkHuvcgvcxHpDvNefX669bZRp7u8BB120ZnwatPruCIbPRpsKlCJwWbcpUJ7EaD5DbdtG0FV2+vTEFnCbk1qqV2Pf/UqCPFAxb9sUU2arq4R14iszrSeVM1acCXoi/X427g4OghYjPP2EuOoRsO8DjlqB4s7v1QHPBQ71Y/4sa8J2otFgNg11iomvY+CRtAlvHbYjNJMUBqRXiOyhVL9evHkk1NJXzDki98AHNMxMlgjZyAQEe57RYziueeobuvYeKS3DUAkdlowoUplIFMbmV5/ZJRoix1GQ2vXhozyWo6gGHwv03TfjX8WjaY7aVrxK34hbl3gcWZxxu0CA37ce5s0IwcaZnVoq4+JYklGZo2CwXPdrTJk7lDZPXF4z7W3FarK9txfSnXFHo8gKr/NmfVpqIjT56FLqNB2Ait/AZRPIiFrpa4bLgtblXP2Ylx1+ZpxxNT08PoLI3LbdQbAEcYmph+Zcu+TMT47ML0BLjV9wmir9frVnly+kcioPT4C65SDjlUTHhXF8MpoeyEQE53UUjffIpddDlCU3ftzFcAWthdOJshg5SB2tI87OwIS5KvfThMYI9XYMMhFDduBtOV0tNkfszTWTFem1eMWXEIaDQSofR0UHxjIPOV9gvGYdVkeYjoYfEFzldioKyW6ma79GY+X/QWqRteqrBEPz+aH4durm9lKGNaH3pmfWLuzyyi3hVRWC0eslXNxGsRVfI+A8cGWkpEDa3786+cCr5fLRfWYS9XaH412fkYUTPxDpoM7953nsyi+S8WxbBQrs3mbEnyD3RIRGzjPVlHiqlRlWmvI9yBafqGNaUVMmPS7Q0DpD8OFVz+UQ5YDxwVt5H0mFR1QXvE6M+JdnB96IKGfK+O1RyeUX3uqTKCz6tN+YvhZdPrlJ0TgYyLB45NPVZGG2467jOR18tYkLiAGuXNkahHsOZZHiosB1Rv5IQ2Z30wWomOqejmF/iSSts5BM/UHFOY3pHcOA8b3WBnIiJA0ENHZoSGJfKfLlUTZ/xPTcDbp8TRJ8lkKyH8SBrtr0b/PPS4cyQQHT5pEWK4nUq0ZbiNG1Gt3gvQcq85ZuC+tdZ0Xjh4MCA5O8GMkO9sbzB3j8v1TQ+8vh2BrjeDxy8ZLcCCeNB7H/oC/27/JxDO/bYi1cspgDYkaH3cY+iZo8m8u1OXKftmtMcJ+b61svuBp/bT7+yuYk66SGZDF9t65hq6cicddD7duFZHrXPy9CX3V8OWkEwS6fMX7OZMGnkmHercyoUJzK/dnF9xhvgo17ky8mIQdOwv+WIXBUZ6HYPkPcuw5+2bO3vc4KXvKH51zBZVxTbsmK7lek3nt6Cd//JdmyvjMWlnI78ViKxscgb8frJ9HCOiBLBUwnW6LhQDIiS1TdaycvqkuB2b3MNWZauLz0oaTCBmTQTuP4JigXjNDbljqLsHS0YjzuXY3t4kJF/aIN9mJksyl37ePri8YWJ/reRqWU9fitMcvUPAKb3Tn+8UkBxWW1ur10xtCsHECK3pGeTc+YB1qUq7SKVPGJRiHB8TZhVtVmq1n5bt1FgUyd/3lXABywL9lAOIeZKOA/aiahrIDAI0dMxUSfjyVm5HcWFoBHFAUHxckZKWX1en6meTAZ//mQLubxu7qS9+br5dHjfUoHT77Tgbiv72wjctwPZUUSK3Zk1mwKn3CiULh/U61WLFR+28fg/rGeje75mYSowPdhyeNtOJfDkXJc8N8YN6b5ePdrJ04+QY+pApPTPpAmUPi95LF7YGA4iPgbKrH8OrkwNqMOTOd5tDvuxnhHcm9KFK2lD6/tc3zVXpJzj1guySXIfFA+MfoWyvUqqhKi07uPkXH/bNZgLd6BAYpzu/uhQpYBZWmaNXs0xfGueRBEPUbbRoYyrLYg9NxF4OzuAAJNv+L0uor8ShlNwYfZwm6KqAnk6twHMK5OOlq2Gd+4yqfPCsYpwBSqD0xlzxuUPsc7U1y102XSyGtmHCaUBUdg2wXEFBR7Ut3GynA3z1EhQ78rAyvIR6skpxUZ4Vcr8Ngwybne8tO4ZjP+CsOnANh5fKmwkUC9wtJWpNLYoO4gccEDpyRtHriI1krPL+0z/Rrw8anFlhHdLLs2IeYVHPuVy6BpfbdSpTIqQDFYg/mEuUAoK8yfa72j+5/LKWiN4ZS3ymIJRCbP/vkm/juC39lucxcl4QhfHRtc9oBE2YcPlLAbMmLZ+RlgSfL6qqop8qPBeztw4k4LytrPDbjte9GRDuPZg2HPQjShOIrjR1JoWrNr9z85Twb9vBxVUzDeep/K9TLBQnEJW5gxdACC7z3eC4ra5YZ8ogWbSDSgwkVa27HdiRCo1Y0OdWju0ZVX5KwV1Y76IGHLYiefW51AN+MMk+leYM25AQsqm8ilAIunedvJd0Xiyt8rLkJVQ9AggiveCmcPRae2ZEg0o7nZh3JmMdTD/QdzGflZeU/rMh1i7IKuHm39k4vmaHwrtQhB02xHeCtUiyKHLxv2aFBak5ZVhRAY8AICQegHuCQwZLjxAcUrxbz93qgi8dxvKRY9YHYTT2Qqr2w8E1mfgUj6I2/Tg4GtR1z815HLjnJh+G5HTwMTSwjxKp7ZskcF8FXC33v/Z7ujUtiYl4Yl4h5Ce1MHCe37rHUjOMTllPFIAobnpMAQEdEcslkYyrFzqw2hE7Xr9+Ymalsa3oYV5fc3Oc3snmzh2A/hZ1ednO7OWuILtybSXD1xBwd8QzQQA20eAi3Opy5ivTs6dpOuFnIyZjAqSqGvzczDPhtMYE0/eSyJnboXDOw2U/hX4WzHE8vozlwMzNmxdiAF9VdGUAqLH/Xxb8p1QFURa5dR6OIaLW7f/PCXpNL8A0oOqH/C9DRX6OrMdZCm8d1Cg7YVtLPSiVlgeqY69B3ub8rDcCt3hqkahM2Tg1+Vkd0rQv0ZKWy31GpypsmaHIkr7XCSOYjzjRpzEfjD1VeBLqoKVTBIwSEBeKIDj2ji5O3bCLxwy5k/AUPFepDtfbpCuEmppKU3om9tfSDnU4t+VZ1DnrlAn08J1uqfE4h9YcOjIYvO6NHGGzcSFKp2Cc9JHROzpReo753pro5gZw/DfaTLVrVRFrZvzpdysmcW663N9TmkG+yz9s9WWAU9CD1w18Gy/8fO8LcPKo6tKIwaFBzCMuMFNqnS/Fb6yHYJ0EEebKRFfwTUgJUzdiUgouRAfAP6F3ZExMZvKO90kJQioccPT4hU5uPocHBnncmChSq3790d7H2R8xm2OajkGywjqPH4eyAmycqfYJAJEoTplEmfhjHQaXNcqAL78Jw5Fx++WVHybHaZiMzC+btAxhP39m9kszJT5aIvkpRqiH5woaqok5i1Popbv2w/sN5KOZkWC3Z4d6uIY0PBnNptDUHnrvpcrWYUK7OlEabLM0cL957gUdhoNLAilaC0UZgdKk9NeUCuRAECjWFnSu7wc66Ai0wF+lU7MnOQ0UwlqGzkjfjdjMeKZKkWnBqZV2G3DTR9MmadwBjTh/gLjCwnOa/NHjJ75PF+yjtPZgAFW2LyitByp7Sfv9JmWOTyiUB+zVfRShfWE0+9EcZs5Rxr9vhi3mmIl8NtIbXSZA2xYUQ6a2Mh3lFkB+MvHUTHjcjREl8xN53+vt8r6mcAXmwbJmEB/a/KS7Db3MKKD3XheIXD+TdjjQOlH5iM1P2Qa5wJKwT8qyRud8U+jPKG4Z4+/wlCLsStNgjRwKndRwxfcguktxxBp0uli/VH8nPBv1o2fuzbjzdSozmfGB+TrrOCv2lXEaaWXAi3m3F4CAyICRDHe8VNOeIPbIojWw+ejAk7bLSfaArBB2g1dLwCgXkn57II7/2hdJY30PBuxfnHugRtTRAVL7PqK8UrSFCFXPfs1OdNhrWDDfRfheY8JATNd9zk6k4K+8KaeXd42yZiRUbSAP6V5BCKnaJ+MJqC4FDniOpchqQJ/xUDSZPZGTijRFpUaDGwIEg7lKuvmj1ZBgsozg8IVKZCZyNxxt2UJg720jB8yh0JM3lVT7lbNqW4Q2ovlf0KGJNrcDtMkBJvKfPAp1mulPML2Qv6E/XAxpugY/9xUjhRvDIi/7wML23QZNNKst5M1AwVkndYAOWCCS25B5OmX2gb6DuqVR2HA1/gaVtwG5Swx8sBw1mWYc8+rXcaUY98awguaSdAIyITvWBoUD+istTPqUzNS1T5bmykGUFmPRClkxX5gD354Ol44E1kFH4ShjN9xdKZt8slVk2Y7jc9Osc0bm0lLpgUSlEqNfuHy56ysjIFM/QjhIV0yHfjjimME8ncCrmCT4HZwpv7if5PE28bxHiObUKYItfdjAdQVQ2js6yr5d5vyqJUJvTvDo2Ct6dIYxgPWPmsDjtvNYirHMR+A/jNeABvYrD0b1DNXFxofl42x0e2E3f4lHQdJmpayo9bLuB6JNm6Lx+0u1AFQfv6uZ1Yit1bexSGiN9sBN2OeMotuNhlXhdjcm5v9Ql6vf+2VjODEoiCBnCbdF+/DWWd3L/8z7ESjhJDWmsQWZ4Qna2HeLH2MX5efo9WIFUvet+l0aoBXQgyPQH87NUrJkB+L8bxfrCGknk7i0Ocq9GOzWZj5BtoCzBlD1OBE/xIUjDdovfxVn3y8in25S/9eo+QQH/tpT1DpxbDZiaWJaHGTGAXj75tsu5IwrqPUB41/i81sRaM6rKNW+yABvpc0O4xca2WbgNqXEPF8jToeWYHesPEwHSouNHhhKx9VusYcqFHdj0g1+janVKbRO7FjsXV4L1Lo297a2tWrvC2o12uc3P6GFn7rPBwU/YsCdJN6Om/nFrAO9/Egzm0f+tnC2XxMbUzPdHeK1ORHv2dGppJxEAyAWmaWBjGH+MiwW4fHO0HbUPrkK/NOeIjIkIHe7N17rglfb/yzJWBzPBKsl+EUx4OMAWlFFqxaGxjPh7YcPzOa7eLSdYIJjDnqqPJ9HhnB1h4NplN8OB510gsGrky5uPdkP65xOIURtP20dbY99Z2jEOF2zMiMgoDDHL6UZAcg54GXGWu+1JNPRiP0UFNgZGdp+BhkXV50P/F0hP3B8LGmf+GdcLxrjNCTVae3xnGHYxSUMvuAtKvl4oyAykQc8hLVEZLtitVmQZgDECPpIRmjQpjD/15xgScrnvQ7TmWfVuLp9Of2SuurMoFtGGZ/SUxtXKq03NDHfCqEBwIt5c3pQauQnHJYzQTDhl6crRvPYPQuYO+BosqrGcPRK+/auWA1+JGudJazoFcPvILiQwcBP5518/jbBZIjP66AP+WPwD8CsfSjyqs2iQ+sI/ulOOh+QSsESVQLXydphCZPqzZ2TcMwUsCZuK6uBm089ZCqrutUkciSba/+oqE7HImVbl26AfPUOV1XYEuW6jqcP+07UzDyNMxtnV9WLvFBV/l/elUIJq3drB1A5u2qbHn8sY6VzzhCECvqpTNHRZ6J0wO+8GtkvgLw9n6kYf2Q0skiE8yqlDpWsWPDri32urR0ejZhT85ZPus9B9EM3w/4LD/6uyI2SiRlPMwKXbsB/JJ/RE7WPCZCY06o0lvYPMJasvgbyxJXbme4LadkcckBPNEEiDTM77p6Bn8i+wapVU4faOIOW4fqfiwL9eZoStjqBNakQmW1nhsiB6fdIqx7wh6gBB0hj2pVH/neSLUJ5pINY3D3CQbXkY1joBg3AJQ2ejAP814wCagESPLzNlFOOErijuJw/dZ+H81E3+COfChQInjx7laGPf3c9z3hjiBOi+wPMsEVjfnPwjPvGzrneLXfLQc3deN5y2v8UF8MneIQdE/lyL8aIRS5wSgVhAZIuT9ooE82JV2FIhK4zrAYP2WTnXHG0vdY2+b1dJqibR56bqWJAdsoZQbG/WJWOlkd5n6uGrDdRe9JFuyTCV6R2Gi7cqwMTrlTCpVzzNa+ovxPUBazURTbRHTtp5lNPVv36OTZHB5FL6W0WB33KiEaGThTGIG+ftroLJ18xVtaAS/XQaTII3dTrc/ly3IIKamuQ41twsNkspCLh7B7txx+9KEO26EWKDkL8Qudl+6z+V7csuDlhrrvcZu/AxUmqRluz7fL/Q0dJ9cvhPP05r3rynaLEZBgOvbSDNCC0i99YL5oGfPVoBfHyTiL0Y55cfas4n5qMjSDb3BEs3wJNGvCEyY6faJdLsWMkxndEnRU9sOX/tj6s5JP0lDhHjQgAacosI9TLWeNjA0TryMwHQL7flXVUAs/JBUsKQ5SIPNsk58jbqlbZt0f0HdrlsEniQcBXblSsg15MuYnNLHghA19KZjPASGvwd6ehsA13Lst4q9+FCR2ET8BBG53J94xyrl49aK6LEJ2FYVi15iU5RTtqkm0OLqDabAFBgz25KQyG9JghMg3Bej4DwR7lYrQPRwh2NkLF8sem6WSsN8Tb98i4wsPUow0kkK99VHs26TDxKQLZwd1LCxaK6hyMnqHJFPd1IvexETuM9LbQkuI7dN59ukFJcb3NJsk0AzHJN7MSbXhohjPrTWhHfw6lVaO5KNb6LTucNgOYkr/DxP5ZEdnR3u/owSCq7/rys6nUJx9lnP+EW5pO2dPWpsUo23eDze2drx+5PWbp9Zd7AC99pQrGum12Nr+7k/CFfS8lTFd2mmISO0bLBsoaq8rqm3wIBqq397KFlHjjB3RknhCd4Akc+94ClLi9dYrvX1RVml+cfLGPuP+1pklcrwCm0T8MGeISeyQECYSWHSARU+JUGjKTiKNbu6CU/2YTAyN0UOFJWQpSp+G+AnH+Ot2AkPIs1MwhTwKZ7my76Bi3kpZ6L59hqtclPnznyVN1G5B5bBHi0c6ArcCc7KROcVu3Vq4vgRIZ4PIUQfQsNu8DYDZkGxpOCDuTvSLmbVnz8gstlcq0KueeK+KzyGYbCpaxZF7xIEVRaddouiBhgr4JOQLZSppg9wUqR/W+TxFYOATFsSRTOe5E18dL5iaKA0alF6wVCeMUsmOsPQqMJ81wGL2T1Vmk3rRn4pfVtBOCmNohinMt7PAIX3TE3ShX6nrdUUeVN4sMzXndSvz/QcHb7CxUJHfGGf5iKbwA39OTWM1daWtWNddyxXRpERqMTe/mgX1Sgu0cxdy5/OwRllNMjbgCYG5ToX4Naya3xmLkwtBmlqarHf1A8eDlLlVFZgaU145kkuoci9WNeNy8rS27VBSP8TYjgE3Z0a6GsFMP8UvPu0y5ApdjJL1gfoXJm+J6CpRp9JjyqGY9PG4E0+eU5bpRtazrlCDO/ctZlLiANK5KCz+sRKOZ6XcizNLR7h+lbG1RpSsa8jsA7bmD1Okv4Zaym6g0RG8tNHwGufE56u6oKvWEYO/qKttyujd8BaFI6ObXqdejphqhef3wcUO77Z7mkg2RwBdHVmst96zYsDsQT0luA8oPy0m6SPTWS5B/roFiL3G8FF24bbuKQrde2E9OFrEEQYnChyPul1ltf7t4OZOch+/r/kwMYOlGPxSCTXttGUz1ZTwDPNOvFFoTmSpHZLxCo4uMapn11bbCJn8nC6DlrwHrvTkfKPRV80MFjiwSIsGyEjfKkoZSR/mYN6PzdETgf0/0TFQejAZHKELkqEDkLu8207RXJH+Ak1d7NjLbFj+/JeibE6WeETEG1QL3ztyPINOYLm7r+ibAedr5ebcwEahFA3pME+MEdc5HmHU/VTH0qPXFA5wci1jPk2JA6vEtzttQls7d2wBU7zQ+WZz4k8qyEry/NWNCXicpE0Xsq2ILa4Bu4VGXUdsi8QgVsPVSlvbpPTuvt4cXsQaqlZdjhQk66p6K5m5ToB36hX4N8rF5wuAqjrSO8zHxZ8/O6e0IZPDIL0UVmETGjZe4wR+Zwiaiy8ieKxyO+GYDNQtS45mZ8J8hVICnWDxOQcrmKnShb9590l6WnkHcbjn7Oa1031bmqsL++T8aWHF6U271rASsk6jmUCpssgsDe+L9FQiA6XF0WFduqIs6VSMT85fGJrUAC6gvRm19nzE1NupM92xUJg0LmDzv+ztOFGNwGSngY1FPfpnWsIsJFTXaHV8GaNiaw772vLisB4j1mNrC9T9NIjDPiDa7HYQXi8CX/mg/93YV0SxjmRxRz0O5CnH7DG3PuHpNqaxPPFCJ9UV0IOmVnQJEZNjlTf2iZaNLBbeGkSfFQtFrXoFrldNJWIYOoynR4ynDQ8YqiWC4y8gPH6EMolq65dAcuA4izdjbMCukUdX+YlZZIMMVLoit5F5XXV35Ts6BURyUZhAxAJFygjXY1f/hHeSkqDu2kqH/EzV/oVpKsS2WJsOH2jt/NyfKZFUIgMEKvDZheShsuHe0OsvCJz0136TzbEqBXS10MS/TB3YOU84vmL+LigHLr888p+FsK64/eRVf6Jw8smTxRfuh7tzKKuUJuEr3KizU9nY+K37ffS99HqYk6WyWdnnTDiwLy8Cxd30FxcQZaRjEOyVQG502jCMnZ8kOF4L3B3jrv0PFCIQ/D094chCFWot18Q+maaB1lKtBaQ+qsHt3SPUtAtr2mPa0H5QcH5Vs3FwxzDrXZCF6ou6jmd1g1M6s6A3lkXcjV3LJApW4Er5CNjpdTAEgcmlmM08h1VSm64cEW0CPMD0S9avUuMKxefQpnjzW8kIzNfEBM8URC9iT08zFyGgJueQaT+aZBV1T0DM5vOtawJICLQZxzIg0Law1le2cSbS0EXsF3DwdPW65GNvObSj1+w/Zbf0JZBy0frzY/l5spg7VbFFSCWdipk8jS0KDrkkJHuUsv/Sm28nj2ItpcpxeTwVPw6WH90YIRqS5Rf57d/JbVWWA0JIsert4SCkcgwxehO6sClYtBbwN3pzio4IO0DZLfW39pZLSrQ5v31QMlYpLJhPk3c0VXcIAWCrhthXbvoTPwk+fzYID0wZWd8J23SRCqKM++wZLlsAYFU8T/CXhlRNBh1KRHot6wm5AUKTwF1fFPhl1v6xjCmgsGnszY4mDPQJKr/OSWkpiImw7TGBNOVrEoP3O9joI+W/lSg4sndb0L26dDe9NalDM427uOCqjwoGzdvchEUqZft1+9USuywUsV4nj0ivokLefBKe0vAc51IUFGst6P48GgVSOzeWfVLmBOTu1suGnjipVek4t/skqz4vvS05Nsg3jIQZ5pofdsWuKg6SF8CmfyLU46HS1LvZ/1TdYSnNaDVtUYAXabm5RjpRvnkXe2PRbvGpFRxsNMybFBNqDOMX3zSjPs0anZDzhqb66fv7w6hOcCH9qtdds/+UYBiQRDdnOcKXl7KjkAKVBnA88r4X9dapdosbeKol+sPwec/IkJd3QRJ8XCosYpktFHVt9R6VGnYEY3ZfarQd4wRbMz4qkuTRZBf7eBL51HwBguzXfryCpdnH+A5+qHdt2n58yGfJo4N8vHMRKf68yrnRnkcDDDRFK5S4lf9szIMuchq0RZ2oGWkL6z0HAjK8t8J+UZtFEtU1LD3TYBIAKbr8Net15toc6J3WESb858+9d14eyIc00091G1WpPP0kTdsrols3fo6pD3anKgi4laWb0/DisEp9VlUtNwIjbh8obz/nt1K8qGIFtVN2YcNI7xN6fLLnqJsJWVnE5m3sty1xAnmb9c2JPhzRX26pVlE76AY4+E4E83m92+Ek/lXyg+1FJb7NVePx0A/hJCe1Q43if+uJ12s5KM2lSpto5liFM44aLCxwnxyx53I1hYxNzj2BxtTSztC0Y3GcsRo6zawJspWr7pDZx4S6tyocISy0cnKPzR4XrL4nv3bUrAo6RyqGD5qNMCcbwuwspif9xx8/xk5dtOGBdh+B7g9pdTRNPDZlP9Yxtn18IIThNW479s6WiMOq+4T4Pn3fsqaH2c0rLJWeTSQLiValryz2z6yvR7k+5cvu/aHCoGqreMSabW2pCPUmgD0iK1kRcKB/SiDu23vGaCZexcQJ9TLu03hRyYk6zYq3wNUjnsLArHZYWq9XN5oGxH9xVlvlMDHEEfE/AgsrTQg/UoyPxWwp0AExPnih2hFD3X2yB0sV32tdmL1wZO9U6sXhYuNE6xcavIqCEEOjCZkW01kVWrh/yl5FKu7JhXbkT3gbA2xMwZAa5vRpjiaIyT/v2vLGDSqLoLlKtOENa7zVsP/bl7k8h4vD31QXMOauwiaIG4RBMM6t1teE63LqAc0nHnTDdqq602irI89L/mt22aOEwnbI2Si3TwoWxrRE4F8FCcAvPRGsv4I4uslO2CPD+6kjFTieskW+B6hu2DP53z69qoH6oRn6inipwhTRE8F1c1Q1t9lFLByzGl1T82PweecfZxz7y9S9+I2JKtXAJEV0oRRrQiGBRFs9tjJzgpOj6JrU13tuWxgC/dsXzD2liOBvTDWtD0PinnnhwBFIGqpFbGe/IhfeR8Pr3X9mj+mrp8GUPp2heMpjq97cJCvTEJnFYXJNxz/Zfke9fNBDRyMZSxfsAM0a1bK2UL1PTX0T+r5heZ9z9GV9EJEuCtbnLBOevdKNH+p8Di1GBMscIOoAt/vxnvFx3sv3+aAyuVJou/oheCdtFOJ0fmsTEUuoHlkZRNrKsmLpawspfhJT13/W6YRzcHcC3OhvSP1ZQqWSZWl8wteSVuCj59D4EXVz4jDDe1+jtu5veb0+sjvL7OgwE4KhuQKAacw1yTYi/yk6umUQeOJ1owUZK9r+QkxuaJkwALcF0IEGg2w6/Ckd2KuiRBc91/OYg6xdOXrBa3j5c4NpxGA/RXNfsl98+pnIg+Np9rweUJzezeKXar9tlrH3FzRVd7QRyie2Hya/Hjw1gwr8tLOneUmCvZDLUGW65DzuNUpRsKCdunAmRae3QI+ojHmcLiTmvgHZQGnZNaHd3h0JLemGFk94lVBebCgvcdWDeHpbjBpfKh7k1XT4cSN+AzhMbfTpV1uXGMT5oFLfqs/PFKyX86RwJtU2b9yToUprEalhX2fVFj+EjUd0FzfQLajazYWjNR9FcneSdJaUQ9R5n6Hw3c+HQfSG1O0Rw1XBP8b79sluka0zGCwU0ytrMo86lGYk8CiRWMMXkEoPkOVQtDA6KW2I0uZCXrE2oplEGPvB00/T+NUw+2FPPMFGW2pDnui2fwmh+xMmpOk3cDdEAk9P8qWSlb5ngofDUXN8lOb3/X46KADBdHLXeyGDmsEJzDSWdW+gxW79JOZXZRS05kUyTlK4Q0mCDU3fttaYXk/Ei1TQDkYkmZs32GbHczOK7WNmISEs9z41XKRlK/dxDGkNn7Qh5oAN3R7rinMFKonQ4C9gMASeUdonrIa9mFMKlVxJuk6cUa1I6x1qo6y1hrn3kTa+l2gPRa/torFNhpMNo8Dcub2dC9nTDKOKG6ElELJoMaJTU+0NPv6/68jpIpCvwBO7MCzSMpFnqxxxbbe5IEck1VS21xOcWxo81YrVpr1qG3w05UOkCa2JEVwmUifji15l15UmyeGstdf5eb7otZhERQjgskWpINZltdoyxFf7JQ6ng0bihVAZ3qSUBflAs1x91jtvH4H2vfvaJFPu+4gHzrVIe7aFeeDrjDpki4WPxOg/rLfsvFlJCaJKT2YIieRG15fXWUOUBwsCdQy+yyFmB7EqdoG4poi8XNmdX/JKxsGpi0zmqs2MauL++zDXBSlPpLemI6vQA6gbKWkhva9ihkkX9UR6nlHLXZZu1bCwkxAhoRCJPk10pVbmdRCvxTctiGfs4G1ZBsPv/jtoQFeB1WFSGFORZ1Nl7t7Mctzh9l91oCymCYWTQdLihB8pGtOSLicF/7Kh9MqElPH7RKtCwh/v1yYia6y5cjQZu3+W6T2Bi1UtrTk40spd302uJHQHzlrmvyk459Kv8aS8TEPZopNJBLnTsrK8y8Y+DjTQ0qECM3ZUUZdBVgXyrb7JgHEzoh1zfu3ukx08nvDCOqxuOTNGg3j0fTw/TNMSr24D9aCVi3fHABn34OeoTrfO9cbq0T9HDWw8iiAhKrZF/vQ8jE6P/fgy51Rt0/8tb3mhf1AjSdjLI7pCKuU90YSPqMFZcFXxcBKB4GkK31SeOgiTT8/IYaH3A3g1z7iYUNvXYC7+allGB3NPNo+lV2rtWqsBccekkMd+bSaHQVgZx5KznZ7QDPuEkb5GXkGDFHnzsJKn981+pqS14DpJm3QMhnRt7M3pwzPnVl8nCar5F2mK2wAZcnbou0KYYJV97TqOkdCNd5RalSzHATKCkCE1P5da9iaD6Mdte/mtT4wEryjN9qh9k+u+O/DkbjLYVc9ZQrE1TlRWgctZxwtxQHH31YHm67yJ0OGtrlrrlq9bmPQtUdTE88cdUHOo58Oi5zHb9nUVitkgRuykiYAer8hNn11BuF1W1QtkStxQbfbvVuZS4UeoFxu2pBVT7SJ1J8heAZugUiDEpWEtPQGaDfoiNYpa9MFy3u8AmwfhSlury9w08Ie2zjpTDJZiYtF4S32g8F4mr3yqvZZ0zhS6V6nrwdRbPhPJVSTUwwE0Y3oxwEec78xYszoOiZD8MdfE6jsIwUSxLMxBXeadt2W27HJTdnSWHrlmOTR1zjK8SAoIu0v9uvNxGo/SMe/wakzK/6OibBOYlNuQ3yip6x8X4A65URY6JdV7enUjpfwRIvH0ZWymppqiplm9KtmFVY4vm/oqf4Zdty1nOfMoMOF76vkJ0TyuDKkLPkh2vPSuwKH9pzHQ+e/3i1ePp3vOw2fxTX542ksST+4Y0MY2qEn4c+NlG3YtE32KNdjln2sa2dZCDYDJXkpT8FcnY4QHmWfAmp/B+7Q7btSBtSPeduGLIjACoduNPEkCNHAJuswIEjSFft9wI8kmk6dWR7KViPQC1j1GCFDuZG0x8ImQHGHSxhNecA0an45OygpCmPWjB/9Ozuew+rCdqHrEerhXJ0x7Ql5e6NGWKF79uGm/QyEsxybJtYJbsXcH6e4Jb4pujGwF26Zfw8W7qC2siLSzUhqOoNas8W0yEJ9tFSq+o/ptgu2utmUs8gm2hU8xdoAz6Pa4h4KR84Ab0+NbNp4Sbu2if5qFfdUIjPU1mIwFB3OBxhiKdghDmyXreiDloQXjFUGru7Ifl5vt8VSWytWmhe2sUPnyzJb/1jY7n6pOBl97AS07Zndw+EQC7UXTvWwna2KAhdGCwzx/dsATDo5DaPjZ7sHU+PaOjGUO51/r/j78eC5cJYj/8g+bhkxpUaaWQN2aiGytCK+yLCuKUwzwUs0degS3UmfWBOohQQSGr/ud96uxBkYVQ9feRV5e4bnhLMbiJYZVfq0tDNhyICkTv9fsarkcOjInZA7mgMx41oqbkDCDZ1CqLOtRsJC5ipMiUeJvg12VCk4NNB14T5LW7OP0rrz2Jt2qWNPu9aAdNND10WxnfYKyX7cjIuJROAjE9f6ZsXmygMjtzEeUyXNOR+rnjG/CRcrA8haog6Jwg7M6SPUYRt9opes8PWdSD3n+a23NfbE06RVYBZA6MxcYXd+fekZSDU1s8dEogY6JsMLSmLEsjuKlua6qqG/nTATEwc+3hVUhjE1GJ3skSE5i0DwLPDGy/PP/q2ZKRcVM0Fvw+xnSsU10azZTzaNHXQ/0RmKUeXqpl1B350qo35QybWVgIStcrS3hl49jG5Hcon7jPV5p84T6cP4JhpNeUxljKcBPuhp+evmAa8aRae39QQlJdq1bggsrS0H6mtkfWPWWusJc3Kdfg8mITQ2NBDqSn5sO2alPeiF0TrH+tSgauz6JZcPObimZA3HFxqVVSSQBBn5AR9oGxnEEoUOZvA2iOy9EzwO6qW4RH5V471pxIo44Ow40xQCr9Wvm8tIivuLgKhqnWWnWvyi8KhKjxSZ/fBQ2zEXVuZkEy9SRBMEo+ZWKAcoA+GvwLA7VtEf3NFCdWgoB0sZONiJYmhtyGCb4Mx/JsoFgG2ncUrSIsg82n0jTXs7r8WGY0g36pzwqTVExyKZTuikgPVDwwDEU1TCFBrTHLAUgSeb9jM2/1OI5F9H8hWDmGQRuHcN+oTaDO1VSz3sSuOApce3YVbF5glP0vSzCRj1eQx78V79XgM9tGPIYhCVdb4oDA51/smeXCFI6f+L+jHeBxWVpWqcvHW04637OyvfZqmbNNYT+CTGj2an/BMxu/vPWbzgLuq/Z1BxmmNTeTRGxIMyAwkvjbK1HdlEnKbXckm7te43ywGYYEn/1TCpo/mwXa/CdSnkgPqHev/IAN7zmrgODnDZpOfBYykZkdCXl49nYL/SyUvp8j/XHPRRxSB2YteJz6Q2toHyfoO1BUdHU+BZMZO+Tg3EtoG/8Oyz6oFuAqwfvcor49YAmXfuQn4jKFUG8HJ3Nlc99hZat3GCBcfTZblrI309J+ZrSFabuV+LX/exUcy3qIiGaKTLSXh7eFMj22cjB+ZJcZusLUXBh//Ye3jGzyJX8S8H/SzdD0upf2hgyYCVKPPIRBun/y1NlTl1QU3vDh1keIkNZUhV1qBTdwi6mTCHwf4tz58WbOcpmh2V3NLCDlAeuVONeilgXpLk4a5M3sKi+AbWb/4L+yO/437ghGRiYwPaKyctTeMIZaJQsiJFiOkuyp/AofNVJuI1RIAX6R8GSDbMD4N9pbgNqX5yUS8dN/IlA1Nlq2KOjOy6c0lO2FKnbT0GqmkJw3yiKnEEPyol2RlNyIYALym+lJTUKqIOWP/Yoe8kSMP8OCWJ9ApQaAEYTA7Dcg8scledeJh62+2q/8NgQ77ZIardxV8i3SHHkC/m+kiy1qgn3YovgGXZ3OUYccBLKSFpK0vGtBfX6BwZbM8BCrtkQCrF7M6TICPtNUVWVQ1SWhOq/4XJXegyjDjLjgXjjntblcYZo0ORQR2akrGX2xjXtVeZ/IFX1WgetnkG7J2LA5NaBp5uz7oHogD31gdHSn/n5LgMxzX+opjF6IUePagPRmY/HN6+ne/71aRek32GMMdeZ9rSzfM3pIo+QyrefaGfZu0dnA+R7739C3qD9aw9NjPro/Tkz9V5kZhDv2S9chJTD9ac0iovKHxMV1w/jhJgQhgeVteFuptiTWGMmcrdJwG4KGAGMm/R2A9IxFFK00EoD5Wvx3xcpOX0sJXvFCIIHjIJfXStC33Pm4fPBwn/ek5bocJ8ZbldNeYcgJdCMP+9ISYb+pge8qAkft5bsg3PPOZ25uqt8kFpVdMxE35fRby6MeBsA6cLTRK4bSeK0x04HPSDuHbnrVFaH2sn+kU/gIw8K4CaTYyC+eqsq4nBsMlRSQFmwN4znM03LxUQ7y3U/YkhJ7f669raLV1FRUDLQhhBWY43jGW467aIDRNVdQLN2W7LcehFIxDQ3Li5qwN//zeKLA+AQxnGs/SaiHgkvADIt8RryhAm38LQLy59vpF7Dc/bW4hoX2WjX0b2ynMd5zbfJu54KB3VINAZsP/rw31GADXiJH7yL9+yHD7XkVjW32pdZE0F4wLO9EAZFlfQb6iQjE9DBj0oofXToJBb0DoPAx0eIa6eWcXmxmfDlyqpgXbakj6lrD6TrBLI7MDWaSoPmavEyjzNyeKS95DmVuOGt9lrjmxwCbU6dTpiUFKngJiSBO1xj8nCue7NMyVUZ4urDIkgDJAOYl/adKArdtXbOTFHzkfHfgimD+bZfKym9cR6IWwgTYyXEqI1m9ZKTbgCTJ99nJNc9LCACzH0mRnpft8D85FYyun6fUCKjqaZxPTNf/TvlxKCeSAS/+DnRB0j5AC+zwH9g5Bi7ioJ8HtQuslf68CtmJxI8X6RM3GhpLQnuAwGG271ZW23J+q+r4zBO9LSgovO6eDA724PLDXFH9PIJUzNT4h0Yl/WzzreA0dUfxxe9CxcemuZhL/ksXXAj8/TqaUOVdQUU8dJRh0XGiMy7kMieCbRx7gwshz+rNVBc3PWUzsFnkScuUv3BVJZhp/iiZY3rdPi/KXd76amNnbvSElHZsQJqpiv4B3sH80S6GEh8lQg1ivwAjAjphevNkgZgFLj7ZVXkpLZ1CeceUIekEzQoOixfYjqV2bI+ONAQb4VM9VNLf7tvQWy0NxYOpD91XcJnjcIjMZsX/iTb1kHNYXJc+hTyIaTQCRU9ZU9azKQUVQdJKU9wEPAKiUD0WBMERrA2KUz2gKLsMjmEq7RWGYueQhCf9Li3UC3V19PK07CT4i2cQ0jOTPwrublOSQutam4brkztOrdi/wXbUlWJjoC6hlWprmSSqrPArxeaavVBiVO62ZH38MN/VSgp5jlpUM8kJXrD1o02WbLPgIdQgJtn7MZkzB8L8qEo0mOSabvmJGZIr5jhuRWXpAXZIJGO/Kls1XM5jLBUiQCfvIGJGSdH0xfOnV5CAJbJEfX0RvC+cXlHp91ZH32+2iy/iTTVF0JjWV64SoW3zsHWVqB8jLMmyd2qxbKtlTJzlirFelRHOEn/0dLPavl6+dzdik3an1sJWWRiFyn6ib8lE86y5bkw+om9Hcjglmg58yN5jLmQxdl7svw+EVm0Q6D7+rMcq7qC4XF+/bVw/3BHI0+QLR6c6D9R/Gd256QVhaGgHqzeqbqQ5DmBf7ob6s/5i/PPZCk8aeYVORYw378luQQe/9BxfqyN9hvkGWakWJFkvhRNW00ALF/PsttTZ8OTNJbWHht6oN4Jy4JlG7w8WQYxOuSKJlwGCoC05eyyjSYsDeAGzYfWFSu/3UlFFfcG1Cp2lfNfc19az9a86412F1wXAJOiLSXYgTpLIE5BMYDvIASuV4+rpSfI8JGOoYxO8jBQRtX6hi/eJElFfTwZNIVRwdYtkelsJS1f8wFQUvB+TpCSQeG1tkOsrLU/ZcBfhb2p90GXsgksJjamPyTAEI+1fm98z9DcTSSGdQ6HE7Q9kTpdQDPEea9nvk7ewyMdjAyVCOxZneRAiXowQKWEo56CACFD2F1MpNiIE2WidRUWqBp7bZHgUBwOAoaliDH3Kma2CMixW3F4eZVtWPtcGqbr6Brs/37wL5Tazhu2h2O7lUHWi6NA2IehaEXdfUNMkePVnBHirCjd8kBzBfrP7Ss1dGpelHM7wBcFnDNsQPyl0j0hAZW1YuF6PmwkRU95F6fh0OUAucfm8JnA4dKy2y8D/XjshwVEuQ3ZBBfvl6I1UrrX0DQ2OcUWbV752II/UVgIsqc/fBXa74acQWQhfMkGuIQqgHof2RD7H3zwxQSISSR7YmhPpzPtctK/e5XFLSabLk21mEBocrskSnuyOaqhXtCoD9uOUW6aL1+Q8Unctx5NSUddUo9JuhySh29UsyQUt3pIixXJaMgfR+nElUoA60ohfLBJaWpXY4+qhdLAPH1tyzj0PoPDDQYzx1FmjbMOCYc2eKzej+EhVhbRJ/GaivAHmar1ObU7Y0qrPXtw3ioZyQ5ujY47t4e/XaOGOCziIfXZ+C3eLdQjklxknWVBzNOsPNEJ59pR2bMQKKtqBf6aT64r5fVwOef29jIT7KUMlyQD5EJgoA0oYyMr03Qyw2IdTtVxAtTauApPaKS/A8jZ1Ykkii64gUFqMg3VAXhgYZU1L1mgl6SvDFEAusPzo8NLs97j172jrRn5cXOs/PfD6m8VPKsVTwJoYLFYWB/d+8dSlOObfGP9jd9HRLhb08ehR6BzAxpcg+Mf8TSQArMgPE0l+nn7LmsJrH27nRoR9Fvb2QVhhhXOHlD074ENcHam61eXx+MkKTQvQxLDLqx+hBXgJRK2V7ugHUPtg/akiFHzuZ3w2oyfMLyrf1UwHEADTa63mmWh1tUAp75zSUvo29+YswZkEKleDxLcSOWJKLqq8IopmM+/juq9raUfXx7M5e4Dmg3UwSfkmKRjmese1JqWYImhpViSe3z/9iQ7+h+CEZ31/fn5RIeyfUJgbn3KKi2yq7R/Ou2fmDODdW2BxnF6ldqXe86KQ6N40XMriw45L7JUxqEKqLMuKkYqM5pjkcfAmqfuZAyvu3+CDqQOeRvNV8sk0WtPd4JB9poPsJFbMmhH5NdMi4UHRbll1LXSrmZGCmIx4ARoGXoZbtpwmj+V+kjGhUvmEjGmLFsgGZnb4msdcJ88iQ0nOnXdd+dJdCUv1geh9aPWwJoFbU+Gd5WrKiDjTjd6qBAvSZcJNnF7kkXZHh3zSShpqkxoZJ5VIz4yrZWqkj+2UGMMdtM3KI+Rm2vVJPNnz/Lbr1LjoKSLv32aLXB4tbT+vJLiNH28avSb3QnTqnFnqYdY971eKLVKTpEEPvhuey3sgwu+AQVAwqO+spsvfR9t92wCKyirIh58rODqggICXa+8f5Ca9gEeDi9vb5h99T0oSyycByNFbxvw4rWRWej2GwecVZpolcqreil7hsUQWWQUq4VLqxHjtWgf0hyBVtaGS/IFWORA/IcKKDrtmjNukvSgwwR/QpiTxNYx/mEUF3XbXGMFj5vnKKUtoQmZiXQW+5H5JDX9aQT1agHIl7O6vkwWCK+qGbV8MSW3t6zo4ZLc2kV/Oetu+l9JLF+uAs9bHB/hAwecXlgLNzsqk/3X00dDrPWy8ncOBnJuW9uXVKPSEF46y/KEgvIPf5NwI6R+NAEJtNiCGOx441/1/JMY+c9YD7l32AiFq5Khnv7tj7vOGy2dpOBcFsNsA0bg+QAjvPYRxxIE2MRFmE7tGcidee6L1/NmkcFMUsqZf7HWNPIqmX1m6vedTy2CQTkIsd8pKKJaPfbBm0TsOzdVvh210w6b4aVeq/GWtAWBfPvxEirsuy+3NNhZFbRLdr6XJMI4RZ2oK92NFEZdgHw4VvFJ2eLIWrzJOIiE+4sZYsgVClxF3qhaDZTimxJ18q1ZD6U4post5OyKwMpNgxdXmNPMT0Vt4ZK6uY8fHyjk3Gk2oi9g9cvImGFuTci+RmLLpY4WVQmyG0U+zheB6e00MJDNivTqO7v9mn5mRe7lEBLo6djA7BQ2nIj+QGUMFWP5D9qNt91VSrXmyHauQKZITsHFdD8W6DDN1twHeNOKfIjHzElz024S0ZY7z8PR6yi/jYM1v1PVjizIZUwE8DOMEHohoPkKlH8twaxDaT28AfX6JGCWw3+rpRacK+oKt1EJ43R57gDQm/V1b5vZ+U+Vk3SCpKIwknTw0IOpEuquI2knckqbZtm1ryPdoB/tJQRbN1QQXt+a8Zcje8N18yq49/0eW40ZwfD0Nl/SA60Rj1sJLUaoO1+07aUJke0iWRMjnhbBFY7/Xw2hpp9nwtYEQsDmWZh014MyX6FfER+aFc2vlquWDsrIR2Mwvbe2VzlA5Hmg/JAb7dmBnSf83nQQEkG1ueiS1C05hCDqMCx3sxDUpJlRLB5qgAGwIR9a0KYNPwE2f9koGenZm4UOnxlcVDygZ56dYas74wFgHWrz2j9vmKOFP2KlW4nxJnvlYAzRoReNC0bsLVUWllLf3kg5za2E86FrlCPk6d1vUrgLj9yx0Ngfl5Q4YzCiWmweKeyt60l+ZW7uyx+s7XSWr6ovl7qZxt3mRhU3BVzmymeQ/YMn10r0qUno2oXi2G1AIXViqhXO85XpdRVR5o1/ExdhVqtJf8Hi48rfOUP8/TKnfo7JgOK6DQsRv24xbW6y7S8FnzEcK1o00jFHVWAADQw8n1Qhm23pH2s5Z6KRuBRugtu1pNOGCjkyN9kAugZ+f40L/+c7xd2r6H/B4hYYDvuBmR9Vo0WNu6MUFMskeh37SYS7+ny6qkZMxpdZgKcYV58norkzj7/wKp32UL6p/q+GVR9dZTJVtf6S9Nm89pPKAg6/8IXXIlBev/5e4vXebHF/SVLekP73ZndgD+S5pDBfqwBVLnviLSj9c9bse4LQu6+Hnbwr9rq6su6GG1EJTXLwjJCqPGugD596UdS+p9zhHm/3niAwNZVERZw83ryUWBYOW6heA8GcFvU1PVJoxbgjjvYarDXKzzHdWiFtG4i8GajanszLQ23oNMqFVdt4yH7wij1pCeupXGTAqPY4n75h51xP92FR03H/6npV2R0mUzVFNktOgyUCACE3ZQfvKnmdghtdApmOWalVE80mrlOUhYgzG7YWoPvqLpUosVFhr4RQnjnPFC1Vuptm9K3ZMgTCjJbJkqxfDckmFlRAtBc+vVXxfQIarO4Ox3/04Bhx2fBDIeE7cxoy1n6VcdqMon6mFdbDP+BV6x9yIvsqKwXx4iRMygP5PBkG5I01UsALgHVnKSjB3pUb/QD3PrKtJGiOCLz4s9p/0eRVhrmGLUUk97wdW7jZQJhDLTeyFhmrINMN5BFaCl0hLrQuEeiCOZlZYfdgEbF+sdscFzryKAVzz1gMwdaWjxHi7pAxRkATflaclLHQWzbwXX7/FL/0Z0BWf+pEcI7mlUV8Vf3Dvam48PpIzj4g92+zQ3/rR4vhTBSgdFpi8JDlGya+eUeFDSjsE+OvjGeV6JM+cjUIPbjAAe2AuTGqBupBQJtT9ycgy6PB8JYEAliwXEucHCt3Dby/ctJooZNM7PBj35xVs29Ucd2wyHO6ajVsOS7wHKOa+pCo/YTmiYuv9Qi4QCB0jcyw9M7ApUPJoxICCin7w3p1hpzjQ0flJAWGPHPVk4j930AOD4gcv4NE2DcGdFe3CtrqJfQk/USpFvrPwjqESLH42Al04vB61yGgMFXLBgiE89gUCKhyomUFDUZPD8R44CiUs8Uw9Z0JKurwsEQDu91dnE588Jtpq7bkNyWwXXV6CLUNGK1OAEGSVl5/avzfxZaAtfU4Jqa8eruTYt69IXlQNODWTioS8n9lY8jC8M/4LXAIuG9wGgXghixtYzhrqmC+adZjXPRyjmmsvTBmKXrcfzzeRkqLtiXgLO5HTsqIxqI09XIpfmMfjbkZYjvqS7KuRHfw0fIYyd3dsdNEcuriwfBlceBjc9DwPhO+km7L9ecXYVl6riMLZPUB/XYfaKtKfFC9ERkog9zpDqrVq6JCF68HdwXg4lxy0nAQVc3W0+vLRsCzkYIXejPDD5Of7SDl+GYbFVTOwuC2wUPgs3KPmyXjIOIuMw/gGZW8T1jj2eBaWL8t8IYI6/4UMmw7J7FOJhp1KysjL7VuPCVNQ7TezwKt+Sbxf1qFT1/G1Pag9uMo7CZ5RT0h/rk7paVIMIVzz6JPpZv+3rwB03o/sCAxHXeTwu2Uq/CPUYqDT2DVVyhxEO7HfJWUGMI3JsoKi2N+H8YK7d7pDA0vHsi4UI64NbxzJMVXbxBGWfbapRltV/Q57QzQvFNqSqclgvN/julz//lv7PcBT068BU0W4y4FG9/v8GkdwA6DH9H05t6ppfYHjnH7ZZtHfIgU4iVwKb9+0CsHBbkrzxhislwjifibtQGUnSi6zTFx41fVOD0FPSqhPetUjlcG2ga+PGGq6wMGz/TiXabIimau3OC5D7fzFb5eaU4DZ7ujzpMhy/qJkw9YbGRaSTXYF3EPaXGQkVUC4oMtIcgDHuwITEGJxfTsKxE7snOKsXHzZte4h+rPLCy2Ph2LsQbZ0fy/jsLB3328jLbgNqxMmP2qSXkmTemViEWBG1fMJNee1TLsa2693yK7WxaYyDrZLJZFBeDRxKUKsvmaHYKpV5i/FRdYC5baTdlvH9B3R0wxECGCo9j6RT+l/BaVH+L08NoN0LyqaDviMwoDRFjXW7pujp1REsiWcugw2jjJtqwPka7H1v9rTX6brsjS5V6/wGtrs42605VVQL2/cPswev51oAjNogJriZxW2IZWQrMaoMN+J5BK9atmyOVyyTMSCmn77Rvfudwi0w2xc1G7ziiMulUc2F3dzy6Eokw/IMMYHQXoaglGccJaYDUZcCNwkE25kugz5s2ldRr9nWes+6+O10sk4yXQradrQs6kZoiA6SKwjBQJ72miV9KVUKYy7rBqeTTqTBE/mMJ3eyx7I4dY5hxQpmpCKDZddix6eAuzeEzrpd1qHYbL2M9hnlJoN6lI0jCryXNHbP9p+Aiyim4gaNxQrQ/MsMVbdB8or3OFkMAvDGN4qIDH05s+SFsjc+yFawontATYfWRot7V0YsmcLI/YPztENxJdOf2AwVdMM9aJw5R2m8ImlrXjoB1txHjzgoRcz3y4+sVDnW2vO3wXn3NRShbBb7O+8l4iVsoizYovq99Rb95/85SaRkaThz6CBFSH51KNJS/nhDq4LMJCkoefKIzOE+7AqTlVRTYhEaDojExzUOQEkwFA5wbsCj8sgdTAZB4kAMy+0vlO8cYZOlDsXk3+VLfXPn4lhmcu8RzViOrl3TxRtDxTX095E891UY3tHWmyYDDlTs7SCl3oWWwCOTRLsgR4tWyyDEJXuycGINMstf9PTLDqfSfYI8tlrADLAD4mgJ8q+qpqVeZ9PJGyAWcSij1K4b69VQKirfcClS17cWnN4eR4B263cWZpFiC8AVGJAcF+GrqaFVYdEW7E1Xpkw3ymoEOJA600zDFxmKF4UtSA8+u79cJ8z+lZet7YDGyQuGyVm5mRdgmia5Jn2zUi9gPQa+4hvo2E1O8imIAjykZhJNIV27c25aEGHzJGt//Ulyqt5ERns4M8VMx+4+LE2XH00JkSixTjgBjKNiVJrGkb1kICsx5SnhB+9ASIrKhOvELGGstFepeR/RUDKQ9l3Kq1sAUGSRIZTGv5FX+g+gMYf+rjB730cEN9p24JdJPcn+yoUa0MIH7UKAc4SVDmu+rOATnzv6eufMG6Nsx+ktLhNlp1MzhBR8WeYymU4Sw+QAcwSXCSI3QxoZMdX5KNKXmvrUo7Xx8b0/gNKBfraRb8RJVGdNzNQPbNtaLtsGR4Od9MBpsSVwrGIIdvwFmCnOxkNyCb/9qY+GtiM5TVDyzu3kyFcgLXrJ/9jE9OZSKIEvtPOTIS5onhnIXejMlwCC17/F81oxUaasU6/wo5PbxVOTaIQFmMyRfS2L56WzrAw5MNJBejH6oiplAs7w+gKcUBfx+8reR+hnb/vxBPDEeG/+AISQ/fM31ZzIeCc0I9spjhpFfLdji4TXV/c7JUrYJya2bC1L/09VKN6bLj3Z8gLEtTjFe4lB/c1TujdwYXIuh9/GMSjsxdaRffo6bdqjCdW/LEh5bYKVCNF29FRbc2aEEwBS63Zay5X3RRI/H41zjVYcMNZe1EQ5ZIEHSR6AnCY8UMG8yaVL9NPFUg5Low0Nsy5FVePD36uK5DzL5+t+q3MSyKytutg9GhIs/N53hWANtmIK3UER45ka6Ez44ic6qqG1sTKjbyfjfRRllMPYaIvYCag2ybzRlRcot9PyB1St7tm9lLv+Uo6yNgomIXbCroyliCd/yBLe7xMw6xk9iz0+PWZmd95CjeRMLBUAXKMoKkXIbLXfWOjqGtz8MkOOomtT9e75cq245aWl8Rws4pX28CWIIn0uEp9vUAa1RtRtIRtE4VDUrpPzUMGKaD07N6xG9+oiz2iscdp8Q31WUxmO1PrJMoLHultizq0EOEtWfRnR4agkCmnhBdX3wFKQ9i24Sj31ZXmP6Lobdi55bVZTPwCJIEuSdgG0cADEf8STR3gHhERbh8yGh5X4t462e9yBh2X4O9DZBI5/Y+dhjUz+8c5O0Hgy3mguLk+45WBiuufW1HzBevI6cdf+iAUYpoQWak80xHlUoMDKoK2BAePiYiE9lAgR3CBePkXstuGO1rBfWUBOZYVGUXNJ1jaiFoARH458Buh+s1MAJtXAZMeJrGbjEviDy7xNCh6bP6AtX61lU+ToK8rfQjZdTTeBb6puB+J76cG++gVZrofTyAFMU6Uv/faT8/IvjXmsOlrAz5jk3EBW8C9pK9JpYgHxfgBK8zmp7hRb557qPeMH1h1frV9pwEGmnEM1tQ4y+ueQjYdRUJPk63ZuaZ5bPiYMdG7KCgLo3wwlWXZEQJtp+Ej4tx2m31AhtIqPsAmRKXSnEUTZ4VfWX9qcQaAcXdKf7VRO5ZrcpPaV9kvyhMWQkw4SwapJiGFLPnSWPu4hbG787mZ52pXNST7mXo0DJecStmvUutzpugiB4Hp4B7g7PE0AocU6MpPNn2HSnhWivsdyMWo5OS9TmAJXwCOyBMWgnUrcHuhJa9sQZPzr6nseknXlce9IPKr8hOrgw7dgEVVd78th7l9qP7yLP31iXOEAt82se6VWJEYcwi8rUt4KhHKfPF2qJEO2JMw/lv51ZQmABa3QxeH1h9z6BXdoStOugiBbNqCrWaPqwJJ0yGTs/l7fR4mm/mgT1FDXNhIxzOkLqthlk3T+Y2y7c0MPXOpyLI0Nvr/sRERd7WHyx/wGWj6AQH6mak4w7zwy6gxotw4fAdyuHaz5acB+X90WSXmSmEZdl+lUU9o3PDWvB1KYvfbV5FRiYRIfpDHUmeyQlUSGshiUKgk154qd2+dfMWz826cmeDW5hixuj17e+CLu7/dkqD0gzQQDqCljElmrfat4DT67i6bi6w6e1LKyQLur8vou5dMGwNNO/hC6/YCYEtR5lEjbgcIyiYBSXzy1dPGmQERWbJ9XUIWGVGLlolwihaNSVCkPwSA0Zulz0G7vAEajWR6ZP8+mITRoZcCt/IO45rqjCpn0VnAT/BYvc3gHP5krQCt31vd0lW7aRs/Ck7PAq1qhZOVzxYJqKAyJOgfAIBJgmrFyOOv6Ko/ii/FIpqurgj1qGTDxDh4XfEdzEem/KPB1tBIRvAWSut6rvfouzmmJj74/qJP+5PRHM7dnDZpzW3/thPSftyQgQwba/kSF9HsDCcEHrb0JEy6KKKl09JM+Y7CUDelB8nHiF66XAk81GqqV9IZSP3zvIR4ODJTcP4GuCvrGA2waCFGLGNeVcs2bTdR/Frd3tYUKHpZav2wJsDcJZ6S2zhQglR+u6lerF6lFC6X8dxbNaKsfib1j/DFjfFrvksKHSH7h2z7G4I5Ne+Y0M1JRGQ5ODoOFmDA/MXlfj5PaGFmfXB/WTXra/XS3cL+o6GlrgguqOUp6igLw4R7YT+/sdz5a+RM150lfoZwQmUOeaUsYYSvEWkIMpKz6PKwZgKpEgiaNVt6l45DfpJTR1kyYS8OnQWv+6ElO2t869l1lS6hfjnO2KmBIgEygJ3wuYAk2ZYqyzRaWNHoWljz60j+bRo+rk737Lbz7nhiW3PuWD4FS3MuRhaasZTUkXPV+LOSGVVCmY/tjvWmhcZ6wktJ8sq3vKlfzVw4K1rX1QELtOLhTqQncwgEvR+Au5eUEeSpzAoKo5gONzE68l9xIGkb8i9wq+EuH5YvbctQf8ZmfDQcDAGxiC6APXlxyiWCzv0dOC2yTl7JGsWjjItv/sxg8XGk/jw5m8ThnUeAQ5WgGi4AUE1jxMfjC9PKjjWUvx/RzohcKpqKZv2LuKS8BWwR1PHAgobsI0goSFsIPEdFmaCR0Fb+smQevjHdBk0THL0ZzdL4Q/EOLHQSswrSBrpnrcisjpObGWGoCF6JtcwzvauoQwOlfdQ6+eG5EtguXst55FZ6yzwYacJKNZTjtqr8Jc+UgzUgtlo8qxWjOGYwMkUVcXA5OhrgyovV2d8QDmNJ8ADSqL0HipUCxPi3UkK3XsRGKnGPPlUzgmeoNvLxzG0jiaUIWkaPwbggyg5MlObWXLfeSP20jtjas7O5iH08MIzmxyhtinBke4UD+FbA+Sm+VzDBYIoROgztof9ZNGn0S24G0yTr5qXUjGsHCYoKeMYn6M2o/np4UfF9K2pOvcnYVNwlfOPy1BHGtT0JFr7eXa5P6H7cxkUNghAW5/Z7QmURSoBp+ayWCCek5sEx8lC6ixtAde3lMghhejZQGd7cV7tfrY5iX0YLnwQDVIfZq/kdccGSelyuut0Hlnz+PdsijqR+uY86nQFJj8AH5ZqU+gNGzrC2xCR6sNhc1fZRIWCZUJCaHfBdqhuFtSPU99axidG+kK5jqczfmwaKz9fneTU1uZ5I25W1oKUP49uWCtV0yNJVOicD1nJPq5dWjCkM9t8dDyBmm/ukpiY6FADSYp/1fKIOgzmnfqV13t6mxwsZRCkt5y1i6JaIW2RdByF0HBK4yVYRM8wuFSQEl9v4qJKVKDzPgBUOQd7lD4Td5s8lOC9JNSCXqNQxmGR8pKSUYfbZVrPv1pK0eOfpQzmUe9Y23MIePlOTbDs4FUyYlWMq7F9EyzTzkWyWd8miXwYl16ezVX5EJU5gBbNzD3Y3XEiHmGmFZJboYqc5QXopRVT8hCf+9gj4o7ieDynKp+muWTej8aDDgynZKYp+7aPq13UHLWVPi0shOU3h8KFVeqh+bzT4jZ97uH5PmDVnsW+DDQfbFSR/DFd+6Wj+eWuSwTFGWyADYlYKS4NIn5RhzOyLmSHhKIGyH8XXF3JyE+dcJvZypReHh3dLk6Njg9phLZ5jH/g1eiL0hUr0qRq0o+XuNPM+R5pRvNLv/BQG3UOkTZrpmyUt1800qII=" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الخميس 03 ديسمبر 2020 ,18 ربيع الآخرة 1442</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4154</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>  عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/annaharkwt?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li><li><a href='/Category.aspx?id=219' title='النفط و الغاز'>النفط و الغاز</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li><li><a class='dropdown-left' href='/Category.aspx?id=219' title='النفط و الغاز'>النفط و الغاز</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 yellow">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="yellow">الأولى</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                
                                             
                                <a class="facebook_icon" target="_blank" data-shorturl="http://www.annaharkw.com/Article.aspx?id=889832&date=03122020" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http://www.annaharkw.com/Article.aspx?id=889832&date=03122020">
	                                <i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
	                            </a>
													
												
                                             
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(889832)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(889832, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(889832, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/2020-12-03/P01.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        رؤية مواطن
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                         المؤمن عباس القطان  
                                    </h3>
                               
                                    <img src="http://www.annaharkw.com/./Resources/ArticlesPictures/2020/12/03/889832_جواد بوخمسين_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
                                        <div class="post-meta-elements">
                                            <div class="post-meta-author">
                                                <i class="fa fa-user"></i>
                                                <a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">جواد أحمد بوخمسين</a>

                                            </div>
                                            <div class="post -meta-date">
                                                <i class="fa fa-envelope"></i>  
                                                <a class="fleft" href='AuthorArticles.aspx?id=1433&date=03122020'>مقالات أخرى للكاتب</a>

                                            </div>

                                            <div class="post-meta-date">
                                                <i class="fa fa-calendar"></i>الخميس 03 ديسمبر 2020
                                            </div>

                                        </div>
                                     
                                      
                                    </div>
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدَّلوا تبديلا صدق الله العظيم.<br/> لقد فقدت الكويت، وفقد أبناؤها المخلصون الأوفياء ابناً باراً، كان للمؤمنين حصناً يلجأون إليه، إذا ضاقت بهم السبل، أو تقطعت الأسباب، كما كان قلباً حانياً يسع الجميع، ويرجو الخير لكل مواطن ومقيم على هذه الأرض الطيبة، التي لم تعرف سوى العطاء، ولم يعرف أبناؤها سوى السخاء والوفاء.<br/> إنه الحاج عباس القطان أبو حمزة -يرحمه الله، الذي لقي وجه ربه أول من أمس راضياً مرضياً بعد حياة حافلة بذل فيها كل ما في وسعه لخدمة أهل الكويت والحسينيات والمجالس الحسينية، وتقديم الدين الوسطي الحق لمرتاديها من الشيوخ والشباب، الذين تعلقت أفئدتهم بأهل البيت، وبالعترة الطيبة الطاهرة الذين قال الله فيهم: إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً.<br/> رحمك الله يا أبا حمزة، لقد كنت شعلة لا تنطفئ، وشمساً لا تغيب لا في حسينية الأوحد أو الحسينية الجعفرية فقط بل في كل الحسينيات والمجالس، سخرت جهدك ووقتك من أجل دينك ووطنك وأمتك، فكنت مثالاً للمؤمن الصادق، والكويتي المخلص، والإنسان الراقي الذي قلَّ نظراؤه، وندر أنداده منذ وقت بعيد.<br/> رحمك الله يا أبا حمزة، أيها الصديق الصدوق، الذي عاش حياته لا يعرف سوى العطاء والإيثار، ولا يكره إلا الأثرة والأنانية، والتعالي على خلق الله.<br/> رحمك الله يا حامل لواء التثقيف والتعليم والتنوير، وناشر العمل الخيري داخل الكويت، يا من كنت تعمل في صمت، وترفض الأضواء والضجيج، وتبتغي فيما أتاك الله الدار الآخرة من دون أن تنتظر من أي مخلوق جزاء أو شكورا.<br/> إنّ مآثرك ستظل شاهدة لك، متحدثة عنك، معلنة عما قدمته لدينك ولوطنك، ولأفراد وجموع المؤمنين سواء في مسجد الصحاف أو في جامع الإمام الصادق -عليه السلام-، أو لجنة الحسينيات التي كنت أميناً لسرها، أو وقف الأحقاقي الخيري، الذي كنت عضواً في مجلس أمنائه، أو في غيرها من بيوت الله، التي يؤمها الخاشعون الصادقون الركع السجود.<br/> لقد أمضيت عمرك مؤمناً طائعاً يحبك القريب والبعيد، ويشهد بصدقك وفضلك كل من عرفك، أو جلس إليك يسمع نصحك، ويصغي إلى توجيهاتك التي طغى عليها حنان الأبوة، وصدق المجرِّب التقي، النقي، الفطن، الرشيد.<br/> لقد كنت تملك حكمة الكبار، وحماسة الشباب، فجمعت بين الحكمة، والقوة، والأمانة طول سنين حياتك العامرة.<br/> ويكفي أنك شمرت عن ساعديك، وأعملت فكرك خلال جائحة كورونا التي بدأت في فبراير الماضي، لمساعدة الخطباء والعوائل، الذين انقطعت عنهم الأعمال وأسباب الرزق، وكنت تقدم معونات ومساعدات المتبرعين بيديك الكريمتين إلى كلِّ من تشعر بحاجته إليها، ولو لم يُظهر ذلك تعففاً أو حياءً أو إيماناً بأن الله تعالى لا ينسى عباده.. وفي السماء رزقكم وما توعدون.<br/> سلام الله عليك يا أبا حمزة، سلام الله عليك أيها الصديق القويّ الأمين، سلام عليك يا من نحسبه -لا نزكي على الله أحداً- من المتقين الأبرار، الذين قال الله عنهم: إن المتقين في جنات ونهر، في مقعد صدق عند مليك مقتدر.<br/> </p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                <div id="ctl00_ContentPlaceHolder1_ads_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_ads_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_ads_adRotator_divAd" class="list_box ads"> 
            
            </div>

      




            </div>
             
         
            



<div class="col-md-3">

   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">

        </div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd("<a href='IntermediatePage.aspx?id=255' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/AA-AD-300x250_41.jpg' width='350%' alt='ATC' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads"> 
            
            </div>

      



</div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889824&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/يوسف علي لكندري635432975628526250.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>يوسف علي الكندري</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889832&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/جواد أحمد بوخمسين634385802145123328.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>جواد أحمد بوخمسين</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889861&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/علي الجابر الاحمد الصباح.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>علي الجابر الصباح</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889819&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عمار كاظم635022570632405000.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>عمار كاظم</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889854&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889822&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/عدنان مكاوي635317157383437500.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>عدنان مكاوي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889821&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/فاطمة الخالدي636754224747125161.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>فاطمة الخالدي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889862&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl08_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889820&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl09_txtCont" class="post-content"><span>حامد السيف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=889823&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl10_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حسين دشتي637389207371307125.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl10_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl10_txtCont" class="post-content"><span>حسين دشتي</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=889868&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink"></a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=889745&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">المباركي:  ذوو الإعاقة  حققوا الإنجازات  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=889742&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink"> الكويت شاركت في اجتماع بالأمم المتحدة  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=889744&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">سمو ولي العهد استقبل الغانم والخالد والمنصور والدعيج والإبراهيم والسعيدي  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=889746&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">العوضي: إيلاء ذوي الإعاقة اهتماماً خاصاً  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=889743&date=03122020" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink">الأمير استقبل ولي العهد والغانم والخالد والمنصور  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg' alt=''><a href = '' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>


</body>
</html>
