

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: عربيات ودوليات :: الأردن.. الإعدام لمنفذ هجوم جرش الإرهابي  ::  :: 13/01/2021
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" Content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg" /><meta id="ctl00_pagetitlemeta" property="og:title" content=" الأردن.. الإعدام لمنفذ هجوم جرش الإرهابي  " /><meta id="ctl00_pagedescmeta" property="og:description" content="أصدرت محكمة أمن الدولة الأردنية، أمس، حكما&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="http://www.annaharkw.com//Article.aspx?id=893356&amp;date=13012021" /><meta property="og:type" content="article" />
   
    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="893356"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=893356&amp;date=13012021"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-01-13"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-135281038-1');
</script>
<!-- Cloudflare Web Analytics --><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script><!-- End Cloudflare Web Analytics -->
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=893356" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الأربعاء 13 يناير 2021 ,30 جمادى الأولى 1442</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4187</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>  عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/annaharkwt?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">عربيات ودوليات</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                
                                             
                                <a class="facebook_icon" target="_blank" data-shorturl="http://www.annaharkw.com/Article.aspx?id=893356&date=13012021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http://www.annaharkw.com/Article.aspx?id=893356&date=13012021">
	                                <i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
	                            </a>
													
												
                                             
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(893356)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(893356, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(893356, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/2021-01-13/P16.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                         الأردن.. الإعدام لمنفذ هجوم جرش الإرهابي  
                                    </h3>
                               
                                    
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">أصدرت محكمة أمن الدولة الأردنية، أمس، حكما بالإعدام شنقا حتى الموت بحق منفذ العمل الإرهابي على السياح في جرش عام 2019.<br/>وأقرّت المحكمة أيضا حكما بالأشغال المؤبدة على المتهم الثاني في قضية الاعتداء على السياح في ذات الموقع، كما حكمت بالأشغال المؤقتة 7 سنوات على المتهم الثالث في نفس القضية. وأوقع الهجوم الذي تبناه تنظيم «داعش» الإرهابي التكفيري، 10 قتلى، من بينهم 7 رجال أمن وسائحة كندية، و34 جريحا توزعوا بين 15 عنصر أمن و17 مدنيا وأجنبيين.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                <div id="ctl00_ContentPlaceHolder1_ads_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_ads_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_ads_adRotator_divAd" class="list_box ads"> 
            
            </div>

      




            </div>
             
         
            



<div class="col-md-3">

   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">

        </div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd("<a href='IntermediatePage.aspx?id=255' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/AA-AD-300x250_41.jpg' width='350%' alt='ATC' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads"> 
            
            </div>

      



</div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893336&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/المحامي رياض عبدالمحسن الصانع.bmp" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>المحامي رياض عبدالمحسن الصانع</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893441&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893338&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. عبدالله الحواج637274237604111626.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>د. عبدالله الحواج</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893339&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ناصر الرشيدي637338219893379297.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>ناصر الرشيدي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893337&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ ناصر المحياني637369354746545185.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>ناصر المحياني</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893340&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/الدكتور معراج أحمد معراج الندوي637460736949190695.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>الدكتور معراج أحمد معراج الندوي</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=893335&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>حامد السيف</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=893327&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">بنكان أوقفا التعامل مع الرئيس  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=893329&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">62 % من الفرنسيين يتوقعون أزمة اقتصادية في 2021  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=893328&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">ساويرس ينافس بيل غيتس على شركة تصنيع طائرات خاصة    </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=893326&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink"> إمبراطورية ترامب تواجه مقاطعة الشركات العالمية  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=893325&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink"> السعودية تستهدف طرح سندات بـ 5 مليارات دولار  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=893363&date=13012021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> أنصار ترامب يُحضِّرون لـ«حرب مسلحة» ضد أميركا   </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg' alt=''><a href = '' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>


</body>
</html>
