

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />
    <!-- Mobile Metas -->
    <meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: دوليه :: السقوط الرابع على التوالي لليفربول  ::  :: 22/02/2021
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" Content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg" /><meta id="ctl00_pagetitlemeta" property="og:title" content="السقوط الرابع على التوالي لليفربول   " /><meta id="ctl00_pagedescmeta" property="og:description" content="زاد إيفرتون من جراح جاره ومستضيفه ليفربول وهزمه&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="http://www.annaharkw.com//Article.aspx?id=897241&amp;date=22022021" /><meta property="og:type" content="article" />
   
    <!-- Favicon -->
    <link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />
    <!-- Web Fonts  -->
  
    <!-- Stylesheets -->
     <link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
    <link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
    <script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>


      <link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

    
    
    
    
    <script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
    <script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
    <script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
    <script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>


    <meta id="ctl00_head_metID" itemprop="identifier" content="897241"></meta>
    <meta itemprop="pageType" content="article" />
    <meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=897241&amp;date=22022021"></meta>
    <meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-02-22"></meta>

    <meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg"></meta>
    <meta itemprop="inLanguage" content="ar" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-135281038-1');
</script>
<!-- Cloudflare Web Analytics --><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script><!-- End Cloudflare Web Analytics -->
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
    <form method="post" action="./Article.aspx?id=897241" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
        
        <div id="pageloader">
            <div class="loader-item">
                <img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
            </div>
        </div>

        <!--========== BEGIN #WRAPPER ==========-->
        <div id="wrapper" data-color="red">
            <!--========== BEGIN #HEADER ==========-->
            
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">
    <!-- Begin .top-menu -->
    <div class="top-menu" wp-site-content>
        <!-- Begin .container -->
        <div class="container" style="padding-right: 0px;padding-left: 0px;">
            <!-- Begin .left-top-menu -->

            <!-- Begin .left-top-menu -->
            <ul class="left-top-menu">

                <li>
                    <div class="clock">
                        <div id="time"></div>
                        <div id="date">الإثنين 22 فبراير 2021 ,11 رجب 1442</div>

                    </div>
                </li>
                <li>
                    <a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4222</a>
                </li>
                <li>
                    <a href="#" target="_blank"><strong>رئيس التحرير:</strong>  عماد جواد بو خمسين</a>
                </li>

            </ul>
            <!-- End .left-top-menu -->
            <!-- Begin .right-top-menu -->
            <ul class="right-top-menu pull-left">
                <li>
                    <a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
                </li>
                <li class="contact">
                    <a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
                </li>
                <li class="about">
                    <a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
                </li>

                <li class="">
                    <a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
                </li>
                <li>
                    <div class="search-container">
                        <div class="search-icon-btn">
                            <span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
                        </div>
                        <div class="search-input">
                            <input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
                        </div>
                    </div>
                </li>
            </ul>
            <!-- End .right-top-menu -->

        </div>
        <!-- End .container -->
    </div>
    <!-- End .top-menu -->
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .header-logo -->
        <div class="header-logo">
            <a href="/">
                <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

            </a>
        </div>
        <!-- End .header-logo -->
        <!-- Begin .header-add-place -->
        <div class="header-add-place">
            <div class="desktop-add" style="margin-left: 15px;">
                  
            <div class="sidebar-social-icons" style="padding-bottom:10px;">
                <!-- Begin .title-style01 -->
                   <div class="title-style01" style="border-bottom:0px;">
            <h3><br /></h3>
        </div>
                <!-- End .title-style01 -->
                <ul>
                    <li>
                        <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/annaharkwt?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>

                    <li>
                        <a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
                            <i class="fa fa-whatsapp"></i></a>
                    </li>
                  
                    <li>
                        <a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
                    </li>

                </ul>
            </div>
            </div>
        </div>
        <!-- End .header-add-place -->
        <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->

        <nav class="navbar navbar-default" id="mobile-nav">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-header-logo">
                    <a href="/">
                        <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                    </a>
                </div>
            </div>
            <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
                <button type="button" class="navbar-toggle active" data-toggle="collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidenav-brand">
                    <div class="sidenav-header-logo">
                        <a href="/">
                            <img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />

                        </a>
                    </div>
                </div>

                <ul class="sidenav-menu">

                       
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        

                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
                </ul>
            
            </div>
        </nav>



        <!--========== END .NAVBAR #MOBILE-NAV ==========-->
    </div>
    <!-- End .container -->
    <!--========== BEGIN .NAVBAR #FIXED-NAVBAR ==========-->
    <div class="navbar" id="fixed-navbar">
        <!--========== BEGIN MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
        <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">
            <!--========== BEGIN .CONTAINER ==========-->
            <div class="container">
                <!-- Begin .nav navbar-nav -->

                <ul class="nav navbar-nav">
                
                    
                            <li><a href="/Home">الرئيسية</a></li>
                        

                            <li>
                                <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
                            </li>

                        

                            <li>
                                <a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
                            </li>

                        
                        
                    <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
                </ul>

                <!--========== END .NAV NAVBAR-NAV ==========-->
            </div>
            <!--========== END .CONTAINER ==========-->
        </div>
        <!--========== END MAIN-MENU .NAVBAR-COLLAPSE COLLAPSE #FIXED-NAVBAR-TOOGLE ==========-->
     
    </div>
</header>

<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>

   
          
            



            <section id="main-section"> 

                <div class="container">

                          
    <section class="module">
    <div class="container">
        <div class="row no-gutter">
         <div class="col-md-9">
               
                           <div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
                            <h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">دوليه</h3>
           
                                </div>
                        
                        
                             
                                                <img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)"
                                                    class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png"
                                                        onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
                                       
                                                <img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة"
                                                    class="ImageMiddle" width="20px" style="cursor: pointer" />
                                        
                                
                                             
                                <a class="facebook_icon" target="_blank" data-shorturl="http://www.annaharkw.com/Article.aspx?id=897241&date=22022021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http://www.annaharkw.com/Article.aspx?id=897241&date=22022021">
	                                <i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
	                            </a>
													
												
                                             
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(897241)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png"
                                                    alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(897241, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png"
                                                    alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
                                         
                                                <a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(897241, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png"
                                                    alt="إطبع" width="20px" class="ImageMiddle" /></a>
                                           
                                                <a href="./Resources/PdfPages/2021-02-22/P18.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png"
                                                    alt="Pdf" class="ImageMiddle" /></a>
                                           
                               
                                    <h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
                                        
                                    </h2>
                                    <h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
                                        السقوط الرابع على التوالي لليفربول   
                                    </h3>
                               
                                    
                                    
                                    <div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
                                    </div>
                               
                                    
                                    <div id="ArticleContent" itemprop="articleBody"><br/><p class="p1">زاد إيفرتون من جراح جاره ومستضيفه ليفربول وهزمه 2-0 في «ديربي الميرسيسايد» ضمن المرحلة 25 من الدوري الإنكليزي اول من امس. ووقع على الهدف الأول البرازيلي ريتشارليسون في الدقيقة 3، وأضاف الثاني الآيسلندي غيلفي سيغوردسون من ركلة جزاء 83.<br/>وصار رصيد فريق المدرب الإيطالي كارلو أنشيلوتي 40 نقطة في المركز السابع وتساوى بالنقاط مع ليفربول السادس. وهذه الخسارة الرابعة لفريق المدرب الألماني يورغن كلوب على التوالي في الدوري الإنكليزي. وخاض البرازيلي روبيرتو فيرمينو مهاجم الريدز مباراته رقم 200 في الدوري الإنكليزي الممتاز. فيما سجل ريشارليسون ثاني أسرع هدف لإيفرتون أمام ليفربول (دقيقتان و25 ثانية) في دربي الميرسيسايد ضمن الدوري الإنكليزي الممتاز خلف هدف الفرنسي اوليفييه داكور في ابريل 1999.<br/>ودخل إيفرتون المباراة على وقع خسارته على ملعبه أمام مانشستر سيتي المتصدر 1-3 الأربعاء في مباراة مؤجلة ونجح في مباغتة أصحاب الأرض بهدف مبكر عندما فشل المدافع التركي الوافد أخيراً إلى صفوف ليفربول اوزان كاباك في تشتيت إحدى الكرات فوصلت إلى الفرنسي عبداللاي دوكوريه ومنه إلى صانع الألعاب الكولومبي خامس رورديغيز الذي مررها بينية أمامية باتجاه المهاجم البرازيلي ريشارليسون الذي انفرد بمواطنه وزميله في المنتخب الوطني أليسون بيكر وسدد عن يمينه بعد مرور 3 دقائق فقط مفتتحاً التسجيل.<br/>وتلقى ليفربول لضربة قوية بإصابة هندرسون فاضطر إلى مغادرة الملعب منتصف الشوط الأول وحل بدلاً منه نات فيليبس. <br/>ونجح دفاع إيفرتون في إحباط جميع محاولات ليفربول إلى أن احتسب الحكم ركلة جزاء من هجمة مرتدة سريعة وإعاقة المهاجم البديل دومنيك كالفرت لوين داخل المنطقة فانبرى لها الآيسلندي غيلفي سيغوردسون على يمين الحارس اليسون مانحاً فوزاً تاريخياً لفريقه (83).<br/>وفي مباراة أخرى عجز تشيلسي عن استثمار أفضليته الميدانية المطلقة ضد مضيفه ساوثهامبتون لتحقيق فوزه السادس تواليا بقيادة مدربه الألماني الجديد توماس توخيل، واكتفى بالتعادل 1-1.<br/>وتخطى فولهام ضيفه شيفيلد يونايتد بهدف وحيد سجله أديمولا لوكمان 61.<br/></p></div>
                                
                                <div class="clear">
                                </div>
                            
                 
                    
                    <div class="demo">
                        <div class="list_carousel responsive clearfix carousel-1">
                            <div class="arrows">
                                <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                            </div>
                            <div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
                                <div id="big-gallery-slider-3" class="owl-carousel"> 
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                  
                    

                    <br />
                    
                    <div id="ctl00_ContentPlaceHolder1_trComments">
                           <div class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
           
                                </div>
                     
                        <div id="form" class="col-xs-12 col-sm-12 col-md-12">
                               <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-6">
                                <div class="form-group">
                            <input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
                                     </div>
                                           </div>
                                       <div class="col-md-12">
                                <div class="form-group">
                            <textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>

                                    </div>
                                           </div>
                                         <div class="col-md-6">
                                <div class="form-group">
                            <input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
                                    </div>
                                           </div>
                        </div>
                       
                        <span id="lblError" class="error" style="color: Red"></span>
                        <div class="text5">
                            التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
                            النهار الكويتية
                        </div>
                        <div class="clear">
                        </div>

                            <div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
                            <h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>  
                                <span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
                                <span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
                                                    </span>
                                </div>

                        <div class="news">
                            <div class="item">
                            
                        </div>
                      </div>
                    </div>
               
                <div id="ctl00_ContentPlaceHolder1_ads_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_ads_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_ads_adRotator_divAd" class="list_box ads"> 
            
            </div>

      




            </div>
             
         
            



<div class="col-md-3">

   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">

        </div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd("<a href='IntermediatePage.aspx?id=255' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/AA-AD-300x250_41.jpg' width='350%' alt='ATC' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd()', 1000)</script></div>
        <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads"> 
            
            </div>

      



</div>
   
            <!--========== BEGIN #WEATHER ==========-->
            <div id='weather' class='sidebar-weather'>
                <!-- Begin .block-title-1 -->
                <div class="block-title-1">
                    <div class='weather-city-text'></div>
                </div>
                <!-- End .block-title-1 -->
                <div class='weather-card'>
                    <div class="temp">
                        <i class="weather-icon wi"></i>
                        <div class='temperature'></div>
                        <button class='btn btn-primary'>
                            <span class="switch">F</span>
                        </button>
                    </div>
                    <div id='description'>
                        <div id='type' class='desc-text'></div>
                        <i class="wi wi-humidity"></i>
                        <div id='humidity' class='desc-text'></div>
                        <i class="wi wi-strong-wind"></i>
                        <div id='wind' class='desc-text'></div>
                    </div>
                </div>
            </div>
            <!--========== END  #WEATHER ==========-->
                
        
     <!--========== BEGIN #PRAYER ==========-->

    <div class="block-title-1">
        <h3>مواقيت الصلاة في الكويت</h3>
    </div>
    <!-- End .block-title-1 -->
    <div class="prayers">
        
        <div id="prayersDate"></div>
        <div class="rates">
            <div class="row" id="prayersTable">
            </div>
        </div>
    </div>

    <!--========== END  #PRAYER ==========-->
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">

<section class="module">

    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN BIG-GALLERY==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title-gray">كاريكاتير</h3>

        <div id="big-gallery-slider-1" class="owl-carousel">

            
         
        </div>
    </div>

</section>
</div>
    <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">

<div class="sidebar-schedule container1">
    <!-- Begin .block-title-2 -->
    
    <!-- End .block-title-2 -->
    <div id="sidebar-schedule-slider1" class="owl-carousel">

        

                <div class="sidebar-schedule-slide">
                    <div class="sidebar-schedule-slider-layer full">
                     
                           <iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

                    </div>
                </div>
            



    </div>
</div>




<section class="module highlight">
    <!--========== BEGIN .CONTAINER ==========-->
    <div class="container container1">
        <!--========== BEGIN SMALL-GALLERY Authors ==========-->
        <!-- Begin .carousel-title -->
        <h3 class="carousel-title">كتّاب اليوم</h3>
        <!-- End .carousel-title -->
        <!-- Begin .gallery-slider owl-carousel -->

        
                <div id="small-gallery-slider" class="owl-carousel">
            

                <div class="small-gallery">
                     <a href="Article.aspx?id=897181&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br/></div>
                </div>

            

                <div class="small-gallery">
                     <a href="Article.aspx?id=897180&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/المهندس عادل مساعد الجارالله الخرافي637150569115519417.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
               
                    <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>المهندس عادل مساعد الجارالله الخرافي</span><br/></div>
                </div>

            
                </div>      
            
	<br/>
        <a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>
        <!-- End .gallery-slider owl-carousel -->
        <!--========== END SMALL-GALLERY ==========-->
        <!-- Begin .bottom-add-place-->
    
        <!-- End .bottom-add-place -->
    </div>
    <!--========== END .CONTAINER ==========-->
</section>



</div>
   <div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">

<div class="sidebar-schedule">

    <div class="block-title-2">
        <h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
    </div>

    <!--========== BEGIN .TABS ==========-->
    <!-- Begin .panel panel-flat -->
    <div class="panel panel-flat">
        <!-- Begin .panel-body -->
        <div class="panel-body">
            <!-- Begin .tabbable -->
            <div class="tabbable">
                <!-- Begin .nav nav-tabs nav-tabs-solid nav-justified -->

                <ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
                    <li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
                    <li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
                    <li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
                </ul>
                <!-- tab "panes" -->
                <div class="tab-content">

                    <div class="tab-pane active" id="solid-justified-tabViewed">


                        <ul class="list-group">
                            
                                    <li class="list-group-item"><a href="Article.aspx?id=897194&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink">«البيت» استكملت التسويق والاستحواذ على مشروعها العقاري الـ 4 في أميركا  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=897147&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">كفى تخبطاً  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=897149&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">«كورونا» سيختفي في أبريل  </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=897148&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">محاكمات عاجلة لمقيمي الأعراس والمآتم والتجمعات في الدواوين والمزارع والجواخير   </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=897150&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">مئات المعلمين عالقون  في «الترانزيت» </a></li>
                                
                                    <li class="list-group-item"><a href="Article.aspx?id=897143&date=22022021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink"> القيادة السياسية عزت الإكوادور  </a></li>
                                
                                    
                                
                        </ul>

                    </div>

                    <div class="tab-pane" id="solid-justified-tabCommented">
                        <ul class="list-group">
                            
                        </ul>
                    </div>

                    <div class="tab-pane" id="solid-justified-tabOnlineViewed">
                        

                    </div>

                </div>
            </div>
        </div>
    </div>


  <!--========== BEGIN #SIDEBAR-NEWSLETTER ==========-->
    <div id="sidebar-newsletter">
        <!-- Begin .title-style01 -->
        <div class="title-style01">
            <h3><strong>النشرة الإخبارية</strong></h3>
        </div>
        <!-- End .title-style01 -->
        <!-- Begin .sidebar-newsletter-form -->
        <div class="sidebar-newsletter-form">
            <form class="form-horizontal" action="#" id="subscribeForm" method="POST">

                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
	<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
		
                            
	</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
		
                                 <div class="input-group">
                                
                                <div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
                                    <div id="form">

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />

                                        

                                        <input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />

                                        
                                         <span class="input-group-btn">
                                        <input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
                                             </span>

                                        <br />
                                        <br />
                                    </div>
                                </div>
                                     </div>
                            
	</div>
</div>


             
            </form>
            <span id="result" class="alertMsg"></span>
        </div>
        <!-- End .sidebar-newsletter-form -->
    </div>
    <!--========== END #SIDEBAR-NEWSLETTER ==========-->
</div>
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>معدل التحويل</h3>
    </div>
    <!-- End .block-title-3 -->
    <div class="currency">
        <h3>تاريخ: <span id="cdate"></span></h3>
        <h5>قاعدة دينار كويتي</h5>
        <hr>
        <h3>معدل التحويل</h3>
        <hr>
        <div class="rates">
            <div class="row">
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>KWD<span id="kwd"></span></h4>
                    <h4>EUR<span id="euro"></span></h4>
                    <h4>GBP<span id="pound"></span></h4>
                    <h4>JPY<span id="yen"></span></h4>
                   
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6">
                    <h4>CAD<span id="cdollar"></span></h4>
                    <h4>AUD<span id="adollar"></span></h4>
                    <h4>RON<span id="ron"></span></h4>
                    <h4>RUB<span id="rub"></span></h4>
                </div>
            </div>
        </div>
    </div>
    <!--========== END EXCHANGE RATES==========-->
    <!--========== BEGIN CURRENCY CONVERTER==========-->
    <!-- Begin .block-title-3 -->
    <div class="block-title-3">
        <h3>محول العملات</h3>
    </div>
    <!-- End .block-title-3 -->
    <form class="conversionForm">
        <div class="conversionForm-amount">
            <label for="amount">كمية:</label>
            <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
        </div>
        <div class="conversionForm-currencies">
            <div class="conversionForm__from">
                <label for="from">من:</label>
                <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                </select>
            </div>
            <div class="conversionForm__to">
                <label for="to">إلى:</label>
                <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                </select>
            </div>
        </div>
        <input type="submit" value="تحول" class="currencySubmit btn btn-default">
        <p class="output"></p>
    </form>
    <!--========== END CURRENCY CONVERTER ==========-->
    <!--========== BEGIN .CALENDAR ==========-->
    
    <img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />
    <!--========== END .CALENDAR ==========-->
    

   <!--========== BEGIN .MODULE ==========-->                 
                <section class="module"> 
                               
                    <!--========== BEGIN .CONTAINER ==========-->                     
                    <div class="container container1"> 
                        <!--========== BEGIN BIG-GALLERY==========-->                         
                        <!-- Begin .carousel-title -->                         
                        <h3 class="carousel-title-gray">مجلة بريق الدانة</h3> 
                        <!-- End .carousel-title -->                         
                        <!-- Begin .gallery-slider owl-carousel -->                         
                        <div id="big-gallery-slider-3" class="owl-carousel"> 
                            <div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg' alt=''><a href = '' ></a></div><div class='big-gallery'><img src ='http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg' alt=''><a href = '' ></a></div>
                        </div>                         
                        <!-- End .gallery-slider owl-carousel -->                         
                        <!--========== END BIG-GALLERY==========-->                         
                    </div>                     
                    <!--========== BEGIN .CONTAINER ==========-->                     
                </section>                 










</div>



           
        </div>
    </div>
         </section>



        </div>
            </section>
            <!--========== END #MAIN-SECTION ==========-->
            <!--========== BEGIN #FOOTER==========-->
            

<div id="footerLogo">
    <!-- Begin .container -->
    <div class="container">


        <!-- Begin .copyright -->
        <div class="footerLogo">
            <img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footerLogo-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/annaharkw/channels?shelf_id=0&view=56" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
                </li>
        
                <li>
                    <a href="https://www.instagram.com/annaharkw/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                  <li>
                   <a class="android" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
                        <i class="fa fa-android"></i></a>
                </li>
                <li>
                    <a class="apple" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
                       <i class="fa fa-apple"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<footer id="footer">
    <!-- Begin .parallax -->
    <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
            <div class="container">

                <div class="row no-gutter">


                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">شارك</h3>

                        <ul>
                         <li>
                                <div class="item">
                                    <div class="item-image11">
                                       <a href="SubscriptionForm.aspx">إشتراكات النهار</a>                          
                                    </div>
                                     </div></li>  
                                <li>  <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
                                     </div>
                                 </div></li>
                                 <li> <div class="item">
                                     <div class="item-image11">
                                      <a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
                                    </div>
                                    </div></li>
                      
                        </ul>


                    </div>

                    <div class="col-sm-6 col-md-4">
                        <h3 class="title-left title-style03 underline03">وسائط النهار</h3>
                        <div class="footer-post">
                            <ul>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                        
                                            <a class="img-link"href="http://webmail.annaharkw.com">بريد النهار</a>
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                              <a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
         
                                    
                                        </div>

                                    </div>
                                </li>
                                <li>
                                    <div class="item">
                                        <div class="item-image11">
                                            <a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
                                        </div>

                                    </div>
                                </li>
                            

                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-6 col-md-4">

                        <div class="footer-post">
                            <h3 class="title-left title-style03 underline03">من نحن</h3>
                            <p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>

                        </div>
                    </div>





                </div>
            </div>
        </div>
    </div>
    <!-- End .parallax -->
</footer>

            <!--========== END #FOOTER==========-->
            <!--========== BEGIN #COPYRIGHTS==========-->
            
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
             
               <li>
                    <a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
              
              
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>


            <!--========== END #COPYRIGHTS==========-->
        </div>

        <!--========== END #WRAPPER ==========-->
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>
    <!-- External JavaScripts -->
    <script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
    <script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
    <script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
    <script src="/App_Themes/Nahar/js/plugins.js"></script>
    <!-- JavaScripts -->
    <script src="/App_Themes/Nahar/js/functions.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

     <script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>


  <script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>


</body>
</html>
