
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	جريدة النهار :: عربيات ودوليات :: فلسطين تطالب بحماية دولية لمواقعها الأثرية  ::  :: 11/03/2021
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_imagemeta" property="og:image" Content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg" /><meta id="ctl00_pagetitlemeta" property="og:title" content="فلسطين تطالب بحماية دولية لمواقعها الأثرية " /><meta id="ctl00_pagedescmeta" property="og:description" content="طالبت فلسطين المجتمع الدولي والمنظمات والمجالس&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="http://www.annaharkw.com//Article.aspx?id=898582&amp;date=11032021" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="898582"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="http://www.annaharkw.com/Article.aspx?id=898582&amp;date=11032021"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-03-11"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content="http://www.annaharkw.com/App_Themes/Nahar/Images/header_logo.jpg"></meta>
<meta itemprop="inLanguage" content="ar" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135281038-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-135281038-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /></head>
<body>
<form method="post" action="./Article.aspx?id=898582" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الخميس 11 مارس 2021 ,28 رجب 1442</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4235</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
 <li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=281' title='مرأة'>مرأة</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">عربيات ودوليات</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="http://www.annaharkw.com/Article.aspx?id=898582&date=11032021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=http://www.annaharkw.com/Article.aspx?id=898582&date=11032021">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(898582)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(898582, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(898582, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2021-03-11/P14.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
فلسطين تطالب بحماية دولية لمواقعها الأثرية
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">طالبت فلسطين المجتمع الدولي والمنظمات والمجالس الدولية المختصة، وفي مقدمتها «يونيسكو»، بضرورة توفير الحماية للمواقع الأثرية والدينية الفلسطينية من سيطرة إسرائيل عليها ومحاولة تغيير معالمها وتزويرها. وبحسب وكالة الأنباء الفلسطينية، قالت الخارجية في بيان لها، أمس: «إنه عادة ما تتم السيطرة على المواقع الأثرية بقوانين وأوامر عنصرية وتبريرات تحت حجج وعناوين مختلفة واهية، ولا يقتصر الأمر على سرقة المواقع الأثرية فقط، بل يتم تزويرها وعرضها في عديد من المتاحف كشواهد لادعاءاته الاستعمارية المضللة، في عملية تزوير ممنهجة للتاريخ والجغرافيا والتراث الإنساني». وأضاف البيان أن «صمت المجتمع الدولي أو اكتفائه ببعض بيانات التعبير عن القلق أو التحذير أو الإدانة الشكلية دون أن تترجم تلك المواقف إلى إجراءات عملية بات يشجع إسرائيل على الاستمرار في سرقتها للأرض الفلسطينية ومواقعها الأثرية، ويعطيها الغطاء اللازم لتصعيد جرائمها». وأوضحت أن «المطلوب من المجتمع الدولي والمنظمات الأممية المختصة هو احترام لمسؤولياتها والتزاماتها بحماية المواقع الأثرية الفلسطينية، ومحاسبة ومساءلة لصوص الآثار الإسرائيليين وفرض عقوبات على إسرائيل لثنيها عن استهداف المواقع الأثرية».</p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-3" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>
<div id="ctl00_ContentPlaceHolder1_ads_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_ads_adRotator_divAd("<a href='IntermediatePage.aspx?id=251' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/انستجرام_32.jpg' alt='Annahar' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_ads_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_ads_adRotator_divAd[count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_ads_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_ads_adRotator_divAd()', 1000)</script></div>
<div id="ctl00_ContentPlaceHolder1_ads_adRotator_divAd" class="list_box ads">
</div>
</div>
<div class="col-md-3">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInnerAds" class="prayers" style="padding-bottom:10px;">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_scriptCode"><script type='text/javascript'>
	                        var banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = new Array();
                            var bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd= new Array();
	                        function addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length ? bannersTimers_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd("<a href='IntermediatePage.aspx?id=255' target='_blank'><img  class='img-responsive img-full' src='http://www.annaharkw.com/./Resources/Ads/AA-AD-300x250_41.jpg' width='350%' alt='ATC' border='0' /></a>",10);
						var count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
						function showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd() 
						{
							if (count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd == banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd.length)
							{
								count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd[count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd];

							count_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd++;
						}setTimeout('showAd_ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd()', 1000)</script></div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl01_adRotator_divAd" class="list_box ads">
</div>
</div>

<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<div class="sidebar-schedule container1">


<div id="sidebar-schedule-slider1" class="owl-carousel">
<div class="sidebar-schedule-slide">
<div class="sidebar-schedule-slider-layer full">
<iframe width="100%" height="330" src="https://www.youtube.com/embed/93flmS1BVS8?autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</div>
</div>
</div>
<section class="module highlight">

<div class="container container1">


<h3 class="carousel-title">كتّاب اليوم</h3>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=898505&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/د. علي محمد فخرو.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl01_txtCont" class="post-content"><span>د. علي محمد فخرو</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898542&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl02_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898509&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl03_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898507&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ناصر الرشيدي637338219893379297.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl04_txtCont" class="post-content"><span>ناصر الرشيدي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898508&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/ ناصر المحياني637369354746545185.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl05_txtCont" class="post-content"><span>ناصر المحياني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898506&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/يوسف شلاش البريك637437650063188844.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl06_txtCont" class="post-content"><span>يوسف شلاش البريك</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=898504&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_anchLink"> <img src="http://www.annaharkw.com/Resources/AuthorsPictures/يوسف حجي635760401546415200.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_dlArticles_ctl07_txtCont" class="post-content"><span>يوسف حجي</span><br /></div>
</div>
</div>
<br />
<a href="/AuthorArticles.aspx" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl04_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=898502&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl00_anchLink"> زينل: كلية العلوم الإدارية مستعدة للعودة إلى الدراسة التقليدية.. في انتظار إشارة السلطات الصحية </a></li>
<li class="list-group-item"><a href="Article.aspx?id=898529&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl01_anchLink">فندق تراثي ومسرح في «المباركية» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=898530&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl02_anchLink">وزير الصحة: بدل خطر وعدوى للعاملين في المحاجر ومراكز التطعيم </a></li>
<li class="list-group-item"><a href="Article.aspx?id=898528&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl03_anchLink">«السياحة والسفر»: إلغاء الحجر المؤسسي للمطعمين </a></li>
<li class="list-group-item"><a href="Article.aspx?id=898524&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl04_anchLink">بؤرتان لـ «إنفلونزا الطيور» في الوفرة </a></li>
<li class="list-group-item"><a href="Article.aspx?id=898525&date=11032021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_rptMostViewed_ctl05_anchLink">مسمار آخر في نعش الحكومة! </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl07$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl07_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>

<div class="block-title-3">
<h3>معدل التحويل</h3>
</div>

<div class="currency">
<h3>تاريخ: <span id="cdate"></span></h3>
<h5>قاعدة دينار كويتي</h5>
<hr>
<h3>معدل التحويل</h3>
<hr>
<div class="rates">
<div class="row">
<div class="col-xs-6 col-sm-6 col-md-6">
<h4>KWD<span id="kwd"></span></h4>
<h4>EUR<span id="euro"></span></h4>
<h4>GBP<span id="pound"></span></h4>
<h4>JPY<span id="yen"></span></h4>
</div>
<div class="col-xs-6 col-sm-6 col-md-6">
<h4>CAD<span id="cdollar"></span></h4>
<h4>AUD<span id="adollar"></span></h4>
<h4>RON<span id="ron"></span></h4>
<h4>RUB<span id="rub"></span></h4>
</div>
</div>
</div>
</div>



<div class="block-title-3">
<h3>محول العملات</h3>
</div>

<form class="conversionForm">
<div class="conversionForm-amount">
<label for="amount">كمية:</label>
<input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
</div>
<div class="conversionForm-currencies">
<div class="conversionForm__from">
<label for="from">من:</label>
<select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
</select>
</div>
<div class="conversionForm__to">
<label for="to">إلى:</label>
<select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
</select>
</div>
</div>
<input type="submit" value="تحول" class="currencySubmit btn btn-default">
<p class="output"></p>
</form>


<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="http://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.ann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl07_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
