
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | الكويت في المركز الـ 68 من أفضل 100 مدينة في العالم  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="الكويت في المركز الـ 68 من أفضل 100 مدينة في العالم  " /><meta id="ctl00_pagedescmeta" property="og:description" content="شغلت مدينة الكويت المرتبة الـ 68 ضمن أفضل 100&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=915753&amp;date=29092021" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="915753"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=915753&amp;date=29092021"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-09-29"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="شغلت مدينة الكويت المرتبة الـ 68 ضمن أفضل 100 مدينة في العالم، والمركز الخامس عربياً، وفق تصنيف «Resonance Consultancy ranks» السنوي.في هذا&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/App_Themes/Nahar/Images/headers.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=915753" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الأربعاء 29 سبتمبر 2021 ,22 صفر 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4327</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">مال وأعمال</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=915753&date=29092021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=915753&date=29092021">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(915753)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(915753, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(915753, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2021-09-29/P05.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
الخامسة عربياً بعد دبي والدوحة وأبوظبي والرياض
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
الكويت في المركز الـ 68 من أفضل 100 مدينة في العالم
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">شغلت مدينة الكويت المرتبة الـ 68 ضمن أفضل 100 مدينة في العالم، والمركز الخامس عربياً، وفق تصنيف «Resonance Consultancy ranks» السنوي.<br />في هذا التصنيف، يقوم الخبراء الدوليون، بتقييم ليس فقط إمكانيات الاقتصاد أو البيئة الثقافية، بل مدى توازن تطور المدينة، ومن بين النقاط التي يتم كذلك أخذها بالاعتبار خلال التصنيف، الجذب السياحي والراحة في الحياة والعمل والنشاط الاقتصادي.<br />وفي المراكز الأولى، احتلت العاصمة البريطانية، لندن المركز الأول كأفضل مدينة في العالم، وبالمركز الثاني جاءت العاصمة الفرنسية باريس، فيما شغلت كلٍ من نيويورك الأميركية والعاصمة الروسية موسكو المرتبة الثالثة والرابعة على التوالي. وتم الاعتماد عند تنظيم التصنيف، على مؤشرات عدة في 24 مجالاً، تم تجميعها في 6 فئات محددة وهي: المكان، والمنتج، والناس، والازدهار الاقتصادي، والترفيه، والترويج.<br />ويشير تصنيف «Resonance Consultancy ranks» السنوي عن مدينة الكويت، إلى انها واحدة من أكثر المدن سخونة «حرارة» على هذا الكوكب، فمن المناسب أن تكون أبرز معالمها أبراجها المائية. ويضيف في وصفه لأبراج الكويت، «إذا كنت تتخيل الجمالية على ركائز متينة للبناء في الغرب الأوسط للولايات المتحدة، فأنت مخطئ، هذه المجموعة المتلألئة من الأبراج تقدم حداثة وكفاءة اشتهرت بها المدينة، خاصة على مواقع التواصل الاجتماعي في السنين الأخيرة».<br />وتابع، ومع وجود مشروع مدينة الحرير الضخم قيد الإنشاء حالياً، سيكون للمدينة قريباً سلسلة جديدة رائعة من المعالم للتوسيم. ويقول التصنيف، ان الكويت استقطبت رابع أكبر عدد مواليد للقادمين من الخارج بالنسبة إلى عدد المواطنين، ولا تعكس حالة الطقس في المدينة، جاذبيتها العالمية في الفرص المتاحة للوافدين، ومثل الكثير من المناطق المحيطة بها، عانت الكويت بشكل كبير من جائحة «COVID-19» وتفاقمت أزمتها المالية بفعل وفرة النفط الرخيص على مستوى العالم.<br />عربياً، احتلت إمارة دبي المركز الخامس عالمياً، فيما احتلت العاصمة القطرية الدوحة المركز الـ12، وجاءت عاصمة دولة الامارات العربية المتحدة أبوظبي المركز الـ14 عالمياً، فيما احتلت عاصمة المملكة العربية السعودية الرياض المركز الـ55 عالمياً.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
 <div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">
<div class="block-title-1">
<h4><a target="_blank" href="/frontend/annahar/نتائج قبول المستجدين بالتطبيقي.pdf">أسماء المقبولين بالهيئة العامة للتعليم التطبيقي و التدريب</a></h4>
</div>



<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=915793&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جواد أحمد بوخمسين634385802145123328.JPG" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>جواد أحمد بوخمسين</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=915794&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/عماد بوخمسين636439559373042933.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>عماد بوخمسين</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
 <li class="list-group-item"><a href="Article.aspx?id=915747&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">صباح الأحمد.. حضور لا يغيب </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915754&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">«الوقود البيئي» يدفع إلى تكرير 1.6 مليون برميل عام 2025 </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915773&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink"> مها.. بين التطوير والتدريب </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915753&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">الكويت في المركز الـ 68 من أفضل 100 مدينة في العالم </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915761&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">جسر تجاري عُماني - كويتي بالتعاون مع «ريكونسنس» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915774&date=29092021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">الأصفر.. فاز فيها </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
 </ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
