
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | «Ooredoo» الكويت تشارك في حملة «تعليم آمن» الوطنية  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="«Ooredoo» الكويت تشارك في حملة «تعليم آمن» الوطنية  " /><meta id="ctl00_pagedescmeta" property="og:description" content="أعلنت شركة Ooredoo للاتصالات، عن مشاركتها للحملة&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=915951&amp;date=01102021" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="915951"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=915951&amp;date=01102021"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-10-01"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="أعلنت شركة Ooredoo للاتصالات، عن مشاركتها للحملة التوعوية التي اطلق عليها شعار «تعليم آمن» والتي كانت نتيجة الجهود الحثيثة للدولة والتعاون بين اربع&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/Resources/ArticlesPictures/2021/10/01/07d36ae9-9891-487a-9c46-a343e9e39ee6_main_New.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=915951" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="SugtjSA7yKFUxS8U7or8qQUNU4nJykwZT+00FYq+u+kqaLd+8lgC4T3Osf3uqQgWNZx2fx2fHk015Awvz1Ott/rXUqZej5K+FKeMjArSiKKEXMgQcsAmU5xcCOqDV9bShsZLWAQD/vXYir2c3Ws6GPW6uBQSMXE0oEy5ABG+dmnOQnD4DAd+D5pDsVkQh24Rp6r7Dt++FE27n2++fzeVJj9QnE3vPak+3urxYnueWre7iMDwki1TKmxhwCQJDnIIlsi/+J5lmpiuqBct+scApAHVe9YiAnLJeviVR18mahdhuE6IrKF5hI7bXLvgB5S0dIP1597PadOBFWb0LECZya86IR9p0yccMJstD+Jw3tNq9Q5DvyUxc4Uf7Z2DdqjoxuUzfet7cy8lZfN5m5x5qmgY2uH39d9ifTgPGgOl6YVb+ByeVDMJqMU0/rG9L9hdxVPnDFGh1qpqQdo/A77QsQTQguzOwhkgj0D5xOmh/pp+Qmz7mK/MGI51hc1CyUTdDMNdxUk8JbvVx3jpTaPdqqlRaS28X/5vrAoUMECckNA4AO704rFbPPVnDfYliMm5vCkoiXJYj4HoEQSskYWZb0eaYBgawyQANirt26WnUx0PRnuJAzlRg1vtcJhn+KjClMOCxKTdCihCWX//P/60KCZ4Lsp2jH6ibIG0hKvmPG2VShoweWsR02AAl1NKk2hYDHbryGn59rI6veT6fpTBWj+S/znXwFe1r8we8yzmlvpRmH+TVTFAsE3u+FCNPgjzsPNV/rAnIhZHEP06en0+gge97yBWILrutXA9m41WDhu3mBqxBdKYmD8sj2dCevBO0XW0RIscTFeZmGaGTdBARbS/W1gsHVNPTVcdkbZiV9h/hzvIqwC1B9X3uY1MDXrKV78vmzStIycgbX6A620MMEprHPdVMQ8f55jAttpXlrzLASXyG/yG+zpDI0fR7OgdKle62cfILHQplosIpqC8QdTzr/vTGLCSscufhnYLYQzjM/GiklntNdkaNhGm1B+m4TSPb7EllESUJF1SUziS1H/2bMr9T0FqnjdU7IMZp7ZJyHF/0pQIsfFT6bkvQJvsgFeGi6KLjw5P9hcO0KRctkuLq9V81jgwDYd680dijZkWTY0o5q/4T7A8utrZ8IIs7kCc9zHLgoJh6PBhZCaynz/JNJCPTmexNBR0JRNll7LCkvWep2B45UTuh7gA8QXIr59KV97ABMaqSDINtkl+Z0sj7aZy7i4Eo5simdBjC2DafsJ9e/oxrMqlq+QwBPKUtrIDhoP2T45qXrGcULVrEadH2xuqzIG4skQBTC8wsp2rOYYuK9AkZRsLOBBOfpgLhvf1yu6rJYMgYdazrtmWc9sZi8egCRy3Kf91o6jjc2/37QjOpcXEnBzgUHBi+tlp9JxdknmyBCjnA0nulxi/Qo/RxW4sEIPIjQ7cW6s56lGsKwbBMa0/Py/CK9BwQvHmhfysB3WrNIn246XTTA1brWiepR/j7jVPV4oBYFUeeJwZAhLzzUPafz16FCxZIpRJipRqa3ZFQQO7MHrOgkhQtypoJD2zZMEddP0cyYupD0leqJUmlP1uSjMvArY/jjhkhCPtrm4wlI8LO1owo2eP7havJ89/5nG5ezWwHinU5MXeGp/zDcPn5Ys8vbhNKDhEQH1M0En6Cjy3XpTlOZtKa7OEAszulg3N9j0qi7BM8/7GDa6wpnguYLq/vj6pyzupILnhlQHqrmXEbgS3kbF9CiBd3FFEGAegem1EN/qYfVTbYVqvIocARepUJkA8Yt1zuOvbAUjO7Rssy4BKMiLB8Gw9JTSuuU+WKqiIy43IKYVlNPKsUJpTwfeLyMsnysn+SOl7jGubbTSHWifGDgtsnzyTBKys31JCj/jSIn8tenKA4x8NSe+Ll0AGYLx8pKzg+pxUdxpKAw+aLmQ+FLa3L09TdLUht9aYPZdfwxg4bAyZm+CtH4cx91VFADgW3FqcU2L6Oer3s0aSLtHIjCbTjbTDSzdcnIrvpqip6S79D+sNBOYQF0t+qXeNoIKEM+PLzxmEFnl6m0VYyBX30wT87wZfCvu9CJ/NQGj5J9zTTPoDFoUXbg2Ck+ItUgDa97CxH8VeQGUh/JY15N57jIKZherQNaP6lvTjwCTqQc7KVHDEY6M4LYhr533XxcvI9NeBIzdfVOg1JR/9PQr8PVdT9JsPbMzeDBOWJPugsTgHLDuHjHwG3ERnRlft6hP1oLs+R8ZMcvMb+PVDFaFH1SExEO3lUdGqZIKyjcoTVUm5/h67UFy5zjHt7YNXBG+iVLUhQlarlR/4QcExl9NyVUdQrMUA8J/5uj39m2b/iwWdIPuF75PR1oBHzi1jROXGEaRW2/VgtlATCZEL0dC0yCSDL5lnQj4XhEZ9jzDLnJhGLJo8RwplDZ4/ZnBIX28FVoZuTjxC+7s4BgJBSp27yS81P+0hbS4OuBQHlIhenXRSnGRieOi7f+AZFMEXAp+beu9CCBhiYL7gZiyHAwpbeAj8zbiKeot6Z31ixOLBb6gL2xjWSfgvehwJZae0aROnHiugKkZcVt41f95lgnKCwDhwvgJf+VYmBf89hTP7NU97UfwrFuYb5AEVYt52+WzbOQvQ2mZo7Uvq0uN9JD4w2LOlFJqGjsX+t/Cp+onDOCoIyVeEb7irNFxeEtZvkbGxJ2zXT0dEuGwZtEQM6A7qHL7FcRdZGH0JQKyFaz1/GeTQ0RnDpbhJtlTg66UcIJTnLK1ZDxDltdp/QtyWysyWA5zfGKm1c25f5MftdJibUgDegZ1XaQnzTO0Z0zclAFwZ5fHYnTR49kV765dgTAmZE6IGnmeTp9eQ/kBKzVsMj4SnXeW/333ynm5qCXD7LEaOFpaU2ty3lwZizSuCzogQQG53UZ3iiLfWgaVzoMZYbEKSPFxqIRaLnP0iylIVUcSEo7rnDffm/X+nXb79yo3enmw6Vg6cHgkiMGfyOA79/nFDubwCVMb6bD/AX8qo4/pv5HmEN5VDpw5GkjQ2F1RpVopDnBQQJBYhbUBTDzigK3fdSqZP/JvO9DR+8anrd/0QhiM27Tg6VTviG0UZEztzpx8XXLnrfEEyyZAXFUxHR9gkE8Y+UIiIXCRFzH5six4w+fR7g1HsXRxb5gDMon2k4flWhBgTO9Pz2q/1JLNkTF/m0J2zhjL6gdVVU/8ibx4cRx4nU+B6mi6r8LMLazKrF9mrsUMnb7H4nWsQ2qP7STs7e7dRcEQYPLWGFpQ246SBkMGf87QO0ZkLoAnyz6Z+BaZIZglk3MDM9VPCyBs4973n4W3dNdcaPW16vwH0BYw48+5phZP3HWH/lLRvgTLyn9OTztfYgYO1kpLncaYZpeIPQTT0niGKCnAxJKOt0wAJKpnB8jCib84hCqeT9tfYSBWREZ0uId9R/CP/H55Ftv9bV0DQgpqwTNbo2mYHBCChd6dWDEauJyDVitcmc0ZpxeCVrGtAzLlTUOtT983/PC+lAwxHPfcwIo6tpTENSS+UDJDkKw59mUma+D7VhZUR+9pRrfuEWz7nQ3wqL0kh8+3IEXNC1WBWSJQZj6jGJD6QGzHyhoaywCm9TtwnqX9d6WB+jSrUWOGmlCEJeucEvSFNEWagj5EmohJlT5qIZAjbWCnGVNIRLmsWEApnn8wOc6mUkuQfJnDI5UDdwSJ+UP3wpM8swoDmFVjx1/gG0kscmDEw4PtvHwJHTSNe1MRk+his9MDZQg5C3OewhOmpKrtnze+XA+6iOMbQLLXYiQKg3R/6dTivHcOhKiU45KhgHLTh3PnQds8XFNMvzxCNiLX4A75jQhUhRmghXCBOS3zshUwdwdsPYA9G9U9K7HjqSzp4NhLiEmLhuKXKTETJaLyCNmIGK/+QNGpd2hHDK+W4TEReqLO47i6QWMcZQSmHDvLvGq5/ydxbcIKUj0R+sAtHpg+kuIsN6Zcse/L1ZPkBnacKQpDLMkNrqMkNQLAgXGGmeqNrEv9nbUn99lAQf6ot9VZwt4n7uIozj7o61yi7zS10MEcaVAEoq9jMTSc7QmWxsarlVgN2muHFfWPt867b3eb242HlX9DiDJKGquGZUbsEICMSwT3lGnNd0SCiIUtGGmOqtjPgNLuzE8Mchlh1VV1KQZuAbj9zGSixNYQS/OyGn7szpHXuC0SMbrJqXmz8t9ox4uMMUAhWnszbgvIuiHibcRn8/ofTLPN0VhX/CM9B0kQt23VwIpdUJoVh6Hjq7vlyI0wAaJFBnrDk+3Prg/68ns27S/L852I7DU/BHFcD6/0lG67oXiJ+scLNWrCG4s5BLIB52/tfMJ5mvJluhyopQwbpDvrIPaoOt/NtzOwyguQmIS5G+5f1krB7g/viISMK/7pOTI0+ZN5DAP72doQMFQmGFoO9qCQEIQQTmrriFI8zcs8IHq65SzapLTPEApxpLQkCHHWWmA8JLflKXPEBU0E2MOO9KjYusIdHEDyTJj/uTOlwvm4jQyD/JxV8+cwMDnWvRs80+Log+t03xy6CbeTAYQVY+RmaFRHXaVkBGU4h0H16x0NQMHZ0lvqdS+z22vW1Wn6mCoiSlJ3Clwt3Ym3JjOS1mAK+iMqO+aib+zMZAn5Lh8OPuYm0oMh89pLs2bNsvLGY1pMOtmPxz8hmArAK8eaaaI59QRS+UHAZgw82v+uhqwRZGVlOk8SDOtgKdKGCnznd20aKANUrq2uohGGuPXIEQlxG5Kh5pYDuwrcoL1YccHXEmJ+5VZH51hN/O+7P3bYMh2uJrIbgdSeLZmMtB7Cbw0ep8cnX6FEgz/bSR6k16ddpzLlzry5ghjFeN/cR6MQfynln6XTsr0XWeLBKbYXsmGwKa3Xoa6UwiY41NZXRYQpNndYzGfb8ETInfJx7QrB1QDrG4NmWCkrjHGfHLnkluCRIUPbp0ZcRDh30JJrT0UaoWb+qvkC05qK1HodPunQJ4NhGNmBR3y7XJQoeZz5BPGChpSbf1z5lICwAsHhFge2/ws6IbT9AaCthXBNoMvz9PmwjZo0UZ3q5nLTsdKtJWN54j46dhf+dcIwHFlXRWT3gcAO3FqqeAvZEaD0n4O1gjDTeaFgK+FnxZzoEwaANnneLWXcH87cGXFVKVknQaNwd5pNcMMBYBeZjomXNVGI8a0dNTbOiRdSplPMSf/WwKbU/D+U0ES6e59NmDdcBJULrUqV+OiIC1pBR9wYkezRwmS9255gV6sk448brYN4iaSwL84+GCQodf3p5x0pJgUBJvuod+fa8VSEgjAlf8WmG49TBxIACnT7rsCYtjD1gnkZ4cqIctdV49GEvs2PbkXqQr/i9IC+ndcTObpKSKILhISThThFSfp1C3g5x5kprYSlQvI/SEI4Lydg/dj3N+hykZj7htCMP1piuQtgH1Pmni8y2JMzfIeYugpx5chmErP5/qXTHy/G+QoV9YlQQw5g6LO1plrXMb31gSXEHQ7NoFoL4Ak22prU7trxhTW9J6exvJ0y7JJ5eEC9cmGMc4/AuuNvRYm9xH29Av4HplIBzY2+l5eJ6OU7Q0boQR9HGV+YynX6JUW4pAkQ6WcMmKGlB+/Uye96LDbc8xKukJEIXr9JjeWvPqWDVl+Oc5wpJtIEhGXPLdpSXP7/1LNhWGozuUaS4orMye6zhslVBTDV0xGy504qDEtdv/TSGHcCrPo7tRc+tkOxGziK1d0zpP0y82N1K4smN2IFDkmpCVMvOIWOFw0cYcqSYjKmggHl/QVMHS4AW1552BaYfUP2rANif+9p7Gq9UHxZTfs4vqXLyR32Az3baogIeaJzUFl3a+eXZCccijRpREC2WmO31YZSp1N4+QBJ6ctOlnZVx70Q7k0F+kOnAS4pj2zNApdenu8u1zCG6LG23QL0LKPkYOvjOYJhSAbkqf8fGnMUg+9jGxMnvLVTqsTGZKhBlgFOwyhklxf6198doaKZsqai0wpR5qvI6QiUKyL7OQherpxu4pronV2VcAibSHix0O8dgpNPrhqjiw+R0iE7DtxcKBH18pU5Uvs+9kmN6kM4hyNMAc6Mtp3NL1Weps7yQ8mSOvKbp0Hd+5TVpFe3os20v16UP7vP3CmKxfgWLX3jnY5YSbTyvxqJB7wcrQJ91d1kLtrokT9rVLbfkcDzcVUWmnqps1abyATlWxbNkaeMiZbc41ByvDKtjyFr7Ddil5U09E8isdj29hfKPKRx/OIithP0/6kKxUH4KD76tG+7so469gTO+wNOrKEhpfmTlp1zQHCh5D6SaQpVKXBINYhD9aQHJwL0wL3tA8NwA6FjSTkjwtB77czE84CKm2Te2UqsFbV4NJ6rSv7YaMkZr1FirfuwnQ8s61tHf9eJNXP80BgNUALp4AfWNytCj03UWLlzD0Fpu7TSaorNGgF1gd9gIZj5C8JfHS/FSN2M0at5shulZZxHgMwvE/C+e5xPHcwa0SikOLY4++k5MIVkbRhqWrdquW+fuXun65XMEJFY86bF0ir0Q+JTYBCNYmYIdSe8uTkfinCtpZW3/f9hyJ47mmJAPOUShxqXGs1F6hMJFrPz1WJqDACCQ5Z8HSuKTKPh+HRCliiOXCcsCOHyCmrHUdHZLtBwXMn3SNtMYfFqToU8GhAq7pbuxLkw+haoxJ56SZDXZOtRwvazFLoCGeygzMcobzLIxPuRpm7PFv5HGjfyV72a1AJ3uf3V/sacuQ6hF4TmVPXILmoBZ9V7mPVIQHSMXBgGy5m6ZxUPUDYZRNXtqviU9LQbj6zXTDS27P6nk1q16x0e0hAhwCquYBeWNt6md1ki6zR0mu8xC9kZOuQUpBDu1ggmT5nzo1vVPX2LCzVPtzoAHhzqB+OkV0RPjYGVqiYXpth7y49PJw9UNNWBTXCSxucjQYWjCIqIICZdTiFFLojwe49mrTrHbraDwegeTzgRZcy6Mr6m0N1p4LEgPXnWYWFCrxjmayiMP6RMwsYTS2sz22eRu/N5i7u1BlIc6qk20wvpUp/Wgqqe/8crG2GTMphApKGD0/JNaXY8bNru477y94cBwvatIbKUVX7liB9BUg1z8dA/I6i9y/oB3qAa+NBp90pkBis60Lj/OH7UjLfWy7f43Tp5JaYM0lPyw/bjDK0IpZMBcPdunFL/UhF6Qes5GfEEGIYx0fvTuLuIT0GWHAuKkOYGGbEpq5das7AOPQQij39SSC/myemNnbF1n30pbX5vhGjKTIINyzyD9sVqCWtxz3A5b/jZRAGOIDaQSkY7SPZGpSu4ybBZh9CNOPDNlvDJEHXjqK0G/KKAn/epLdMiz/691uviGpotC+Vl2X11vS0e5WjiSC/yewYhCQn1VtiBL0Oh/MyvvHlOoe4ZSJ/JH6ewqY9mOtrTRlf/pbKb71GpgaAHyhdsPB3Cjc44VfolzcbmazIimUp3gIOdKIl4iyZ2eItKgq0ZaZN8NnJ2w9tEndDzC6JLpz83rOJ4S8oRFW6k9GDpdLZ8+r2FdfjzUkJXo94G8xS4DJcvEN3Hby58hlzkAMCNCrdjypUW3yeSgDwC64TTlygyUGMyt6dq8MAg5RIZhJx8+GV79f1jAwsZMSX2kgbgoTwvXR1VsdN69SDZE1kyz8AUPD6e+JiXP1XqjfA0uityxTUaX9GboyRhrvEIruPa7o4x8/VYnrTEDd43QrHMpfqQBU249l8Y0Opiq+irc3NJ5UqiDU7WHjdUy2NIaG9GdmEab8rwz9LP94AghWft68zniTqrqgNS114HBkEXdXKEoZoyHhw9Bmx8Tj1EMR+ChZn9MgC1GnvsW4GPJUVRszQlmaDfCxcueXT1MsocFep34AeVNCumjoKJfkndAZIW5GJU++lcDT0xuAKZtwHeeJ4+RVSqUT4Az2su34M2LTOyel4L17I5BMPnQGPAN5UE6RasX/8AeKUV7J6DnR3FTcXp4DrHzL0/pzdbljL4sKBDQcqilWYxUW0QHbGci8c1fDz5HpRuP0eAqdnZBxWs8xBZfz6FEKF12HOEwPcHIvXDC06rHVbCuKZXboOvtsARHcj30FzuFAhRCoKj4vyzexkSdgZGztu2TNAhMg3RpV9G/2p1XM/uG8sexxTIGZryuXrnfB99QizDpYRAvyXlHBpsMNwErUej1vi7xk1MPri3jys6JJD5dXlYOB7oa/RaFuo6COXfMEPkmR92ZBRx9PRThc+HgttcJ+ET5fIA12kaKq8rjR4iux2fpKs9yQ38iVwOJQ++Yvfkc1iZ6ixg1e2Bs4nxdTdcdKDLiikiekzCnHMEZDQTZxeupzEPnyAkP0LJtEcD3Nt6dQ+OYpVPN7hufsm0HdrPtzLdjXrnAvkKOoFeF1m8g6cP/0MfYtYysjQzcmJevlNOnLHF3Fj6+bevC33jfd8pXF62JTE/ih0AEw4wMyd6xPof1D9j+oGh3Panaf3eMl8LVq2qBi3ZkKAlzdonAUNNwp7WWMPz+X+hUTbA2PXVdXEU0R5lQHiEGNjR2nX1sb8XrRDRgOtVyWEjk8IYQWzoxLfewGCCoO9yX7oSg2enMXurbXGeisip5/e3qJpY00BHUe1t83heIWW5hw63T/cPDm9p4FdMYCkMmy1r73sV5aM79KyazqCwcff8HI5XkafV4Sg9XgshhMSbNO12g3g7VRRR9uKEbrCV4g65VK6ye/SPoAKYnT7jZLMF23gZD0hJ1u7dHx5nAHdUfQAL3UdEVR8PshZRbLFAGB5BVic/AH8mdhviFnYpbi8r5L2JCNw8XI3WQylCIC74pThpc+Xz/hGVdBz7TME5QTdv+Kp15BVttwm0sam+Qth1RULX0t2ZSxIZpVSXHgfCq235zC5F234Htmrvl/LZiepuCvy7PhGS3sdyiscqSwWG9yq24Co9PBgsL8JWWTFDOx110CRFtwOhN0Pcbvvqo3D0r0S65++uL3NZ+5GcazhCYTk+ghamUepwGKX7tST+3mZOf35h3pR6sCfjP9+7MLtXS2ZvVdKl86WRtbuEryAn1iSAxcfM2Ma1ahWJdBBxJ4JRrJBxYQO5w2/f3dlCJsP+qBpHxt+S5jxPoImoh74kqh/uH5nxMIeffvPrncWqGiI9Hmshrm/jG+QiL4tVxh2RfH/Ma/HDmUfjN4aD4bvDjhJFeaxjCyLRh28qPQLsDSmRuNPRvKvJvK+3mMa75fy+/O0v5X5yq84errYwOpI1ZYfRKM/ZNXt3IZpQje48QE5bUxl6HFPcSadY7uOYbf7qfi/124U0gG2cqKwneuxEi8wNyBzSzxbBoo1JXb5pbb4ekplal6XrR01JvZ7IGP/n5BZc7cF8R8exn/eupJI6toZJ4IlPWQj4cyaBXzyM6QeVxwNSmud8j2QYto+qV8KRIFL0ITbPRqOSOOOlZe3zKr6dF49GPm4AahT8p5NMbqaTeIQUD9ZIh+WfyWb207INeiHyM2Rc/7NAULEyr1FPOfU9GWJ4uYbx3sw8t8Q/Yt2pvG5/mytu6NdCTYQVnTOpKS1oyfdmCX9ral8VfcALrRVVWC2bqU9u4joLgNOiTFxk30TNg7TAh+TjmG8z1DMY6TxAhYub9TwR6nRfNbSq+tbsNBcrywQZ6STmLO4yMQ0OYaX3aA1rgfTMoouFSRBJXwH7zi38PaWlnLslFRYF1p63kYTy+I/u5ohLoTydBd5p4/XeGByikFa1c3V27PulIhUmgp0mr0dEdYxoh0gw9Yt3RO+npaRZousty+dFJ4J0C3Yn8qVV3BFDVzYh3TSpcgioAy98ogahbEc/L2tEoCEwUptwnn2IRZJpsACqfhoyOVw355+9GZ1lhYCHLfC+Og/0IRplmiY2Evzza4pof69bD8JpjTX6TX/KgwZxw/0ddOmnN8t2y9KTdvWOHTDIqIrQtaBdawoIB3rgG7C6Aakyf1YYDzBOASKa6DzvJlT6b+dGy59oFtjZW2C4u0OM4E6Xqlo/+yU0wfMTdEVN/lHztxoOnZ7qk++A3m9Cy7D+tI/0jQ6CtVatsMwyrM3MW1s2WKlxGy0gBju5rbjzPGtcFUfvrlhQrO4VkMCrtQCgmKXJGxaEjkykNYzknhOXC+12lsWb0sSSMf7mIOZa8hHFQcGoYqgYqBVsvm2EeOR4d2SdsAkAg2vSpZ1v3y4m7LP/Mc3g+vK1MBKTdWcV4E2eiei+TK2rCf7u++YCw/FOBwTlf93i9y0kqkdHYuA/6DDBEBcbai6H8k/0BR5GSYJAe4FDZdWQQviI5HSl2DZaJOBr0G9cL1LwqUSqbbG/29+Yw3zLt4IUTO+PuLIFoEDTfGUye/aUphJNcGGIiRuIY4ocKpokuk+D/zF6QJB+Ec0AwwCsVucp8uoFleRhQm8eZ91yc86Wio6ZZYevwYbe2m+ekNz6cWRO+L4nR91hCc+CCuG3apasxbUJkJJY4LVLXElw67TpBTJ1L6lYEstsZDujkQYvt0qhbsYj4196bLnJX9V8zppcPFt7Z28eiyO8XYHszZxnVZQnFWq+M3xDYP/0/j5aE8Aagy6yFJuUw8fZQaJ8Qrsmvz65Bba5m6r/5/7U6XEM5Q2MOXBokisb6W/m7NbxbHydn3lPKsPeOpHndEe8cDd+Fb+0NLajA7l2nFn8Lxg+a916e5r+tzDuTHeT/wurMHE/8DF1LBtV/04AYZV6rlFUs7eUqSBTr8CEzINqvR+RfNDuNgLTFbVCTe72CMg25k8TBaFdPz24Nyy1io17EMlPAUIIio2BKF5qJ7JpuqdN5I796z0rPie46FMUkxPQBCpt4gTBzvGaO/ebqi7yRVrTPPp/IaqIz/nBXGvux/wNT+hm1S1+sBpm/k+9YQu27AWRxUEPXELK/4cpCn5jiKk3BqJmku5cUzDOSplp+Uu634UY7o2Qy3a6xcFVmFntyLkz2/oeowWNnJ1FBgRcUmOpWqgJeGDyz1ucwNb4Ry87WOS19RZZ03QkYziSZtU0FCgPJrnsxSlJ6yTTfkxZBr0KVbC1HTmo+ivpe58BGUGVODhN46x1nw3YX50PQPG5CWDX17VEsCJ2lI2rLlHfG+onumNxY+9VEuQtfenTu32jUgc7LCC+c4i4TNaQDfkx+jH/wSdg5LW7NpGkwWlRKSbp/+bNa+dZA944AhN4xk/lyMn1/1Tu+t/dJJ+T9OBDUVozYBJtQ4j4EgrmkLJy2I26NWVuCjYG0Uz/kLOVHifwgxv4uHOVfgrx3aVxZs3zssZ2T9tj3aLBaYwh1KletpcgwcdLGqY8EMa0mB1AWteWB2YEMG4pMoDBNwsED58oFBJpXp9BQSGVoM4mVmXRatJxv0cdHWNxTDSVCYeJBt+UHJecjqgEeVFtzZPK+XwNmS1hQKrb/+OD7ueEt4v0ZO9jnYh0ywAlaBgtgYBYRDGUmfqu2pgBsvx9Bx2e0dWLwR6Qy9vzHKYwYdNs5VhfB7UQQ7P+FYGUmN2ljkvv0cbLm0vbsevW9Qh02QNt6eQZeVeGZ2Kicfh3OR7RYhxiQfNeuU1ev8cux2Qc8RkwNe6DuiabcFfS12ATsqdHhzR3NjAiuoAx30gAk7aFRlmAvuzQq1uDhkQU6S0fh/dVVOF6AOB3qmLpszvjVHXxnoijGyv5axTmzFntBS0bt5VTKujHdzvkEpLpaWawn6ITSZ1Ib+Alk7nhUGaH/ZaXTbSMTRJTXZb8HS+CIi5Gk8GpKJauz8yaTroKA0nHkbwqCuUokIFrCDQ6cPrZ9Q6GlTahwBjmlKaaCNSuOROy+HdsI+xE94Ecgcz3AJ2TDx1sD8sqxaGckd2iYP0IM5uK2QzVh67KPF1CekoJkxX3tckeBwrATs60gYdBaGXV8IqxiTkLuR9DdQloa2T2HAfDAr6gTVa93UlffnBOulsmvn5tbCo0qoWgex4JfaHLQsMbtqDsPnLKyUX+Pwpw93p3l/0aV5EJ+UVoJlKMDoXjnXQ9ZqMGCePc2j2OmxmG32D1j+ip3vU5L1kj4oZi/yxFUFgcaAEVtOY34rQBcfiBc08cXt6NIfWvsb24FzUjGDPSZtVcBmq+GhUYOrsH+1aOHzLHL+nmVaQ/++SH8+2cGpCMeXtq3JD4MZJSUxp9+8SlYk/FIa15kSL2Q5vdlcrJSqyvu3AeUUlbblMjtOtBULAciPXczO4eDhEtfEx+FJpYg5gBzAk8PcX6MQ94IDPuSZC56v9V5D1yBxvDAP3CpOsuZPTHzmd00DtWIhdzMw8mtxvBAXPRnY28IoO6hg5kkcvXxOCm5Yo/mp3vf71zbD4lPT8I4Y+SA3LiDFl3EL5Ailb8HG4baQvVZJpT9grlz7qDVcuvlQodgIo02SLg3TlI4CnPB1/upKfUY/H+NgI5LNeJb6RNh5hDYi/RuJVSWeSphWHi+rLIzAPbO5H2xYkMMP3fXH/rQDNt2GFG5ZJBa4OS0Gki1eoqUzyecVlmNSgYD6oyJu11RfeIwzhXKHDVFiPQf6BJf5NRi6c83BiyUAIIPBk68vYq1TVhma/lW7QssMpK1vPR3AbZz3BNOlRTz4E34mpdUuuQqjHPiRodD7tRdl/vH4lsC7dduaVZrfrRIHewSgrj5rrt5NWKcmBwo6TRjHlzMyap2ADSCB9sUooWfQVP+Al/bvWeJNIX91FC+mebIspZzkTV9gs2CYMowlAzHUoATXKFkQ7VC2IRWEibpZoaddmiG8Es87ZOOk1jLpRy9wJ5HYCU8YaQAfA+0SckXiiR9R6yk2avRQU3Co4Rz1+bp5iBZdiVXRYf+i2rv0KvUdT7OXAWAj+QZn7GgDXQVzrLnIfNoXh+MT6/BS6Gv4b7iFS8gKazXNDXj/hDAQ9bSkfrn2YjwItz5aTfS2UuTk9z75izpevpZEMJ5E3BizCKwvhGkuE+zG37vzCTBd37VRuKpnS0VdpPas0bxnBUtALfSy9uIgt+EjMBnHoOG8q7KNJtmOoC8pQDASNIF2wzq9hDeh6qUksdEJiVrL1CPQGnSI1I0GkFp9mm2x4WIDHeDmF2LyjAM8xjzwR90IzsdxoZvqa/pPBCQ7Fk3iw/DUBTF15MkFqtJ9y132TCFVTnKXtUEmF8RuEFHXczfpukVj1FYDsw/DtarWN3uRZGpUi6BpmgKRkL+mlK4k51HqTJLo6nIxygGCBuiQp+UfN86pOM6d2eE4HkF0feJJr+BcB5xAptILvnLW1QSACYWIx8QjSboUsfPUN26ra/WyARsW3QvtEgNjQMJ9X7mlpBSWNFAzm6VMwgWXISfbDdjDaAAPoKdGQF7Ofg3rr4Xi44WXEI8ZUuVLLUo4nJB3TFO+pBPt3ibZlLDM+nnQkkXRQ7EMeaRy+95eoc9majoPmYceBOuE2af6aWOq6lHyV3sRiRs2ppnCiubrcLeNhxs+DusPn3Asx5rUBB3/dVXUQZusvolAGxdkHIN74E0rLMk88KbC5CxwmWjQCS9hj962gb6iiSG+SlecWxCCAWXnNmL9b3DBd9lI6IyrvSxgmxIKc6GKH+9nGb53zGYrdZHnCSEqqRC3sgL860nLOA/AvBDfKFlDBfmrkC9sRRHYSpxt53ySotJh/KZrCm1mUc40KrJiXBlWA44LxYADSDUofaCQSnr+TniGAwoWDy9J2axXRAsBKLOtTN0ovhLhzAdtfs4U4WWUPdyVc25Z9nNy15GnngJAEibF9AqqvyOFur8M3EzDZbjfrhkyq+WyqWbyQpj3Tw5vk4dclu7Ixv87jFyL4oepPkSJFWTB3NhkjSsEKL3yCgkKQTWKPftJi5QtqPKbIKey+bJ5zxyJnvwB8PRyRNdd4Z0D5y39kfQTb0aFNtGML4hCey1SbmNPvWx8enXHfiuW+Jxv5UZg10DHcAujcNP1WSatg6Zg51x/rDv+pR9pFyiJceTrPKJGcmn2Q5CMe+Y61tLn8P7kI3alRNMvHz8Jol5B+5bJmh1A5w42wVOgwswO3H3PXhjRPtxiEHn0xB88Mcqpp8+82Lv5bmjhlNJDRo2KTPLLWDL86HzX9CrAl8edGGs8IObnPAlHx8G9XSSQdB+iJ18f22hvCQ3f5itqqii8Ua/ATUviXqIGmIQOF1BIJA1bdPTB6rHRGJCUnN/k6GqOKlV8jxCqu3v/zmYnAZHgivm2uS7efuEgJXSNkkZLyJCKWRnrrMQjXkU5LCS8HdDirYvh0HfRMz+hTz0+g+MH3E/bJ0paumatx1pixLc1H4xmKan/9Dn1h+pfNtCXBJB9/f85tBsnM6kn5OOpeIeRY+ywyXgtywokiBAz6TNQOjGbIkCy4esx2taZnJxnPJlGDv9+aEg7SpdGbetMKL/6hBlcVrsfs/XcAbBd86b/GnjyBqsJyU/NhjnpQzYEesl2s1sKerxIBFsm5W6LHJxnc7QNKuZsutZ3itSjewVVV69Zdu1FxlEomFgIbHr09jJ9GYPRLuH+97yS0XZSy+JsA9lQQz0anMmkhoibORi4ijv25ltW+AMcWl8iYvzIjc17bW+fce3ej7gy/LUiO2rO8jNj66KCHzyvQ5G99FyI5GyDFMxz2MGktc8yhDtcgsLq8et0EmqJOWtYQ2M0r9GMvgq7VMLkJevOZjXnnCuWc1qH1axTJ1nA3dWWbxQxx36O2A172zQoqvq2fxAsRVgVHU5XxLj7tExhG8R2rH6peKxrHBtEjp/0tKIYztyxIwv2RIVxmMfknkhkFNAFMlbRQtiSW/R08ohDKvPrNRYnAyLlC4eLwUjIZq/dJ7CzkXsp5ol26zFMSRFvivAsOGBpy06riZ7sAt6FQHbs8dsria1mfBtE22dGls7xaHx3gnwDgmT4jnKKHxRtMb3IuOBxcpkN4h3wKcf7iwJjA4PevxR4/wiFtR63hmS4+WK8Pq7BAeHQqZ25BTGhpca2BpV021mDda3FeF5Q/H1y0ybDv7LIMfQ2BgEW/8dresOW5CyXV9bcSKpnCaTD5rrU4VWNAAlvPmB1aauIvxCdB1ri34aZmB3sOts8V9qpfDqSQ2xCGx0jlJZ6st6G8c3bE2GkLrO6bz4IrZIUk8BvLRecwou0ugv4XXNqlIQj3YiSdSZw0rgfM4A4x7oIgZVMaon2L4cVMfasK1RFotTp8Yrzke0d3kf50LNcsxSTqCOTxnACQaeB40P++H5wlTlUAxBDF/yOr+d9FotaV8TFhmCoW+qPzMKq7oZ5BSHuXbedDWrymaezLDdxufIRabfuF7NppVADTLng9dWP7HyJtWgoNiR36rDHYAy9NDb/CWS5ZZJZQ4t9q4eB2qmwFCVFbHtpfAWG5fsJJjbEOQVudHkjzLTyJuz6I17T1cqHcStXb7zbkFTG83B+m/mGHUo06nz+CWprc/Rd/6YzMPaNQ3cH7Y04c0Y493qeYbrRuluboCSCj39V23PExOoTSIbDCb0KUOlz1uGvGsLLHZszgWH953Cqzk7hAYn09pPrvauwwiM5I5boinHdjNelH4JFisyjxLIkP/koOYWeGuh2Npi7r3/npW3lt4p1R44BMppJ4gNm4Vjz/tfNPdraVxpDTB/rxpGdEIwyZoIOmCuRIGeuOMbmfXsydvB3I8Eiau16VargBU0ZpOt4+hnEaCepgjmUQ0AaL1Iv2REnO5HdAC9RLs+F/uoeGIlADS22op8rn3QIw9P22vWdtZh2tqdAb54I8MSTPlkrnaObrohxERC9oydB5P5OfWRDvE2GiO1RmexvZLhnNU9mvEznPWPosHK7PJyaWJ0j7Y8CnDLqnr2CnytJx4jT+GCtV94prGB53ZPmAqTRmNRK2lKRV9XFP8CV1J/TsznzTWWawkK+pI+1gR+IFn43DODyu5tOXdKqCWmBCPIkoFpNNNCJnVr1uAo8yULietPXQrvHUL19SsWIPfmkV8lzdeAIEYzHGHbAEGmZoWsIvxC21NHugse3iRX9npZ4hJ+YToaxKnTVCs1SQyaDc7yxm1pRcx6co1rj/OYJEzviHTLnSswHoRorYjxRHPyXn/PWPSHByiSfsv1+gLNoG1AABdX2krnADIJ7dyTtEp37y+gin1KlhkxBTmpq3t/6Cf1C0ywQJwuXEXNXUBMnJxUeYpO8UXkMAtdvv9Sx67dYpiwYwhGxLgHWPuo5QkbcAjuILxKlpeYMDP6arnFK4qZBy+ppNfonHboYs6MiTxIuxjM8Nf+9T/Ld1JpXZSImGEWrbq/ByeHt+wtJlydVD3zMNXSWgqDN5i3lenD/pyCS2vBymFr06PPM3qnEcuKqtk/udvwyJ4T3BoYbrmwJscW3/2nkY80Ya9JO/Q/ZpxE48atTR56P4LUHNJXBXnKTv3OoDVuFg9tULLtFUQ8WwUPAnMsHaTs5yU6MVCuEYyOdGmBGKiB+bkUVX0D4e7GEK3Cs73nHcYvlCnuuGXdEqrrnBWX/GgRZ416Ha5VUhx3AUYhQCOvBvPrg6Up68inVVB88x4iCPt/3NOVUZ4bbETem4CNTxQrzubPmgacrdiCe0eYIs3ah1byOx3TA8W7l2DCO/puro6mhwqyz9ZdruS4F8ESmy5U2uUJicUBvE6zNTn4Kn80HTHRtBU74oSi+wYEL87Dm+0JtJNtMd76ZLhiElALe7rghMeIUibHUaUyP5lI9hh0ltMIjGxI/YyIP1IfDIZuYnTZ1OwlneMS42rr50LqGMsoKwH0NPZ/s+WgOLV+acYtTNX2Lpx5OWJ9INlnYt03EiYkDu7U51ETCDdk1Pu2tCjERah1B6Lj1KEsvSN1rF0KWbm1mQu1lwh9U2iorPi69rGrlVScoll5ASz83q6NTP8EGi3rvcZux6p0ZjzhsJm4PehSrZLRn+50myMX/V9zPaw7zcH2Z0wAbJvXU+MYxl8f/3V+K6LNkpRnsYzgouGorCKdRKk42VbTxjz68nnayhiPx3zAGwljZCaeSrHUP7LBNOKCBvjIrhuU7mvw94CSFucOqtJaS9O7I+s2ukpfZv3y8hYwvKK73asFzsuY7/Ov3n5vaiKB9XHm/G1xcDeAMGua1Lfy41C342zYXYBwKBcC7k+XvZlMtWmlBTfu1q2zidpq6SwuFvMQaVTt0SGOGq594F4pmpqIwXliDzXAhn/GQqbF2ozLfeWktUXZOEU/eKTj+/8I4KQOrgn7/xXrw7Zllxp8vPb1Ysue53jY2/g7qdvkLiALnc/89jYwDr0N5mWvR/2YPCybD/rTf+mG2XeKXSiTl6hoOy710HkQCyiOF6Ny6vrHcNauPVvuVnTVDt8Kkw5c2h3o1h3duAwxewFs9l0CMsAlbaa21Nl55NXWMCZjTBN+eKC4rttWJM2jn0LwQRqf7mNb9tKRIOvLW8NutC4mCwR5reHWrkC10TYltuZPxdw/yN1uQ3Xb3sXU+GifFxwIkwo4owr4vWCpjbxpd6rL6KFl7o9/lcsYiJwWwZSm+GApy8zj8b0agorhnQy8wO4GhK3OUsM7e6OVsvPgfvnEwsAgWXSLnPOZ/h9bRsPZZrBxDE9iWLZbIbujDJDqo9aPiszclPLV6lmpCuS5kUdmBO6tQ35MOMZbgGF8wML7rS1QIXPA7UUvS/GGZk/t8OCFGJSEJNxv+gKvuyuoZQRCyFhJtlbiIzjeS07+MPuy1LpqrR8FelTVAdEXjJK/Nv0+KwLolgZzOk6gseK/RGrbCXKFQbxYsdno9i6618QBsuHzzUCND4yBv1R+5Zwwg4vb0OxXgIvJEx4tdRNvzbFyLh3ELZirUyZ5p6rITe4dNYzVSQZRz8OWOmr6nVzeDSTFijS7zlDtcBW8NP2mHconAgNdfKhcFzd37kX8nVbr37wAkZVz/Tsy1Dy6xgY+pKf7dZaqrZTCpJ7tPjljRsQN2JVMhalvgnzFFss0IPzfKjS5yeZPzs2LkroFmqH5kUDI3gN5SQdg8nmFtmsqk/zK+XR583/KA4Rso8lfddUrmhSX8YNC09ABZ45MAOl4eYqjc62ieekYO/TVpVZlDpUF2HtXjvBS0AGPs1F3iCz+JXLLpFX/OLRQJUw9lFjBSMDzP3Uz1uXqjS1e/MuxLfFTCweNTHbxrdOir2aYyrBAaiUDO8nWpbQRYGNnrBK4Adp/A3h/ALedHiWnQUskQXMR6NUuyIwLbZf+IE0sEsfcBhOLElEnWKenqPOHvmyQoX+PY4xXdvgC1z1W+btpMEy9Q/3tLG26TKwvdIjE5qfbr374U8MrhBHE6f6RJFiy+JiNZe1vk4Qxo0yIYThx0nkBbhUss8jDxss7i50fgmlqEafDlAtAB5xD/qeylhFKri+ZMw9pAzmbpAsALvDVG28MDBrnN1v5Vn9Us/vTPjQDN12RG8Q2odAcnYSu8pkGIqRR3lNO95XTi5yrIXH+/C8l10P8KNJJT3j08DwZksm0uu/OzYMMGta+NTEPcGqZWTYPDA5v5aykN3ySlOi+Q8csdFa2eTj2ushgH9TMv/u1dnmKhoN8YeLyxlOAaRDVCI2Y7eY/bh2OEeY1j1ZEZtyKqcG8TWVWM4j5TL/kp3OsRj7spuyxFDnTUq7tvPtGy8zt+LYGIsYOTDn1e4yelSHi2vOmKKEuomKSGC3iQ2LqO90HxaA9qKuGiyFGvpl7BXq4p+ZzlBOU+ZnQqSAyf4uizvTvuG0mZsqpnOBuRB1mWjfd4Mw/ETcrDEU6KHT+9aT+BsA/ZLuEO8wPrlFiulMB7D6AtTY53R46NHREbAGMHvVaZ9iZm/6qD7XSotEfxIEQSpd84yD+AYJx+N9XqU3gWIBq/299xWfM2yRASIvHzZAq+Lu1Qfs0bLn6ngTG6sffvKwXF85fCj3gSqiaVtXakvg+umrNEIyO+TpKpStIVloL5N1yFumih8huX+5tt1Cob/28TWa+JBkKMIirQ2ejOgCYYtMmFFeGmKYYxnSgJujOqjdRwvRcs3toLLL0ls0uGhpsPiwLLV+Gmog8DPLUMoN/Rkqm30Q/NyFCBSBZDJf08RXxFcFfBUPedQDZhS1adM2O98m3b7nXXHZC3GVbuRPf5JcxYWZyff9ZoZg91Yw/FDSxXpkZPgfuJFL8+RfWfdhKsGRe8PpQZ95kGHQoHb/kZSL6Mxu2T/Z/LDLVB/4xDg/Eg4UnA0YzrFZEcwAXhzfd1t+i0r1y0xFCe+c5GVSidKAsjIZWUJNfKITiIi2G2ccb87YbjnQbwJ88IwM86Tx08reU2iO3GiVEXrQPZU4BNKWsatwuDJAYyzjQYdXS5tj3CAcvgLfDKt1vG1ljzVmueKZ/Jw9PB48hyc62ok1Jkilzbwy+rmaY4++/jZiWLY3ADpjROdL6zsnCMzvVi60QCpbOAQ81tYp0lAFNvL9sK5/+O8d1wNHLQgA6knYigchX0CsTFgl56obZ05zFC2q0p5O9070OKFkltztMbitUE0dfMmHITZO32cRghxqcBzimPHZ8GVKwGIyljYFJDl4sTCKilmVOX7UmRgoIJDgyuSFFkZmkN/d3zJIg8IXdRBN/3ZOQWhS4HoYL5oIu1eCHU6mBGh6jeVtGPN/hhI3GlD6+3Or4ialOeDtFyGu2IaHOC9dd1U4cJNYc54orLgazd6PuQwpJniJFI5Omnx0UI2HoGy2Pq2IFm2eBbigpG4Zi9mwY1urA2mwZdGe+zMG6F7eyBbZbWcC0IqBlSRkyKeQz//Rgj4u8qIFUs0j3ot71vRayFSPv0KdCfc6bNdp2owKZrs1H034Nsj8X7OkpNxEuoHJH2HQ1SIMXvs4IkxTM9xbGjYlQ2KHEcdYVrreIhUmoSFBNavlxfyNzBYbNKW0x/3Goox8HCEm2PNQjBENwxzRXgzr0hKURwS08Bd5qHsW4zh70d62f3sKp82GqwasQEvjNSRVtJ+TsmpylpOIBYz7s9SrGy9ymPAtdm4IOSa3zr5U/gD+Yz/BiMtvrAcFc07T7pJM3ZSit0g17lPIZ4xLjtr/Q8tdwGCXXjiIPvOeWWFAe4jJBmCddjtCdfF21PaJjvfa70S3APrfSs5u0EzCcmWo2rJyLviTvgwyFys6Ib2gbx+ac7MpaBHmGUzAG/a2FTUvN5HeyS31dNCxuj4Irms2t48K1MFb+GpmymYrcox/vmInWJ49GvLczNXH6vSzWBfMCOXDiOdrpR7c+HSj52hNH6iixOwFlvOBt4TkAZl/U1aV02soTIVEJ4XG9N5YAIZbTr6XexbjaOBQsnMY/nrqEUdGnkWlz275DTWN/LzlRTGX79jnnaHxfTcAf1vnGH5d1paVl/E1gf82kn8vluUY2gG4OWwZeq3rKXPNeO3vgj0xkoMjiKrYfCa1HE6jZvukxbtKP1td/p9gKjd/oNZeRbrJnc0mnFR2+abYJd869njsBKEwKXgTCAVq9R5z/knH+qaZaCyZ1evzTvpQ7Dyma4DcfY1RkQcM9MlASfNXFulxiR881TVbA2UWKDe3TXot9EM4HA1erp6IsOVJObigWdmzp16EO2/ld39IVGEYBbk5iI6XloJQbIPUDWlemcwyZxIxzv02ktys6558lWsLBX+eJFFpxqB4CubaT+6BWgdENteNJFstJtUapUxduWDReu5QdGTeiN0Bspbim/sptT/FedvDR/iEPB+IX/oG8NCZ5enRUDeO+0fY/jpgGZDFx2sKbT+hUpRsXbwqIK/c1kZ21f/iR8dhoW/P8w/m18hUTia8BoBtqHV64tDM7XJSGdnatHhAg0nIkrPMcaJfMKBmbjAbsfdaKeDCjaQMId/wWh9gBKToEXxq5asrK/LMlEQdwUuVjrHFaPsi1Sgd2JZPMPi3BMBYa5tAFAhY40YlACqsfiHbvpQnc0rLnZHlqGVxbbBLSi3pStVSwUR/eJhFoHNZVAO6bx+r52CpudVSrP6jmgrR63HK40aiedl+5juyUk+4qE9CFqo2vWNq66IvrqxrMqQ5AXPVk4ITPwiVzqsPyNUtEB8MX4T5J3KM4+dpus8RIh0nBjQP1izYRgfwMrP7PPHmWwTLJtg9DPwtaaQEIAX0XRnGrky+Bz9vn0tPCAb++vMBU5GHydphknOfphdEIFHA53WXNbb7iZdoH1fESbmwFZX3tp3IRdABJ+IKOJP3nXzJrlaV5P532e9HGSAl5qZIehdsm1bSTzldGqiepzTkhsRX5YI/hUJRVHb3GjnbYKfuSXo4X2Fz5qyB2DgkjR0z07YxfsDltme3ZlrBKZE+mYgSEpiE7j/Aq/VBnAMeb43/7mhxI7fAOOHZSZeQ7czMPWOIKfw6mR8AhfLSWzbQfZgbnlAN7hmXsI/Z+ry+nLd+YLm2+bezsqAys3cAIvqruw6n6051Mj20qA22x0qRku+YxR0xVkH0bO+ei5l0ddVflJaFZOY3XJTyF8aEXX9zLVH/SGAVQA6lO2GHnLSV6r2DYi3iGEVTwdcf7+4f4wroQW11mVPoCrWmzj4tLoh53YxPjcQLciPNOAsFmG7PZQb9p2lVh6LpChZZL7TM/dZpOatJ99QsA8yIxtQ9UhbgOe8ohuqyxI14W//rZZvNATcxiKlE0NvnHW5+koIHol4rrOmGzF3RbuHHAgjzJ116aX25i2Y67/I7RHgRLhX/4xMo1rVldEKyf2wGcRpDuY3AZJJXmoVGxzc955Z6zaSXeJbr8Df2tvAMXmb53v6GfzUNCWj/TJ9CacSe44Tw6tzZX9kernxdG8pOnSRb+Z++ZexHZWDMNvBz+Hkgjs+QPlSLyGkPFPjRH0XFkKe9eq0/bMb5R9SbuHYnd9qwlN1PrVGlhI55GhxFgZpAbDreSH/JYCBNI8iDV0PHqfqzRahnSPpZd85qgIqly3/d/hTddtfJL+YE+G8ifzSh2LVlNq35Y4w7FQbOYCWiM2Bqpw2U=" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الجمعة 01 أكتوبر 2021 ,24 صفر 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4327</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>

<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=354' title='النهار Weekend'>النهار Weekend</a></li><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=354' title='النهار Weekend'>النهار Weekend</a></li></li><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">مال وأعمال</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=915951&date=01102021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=915951&date=01102021">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(915951)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(915951, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(915951, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2021-10-01/P06.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
«Ooredoo» الكويت تشارك في حملة «تعليم آمن» الوطنية
</h3>
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2021/10/01/07d36ae9-9891-487a-9c46-a343e9e39ee6_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">أعلنت شركة Ooredoo للاتصالات، عن مشاركتها للحملة التوعوية التي اطلق عليها شعار «تعليم آمن» والتي كانت نتيجة الجهود الحثيثة للدولة والتعاون بين اربع وزارات رئيسة هم: وزارة الداخلية والاعلام والصحة والتربية والتي تم اطلاقها في الأول من اكتوبر 2021. <br />وجاءت حملة «تعليم آمن» بغرض توعية وتشجيع جميع افراد المجتمع ودعوتهم الى المشاركة في دعم الجهود والمبادرات الحكومية في مجال الاستعداد والتجهيز لعودة الطلبة الى مقاعد الدراسة مع بداية العام الدراسي 2021-2022. فقد رصدت الدولة والوزارات المشاركة مسارات الحملة والتي تصب تركيزها على تحقيق مجموعة من الأهداف التي تحقق انطلاقة آمنة للعام الدراسي الجديد، اهمها تعزيز ثقة الطلاب بنفسهم وجعل المدرسة المكان الآمن لبناء الصداقات بين الأطفال، بالاضافة الى رفع مستوى الوعي لدى الأهل بتنشئة الأطفال بعيداً عن الأساليب السلبية والمؤثرات العقلية.<br />ومن جهتها تهدف مشاركة Ooredoo لهذه الحملة الى ابراز دور الشركة الفعال في المجتمع المحلي فضلاً عن مساندة الجهات الحكومية وتوجهاتهم وأنشطتهم، لذلك قامت الشركة بابتكار خطة اتصال استراتيجية تهدف الى نقل الرسالة الرئيسة والهدف الأسمى للحملة في جميع وسائل الاعلام الصحافية والرقمية والراديو، تتضمن عرض الشعار والفيديو الخاص بالحملة على برج Ooredoo، وارسال رسائل نصية توعوية الى جميع عملائها. <br />وتشمل الحملة تصميم فيديوهات مصورة تحاكي العودة الآمنة للمدارس، ونشر نصائح ورسائل توعوية متنوعة خاصة تجسد اهداف الحملة، فضلاً عن تفعيل جميع قنوات التواصل الاجتماعي الخاصة بالدولة والوزارات المشاركة والرعاة لدعم مسارات الحملة.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>

<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">
<div class="block-title-1">
<h4><a target="_blank" href="/frontend/annahar/نتائج قبول المستجدين بالتطبيقي.pdf">أسماء المقبولين بالهيئة العامة للتعليم التطبيقي و التدريب</a></h4>
</div>



<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=915909&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="controls/App_Themes/Nahar/images/defaultimgbig.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>مصطفى مراد المؤمن</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=915935&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">سابقة تاريخية.. الأحكام تصدر بأسماء 7 قاضيات رئيسات لدوائر في «الجنح»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=915933&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">اغتنموا فرصة «الحوار الوطني»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=915972&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">التقرير اليومي للبورصة</a></li>
<li class="list-group-item"><a href="Article.aspx?id=915925&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">العربي يشتكي حكام نصف النهائي </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915926&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">فوز الكويت وخسارة اليرموك في «السلة العربية» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=915919&date=01102021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">نكسة جديدة لبرشلونة </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div> 


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
