
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | الجمهور على الأرض في حفل غالية بن علي  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="الجمهور على الأرض في حفل غالية بن علي  " /><meta id="ctl00_pagedescmeta" property="og:description" content="اضطر الجمهور الذي قرر حضور حفل التونسية غالية بن&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=920298&amp;date=24112021" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="920298"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=920298&amp;date=24112021"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2021-11-24"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="اضطر الجمهور الذي قرر حضور حفل التونسية غالية بن علي، على مسرح الزمالك في القاهرة، للجلوس على الأرض بسبب تساقط الأمطار قبل الحفل بدقائق.وتسببت&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/Resources/ArticlesPictures/2021/11/24/9249086d-9a25-4f26-93fb-acce47a83127_main_New.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=920298" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الأربعاء 24 نوفمبر 2021 ,19 ربيع الآخرة 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4328</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=353' title='النهار Plus'>النهار Plus</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=353' title='النهار Plus'>النهار Plus</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 violet">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="violet">النهار Plus</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=920298&date=24112021" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=920298&date=24112021">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(920298)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(920298, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(920298, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2021-11-24/P12.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
الجمهور على الأرض في حفل غالية بن علي
</h3>
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2021/11/24/9249086d-9a25-4f26-93fb-acce47a83127_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
<div class="post-meta-elements">
<div class="post-meta-author">
<i class="fa fa-user"></i>
<a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">القاهرة - يوسف دياب</a>
</div>
<div class="post -meta-date">
<i class="fa fa-envelope"></i>
<a class="fleft" href='AuthorArticles.aspx?id=4830&date=24112021'>مقالات أخرى للكاتب</a>
</div>
<div class="post-meta-date">
<i class="fa fa-calendar"></i>الأربعاء 24 نوفمبر 2021
</div>
</div>
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">اضطر الجمهور الذي قرر حضور حفل التونسية غالية بن علي، على مسرح الزمالك في القاهرة، للجلوس على الأرض بسبب تساقط الأمطار قبل الحفل بدقائق.<br />وتسببت الأمطار الغزيرة في غرق مسرح الحفل بالكامل، ورفض الجمهور مغادرة المكان، وبعد التنسيق مع المنظمين، تم تخصيص مكان جديد جلست فيه غالية على كرسي بعيدا عن الأمطار وأمامها الجمهور على الأرض بسبب عدم وجود مقاعد لهم في المكان الجديد.<br />ووسط ترحيب كبير من الحاضرين وتفاعلهم مع المطربة التونسية صاحبة الشعبية الكبيرة في الوطن العربي، قدمت غالية وجبة دسمة من أشهر أغنياتها في فقرة غنائية استمرت أكثر من ساعتين ونصف متواصلة في أطول حفلاتها الجماهيرية، وغنت مجموعة كبيرة من أغنيات ألبومها الجديد «فيلم مصري»، والذي تولت تلحين جميع أغنياته، من بينها أغنية «قولوا لها» للشاعر منتصر حجازي، بجانب إعادة تقديمها رباعيات صلاح جاهين من ألحانها.<br />وقدمت غالية أيضا أغنية «بنات البشر» للشاعر أمين حداد ابن الشاعر الراحل فؤاد حداد، مع مزيج من الأغنيات الصوفية للحلاج ورائعة كوكب الشرق أم كلثوم «الأطلال»، وختمت حفلها بأغنية «لاموني اللي غاروا مني».<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
<div class="big-gallery">
<div id="ctl00_ContentPlaceHolder1_rptPics_ctl00_Div3" class="CategoryContainer12">
<a href="./Resources/ArticlesPictures/2021/11/24/f279bfec-4d2b-42c0-a5d9-19f48d136880_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2021/11/24/f279bfec-4d2b-42c0-a5d9-19f48d136880_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_imgPic" class="wrapper imgmag carcaimg" />
</a>
</div>
</div>
<div class="big-gallery">
<div id="ctl00_ContentPlaceHolder1_rptPics_ctl01_Div3" class="CategoryContainer12">
<a href="./Resources/ArticlesPictures/2021/11/24/c98f401f-c25e-4bc4-87ec-568f3e0a9290_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2021/11/24/c98f401f-c25e-4bc4-87ec-568f3e0a9290_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_imgPic" class="wrapper imgmag carcaimg" />
</a>
</div>
 </div>
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">
<div class="block-title-1">
<h4><a target="_blank" href="/frontend/annahar/نتائج قبول المستجدين بالتطبيقي.pdf">أسماء المقبولين بالهيئة العامة للتعليم التطبيقي و التدريب</a></h4>
</div>



<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=920278&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=920285&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=920336&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">صباح الخالد.. رئيساً لـ«الحكومة الرابعة» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=920316&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink"> الكويت أضاعت الإصلاحات.. وصدمة انخفاض النفط تتكرر </a></li>
<li class="list-group-item"><a href="Article.aspx?id=920337&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">أسعار النفط.. تعود لـ«العُنق» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=920256&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">التقرير اليومي للبورصة</a></li>
<li class="list-group-item"><a href="Article.aspx?id=920324&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">«بوبيان» أطلق حملة جديدة لعملائه من حاملي بطاقاته الائتمانية </a></li>
<li class="list-group-item"><a href="Article.aspx?id=920339&date=24112021" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">G.P.S </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
