
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | موناكو إلى نصف نهائي الكأس 
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="موناكو إلى نصف نهائي الكأس " /><meta id="ctl00_pagedescmeta" property="og:description" content="بلغ نادي موناكو الدور ربع النهائي من مسابقة كأس&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=925910&amp;date=01022022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="925910"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=925910&amp;date=01022022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-02-01"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="بلغ نادي موناكو الدور ربع النهائي من مسابقة كأس فرنسا بفوزه على لنس 4-2 أول من أمس على ملعب الأخير. سجّل أهداف موناكو كل من وسام بن يدر (18 و88)&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/App_Themes/Nahar/Images/headers.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=925910" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الثلاثاء 01 فبراير 2022 ,29 جمادى الآخرة 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4328</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a href='/Category.aspx?id=288' title='علم ومعرفة'>علم ومعرفة</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li><li><a class='dropdown-left' href='/Category.aspx?id=288' title='علم ومعرفة'>علم ومعرفة</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">دوليه</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=925910&date=01022022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=925910&date=01022022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(925910)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(925910, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(925910, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-02-01/P17.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
موناكو إلى نصف نهائي الكأس
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">بلغ نادي موناكو الدور ربع النهائي من مسابقة كأس فرنسا بفوزه على لنس 4-2 أول من أمس على ملعب الأخير. سجّل أهداف موناكو كل من وسام بن يدر (18 و88) وجان لوكا (27) وسفيان ديوب (29) في حين سجل هدفي لنس كل من ويسلي سعيد (45) وارنو كاليمويندو-موينغا (53). وحقق هواة برجوراك مفاجأة من العيار الثقيل بإقصاء سانت اتيان من الدرجة الأولى بالفوز عليه 1-0. وسجل رومان اسكاربي هدف المباراة الوحيد في الدقيقة 76 ليضع فريقه في ربع نهائي كأس فرنسا للمرة الأولى في تاريخه.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">
<div class="block-title-1">
<h4><a target="_blank" href="/frontend/annahar/نتائج قبول المستجدين بالتطبيقي.pdf">أسماء المقبولين بالهيئة العامة للتعليم التطبيقي و التدريب</a></h4>
</div>



<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=925901&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="controls/App_Themes/Nahar/images/defaultimgbig.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>المحامي محمد دغيم العازمي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925900&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/الشيخة حصة الحمود السالم الصباح636427550164168167.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>الشيخة حصة الحمود السالم الصباح</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925898&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جاسم محمد كمال635797601744025315.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>جاسم محمد كمال</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925975&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925897&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_txtCont" class="post-content"><span>حامد السيف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925902&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/يوسف شلاش البريك637437650063188844.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_txtCont" class="post-content"><span>يوسف شلاش البريك</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=925899&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/يوسف حجي635760401546415200.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_txtCont" class="post-content"><span>يوسف حجي</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">

<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=925983&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">صرف «الصفوف الأمامية» خلال شهر </a></li>
<li class="list-group-item"><a href="Article.aspx?id=925984&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">9 أيام عطلة الأعياد الوطنية و«الإسراء والمعراج» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=925904&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">مصر تجاوزت المغرب إلى نصف النهائي </a></li>
<li class="list-group-item"><a href="Article.aspx?id=925942&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">الحواج: على مجلس التعاون تجاوز التردد إلى الإنجاز </a></li>
<li class="list-group-item"><a href="Article.aspx?id=925944&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">الرشيد: تأسيس «جون الكويت» لإدارة ميناء رأس الأرض </a></li>
<li class="list-group-item"><a href="Article.aspx?id=925936&date=01022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">إغلاق جسر جابر صباح كل جمعة.. لممارسة الرياضة </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
