
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | تاريخ مشترك وصداقة دائمة  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="تاريخ مشترك وصداقة دائمة  " /><meta id="ctl00_pagedescmeta" property="og:description" content="نيابةً عن السفارة الأميركية، أود أن أهنئ صاحب&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=928057&amp;date=25022022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="928057"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=928057&amp;date=25022022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-02-25"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="نيابةً عن السفارة الأميركية، أود أن أهنئ صاحب السمو أمير البلاد الشيخ نواف الأحمد الجابر الصباح والشعب الكويتي بمناسبة العيد الوطني الـ 61 والذكرى&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="https://www.annaharkw.com/Resources/AuthorsPictures/ألينا ل. رومانوسكي637497089967078841.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=928057" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الجمعة 25 فبراير 2022 ,24 رجب 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4328</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav"> 
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 lime">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="lime">وطن النهار</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=928057&date=25022022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=928057&date=25022022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(928057)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(928057, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(928057, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-02-25/P06.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
تاريخ مشترك وصداقة دائمة
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
<div class="post-meta-elements">
<div class="post-meta-author">
<i class="fa fa-user"></i>
<a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">ألينا ل. رومانوسكي</a>
</div>
<div class="post -meta-date">
<i class="fa fa-envelope"></i>
<a class="fleft" href='AuthorArticles.aspx?id=4756&date=25022022'>مقالات أخرى للكاتب</a>
</div>
<div class="post-meta-date">
<i class="fa fa-calendar"></i>الجمعة 25 فبراير 2022
</div>
</div>
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">نيابةً عن السفارة الأميركية، أود أن أهنئ صاحب السمو أمير البلاد الشيخ نواف الأحمد الجابر الصباح والشعب الكويتي بمناسبة العيد الوطني الـ 61 والذكرى الـ 31 لتحرير دولة الكويت من الغزو العراقي. <br />إن الشعب الكويتي على دراية تامة بعواقب الغزو غير المبرر لسيادة أي دولة وشعبها.<br />وقد شارك ما يقارب من 700 ألف جندي أميركي في الحرب، وذهب العديد من الأرواح ضحية في سبيل الكفاح من أجل حرية الكويت، بمن في ذلك ما يقارب من 300 جندي أميركي وأكثر من 900 مواطن كويتي.<br />واليوم نتذكر ونكرم أولئك الذين قاتلوا جنباً إلى جنب لتحرير الكويت كما نعترف وبكل فخر ان الكويت حليف للولايات المتحدة لا غنى عنه.<br />لقد كان تحرير الكويت مثالاً على تكاتف العالم لاستعادة الحرية والعدالة، وبقيادة الولايات المتحدة الأميركية، تحرك المجتمع الدولي لبناء أكبر تحالف عسكري منذ الحرب العالمية الثانية. لقد اتحدنا في دعمنا للكويت، وفي معارضتنا لعدوان صدام حسين، وفي عزمنا على الدفاع عن النظام الدولي، ومبادئ ميثاق الأمم المتحدة، وأهم مبادئنا الأساسية المتمثلة في السيادة، والدبلوماسية، والحفاظ على وحدة الأراضي.<br />وفي السنوات الـ 31 التي تلت التحرير، عادت الكويت إلى الظهور كدعامة للاستقرار في الشرق الأوسط. وخلال الجولة الخامسة من الحوار الاستراتيجي بين بلدينا الشهر الماضي، سلط الوزير الخارجية الأميركي أنتوني بلينكن الضوء على حنكة الكويت السياسية وجهودها للوساطة وسعيها للمساعدة في حل النزاع في اليمن ولبنان، والحد من تهديد تنظيم داعش، وفي رأب الصدع الخليجي.<br />ولكن العلاقة بين الولايات المتحدة والكويت أصبحت أكثر بكثير من مجرد مسائل أمنية ودفاعية. ولقد نمت شراكة بلدينا بشكل كبير في العقود الثلاثة الماضية وقمنا بتطوير علاقات تجارية واستثمارية وتعليمية وثقافية قوية، ونتعاون بشكل وثيق أيضاً في القضايا الإنسانية.<br />فعلى سبيل المثال، عندما دمر إعصار «كاترينا» أجزاء من أمريكا في 2005، تعهّدت الكويت بتقديم 500 مليون دولار كمساعدة لجهود الإغاثة الأميركية، وهو أكبر تبرع فردي من نوعه في ذلك الوقت. وقد أعرب الأميركيون عن تقديرهم لكرم الكويت خلال فترة الأزمة.<br />وفي الآونة الأخيرة، عندما حان وقت إنهاء الحرب في أفغانستان، وقفت الكويت إلى جانب الولايات المتحدة وساعدتنا في إجلاء آلاف الأشخاص من المواطنين الأميركيين والأجانب والأفغان، وذلك من خلال توفير رحلات طيران، ورعاية طبية، وملابس وألعاب للأطفال أيضاً. لقد بلغ الآلاف بر الأمان بفضل مساعدة الكويت وتمكنت العائلات الأفغانية من بدء حياة جديدة في مختلف أنحاء العالم.<br />أنا فخورة بالإنجازات التي حققناها معاً من خلال شراكة ثنائية استمرت لأكثر من 60 عاماً. إن التاريخ الطويل الأمد بين الولايات المتحدة والكويت هو أساس الصداقة الدائمة التي نتمتع بها اليوم ولسنوات عديدة قادمة.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
 <div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">
<div class="block-title-1">
<h4><a target="_blank" href="/frontend/annahar/نتائج قبول المستجدين بالتطبيقي.pdf">أسماء المقبولين بالهيئة العامة للتعليم التطبيقي و التدريب</a></h4>
</div>



<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=927995&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=928057&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/ألينا ل. رومانوسكي637497089967078841.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>ألينا ل. رومانوسكي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=928079&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/الشيخ فيصل الحمود635885684900523419.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>الشيخ فيصل الحمود</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=928081&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">سمو الأمير: الشهداء خالدون في الوجدان</a></li>
<li class="list-group-item"><a href="Article.aspx?id=928082&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">روسيا تجتاح أوكرانيا.. بوتين يهدد العالم بـ «رد تاريخي»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=928084&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">الكويت: المخزون الغذائي في أعلى مستوياته</a></li>
<li class="list-group-item"><a href="Article.aspx?id=928083&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">الحرب عصفت بأسواق المال والنفط يقفز إلى 105 دولارات</a></li>
<li class="list-group-item"><a href="Article.aspx?id=928014&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">اللون الأحمر خيَّم على بورصة الكويت </a></li>
<li class="list-group-item"><a href="Article.aspx?id=927989&date=25022022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">مان يونايتد عاد من مدريد.. بنقطة </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
