
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | «التنمية والتوظيف» تنتظر حسم التشكيل الحكومي  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="«التنمية والتوظيف» تنتظر حسم التشكيل الحكومي  " /><meta id="ctl00_pagedescmeta" property="og:description" content="كشفت مصادر موثوقة لـ «النهار»، أن حسم مصير&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=939120&amp;date=25072022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="939120"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=939120&amp;date=25072022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-07-25"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="كشفت مصادر موثوقة لـ «النهار»، أن حسم مصير الكثير من المشاريع التنموية المدرجة في خطط الحكومة تنتظر حسم التشكيل الحكومي وإقرار ميزانيات الوزارات&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/App_Themes/Nahar/Images/headers.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=939120" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الإثنين 25 يوليه 2022 ,26 ذو الحجة 1443</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=321' title='أمي وأبوي تاج راسي'>أمي وأبوي تاج راسي</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=321' title='أمي وأبوي تاج راسي'>أمي وأبوي تاج راسي</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">مال وأعمال</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=939120&date=25072022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=939120&date=25072022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(939120)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(939120, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(939120, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf"></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
الإنفاق على المشاريع وتعزيز بيئة الأعمال أهم القضايا العالقة
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
«التنمية والتوظيف» تنتظر حسم التشكيل الحكومي
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
<div class="post-meta-elements">
<div class="post-meta-author">
<i class="fa fa-user"></i>
<a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">عمر أبوالفتوح</a>
</div>
<div class="post -meta-date">
<i class="fa fa-envelope"></i>
<a class="fleft" href='AuthorArticles.aspx?id=3712&date=25072022'>مقالات أخرى للكاتب</a>
</div>
<div class="post-meta-date">
<i class="fa fa-calendar"></i>الإثنين 25 يوليه 2022
</div>
</div>
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">كشفت مصادر موثوقة لـ «النهار»، أن حسم مصير الكثير من المشاريع التنموية المدرجة في خطط الحكومة تنتظر حسم التشكيل الحكومي وإقرار ميزانيات الوزارات المختلفة، لافتة الى أن حسم التشكيل من شأنه دفع قطار التنمية في الكثير من المشاريع والقرارات الإدارية التي تحتاج إليها بيئة الأعمال وبشدة. <br />ومن بين الجوانب التي تنتظر الحسم، ما يتعلق بتكويت الكثير من التخصصات في الجهات الحكومية المختلفة، بالإضافة إلى الهيئات المستقلة حيث إن خطط التوظيف الحكومي تنتظر إقرار ميزانياتها والبدء في إعلانات التوظيف في ظل مطالبات شعبوية بالعمل على انهاء البطالة التي يعاني منها عدد لا بأس به من خريجي الجامعات والمعاهد المتوسطة. <br />وأشارت المصادر إلى أن سد الشواغر القيادية من بين القضايا التي تنتظر حسمها، حيث يوجد العشرات من تلك الوظائف تنتظر التسكين في القريب العاجل، الكثير من القرارات «معطلة» وتأجيلها يعني المزيد من الكلفة على المال العام. <br />ولفتت أن الكثير من الخطط الحكومية المتعلقة بترشيد الإنفاق وتعزيز التنافسية وجذب المزيد من الاستثمارات الأجنبية في العديد من القطاعات لا يمكن تنفيذها في ظل غياب إعلان التشكيل الحكومي وهي موضوعات جوهرية لا يمكن تأجيلها في ظل التغيرات الجيوسياسية التي تمر بها المنطقة والعالم وتحتاج إلى تمتين الوضع الاقتصادي لمواجهة وامتصاص الصدمات العالمية والإقليمية التي تعانيها دول العالم منذ فترة. <br />وقالت المصادر إن المشاريع الاستراتيجية المدرجة في خطط التنمية والتي يعول عليها في تحقيق رؤية كويت جديدة 2035 بحاجة إلى المضي قدماً بها من خلال الإنفاق عليها وهو أمر بحاجة إلى مراجعة، فتصريف العاجل من الأمور من قبل الحكومة الحالية لن يكون مناسباً للانتهاء من تنفيذ تلك المشروعات التي طال انتظار بعضها. <br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=939115&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جمال الحمود636430006582058644.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>جمال الحمود</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939116&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="controls/App_Themes/Nahar/images/defaultimgbig.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>عبدالعزيز جهاد العطار</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939119&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="controls/App_Themes/Nahar/images/defaultimgbig.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>مريم الخالدي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939117&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/فاطمة الخالدي636754224747125161.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_txtCont" class="post-content"><span>فاطمة الخالدي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939174&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939118&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. عادل بهبهاني637140185227719964.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_txtCont" class="post-content"><span>د. عادل بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=939133&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/إبراهيم طاهر البغلي636836889696160061.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_txtCont" class="post-content"><span>إبراهيم طاهر البغلي</span><br /></div>
</div>
 <div class="small-gallery">
<a href="Article.aspx?id=939114&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl08_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. مهدي الفضلي637146266959667953.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl08_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl08_txtCont" class="post-content"><span>د. مهدي الفضلي</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=939183&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">مرزوق الخرافي... نوخذة «السفن» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=939101&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">سمو ولي العهد استقبل الغانم </a></li>
<li class="list-group-item"><a href="Article.aspx?id=939187&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">البنزين يستهلك %1 من رواتب الكويتيين</a></li>
<li class="list-group-item"><a href="Article.aspx?id=939186&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">حزمة تشريعات لـ«الإصلاح السياسي»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=939100&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">الغانم هنَّأ نظيريه في مصر بذكرى ثورة 23 يوليو </a></li>
<li class="list-group-item"><a href="Article.aspx?id=939102&date=25072022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">«الداخلية»: استقبال طلبات الالتحاق للأفراد والضباط إلكترونياً </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
