
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | البرتغالي بينتو مدرباً للأزرق.. ومواطنه بيكسي للأولمبي 
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="البرتغالي بينتو مدرباً للأزرق.. ومواطنه بيكسي للأولمبي " /><meta id="ctl00_pagedescmeta" property="og:description" content="أعلن اتحاد الكرة عن تعيين البرتغالي روي بينتو&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=940091&amp;date=04082022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="940091"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=940091&amp;date=04082022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-08-04"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="أعلن اتحاد الكرة عن تعيين البرتغالي روي بينتو مدربا للمنتخب الأول ومواطنه إيميليو بيكسي مدربا للمنتخب الأولمبي. وقال الاتحاد في بيان صحافي إن بينتو&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/Resources/ArticlesPictures/2022/08/04/eb6fbe79-8ef8-4fda-8255-3511ec776816_main_New.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=940091" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الخميس 04 أغسطس 2022 ,7 محرم 1444</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
 <a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">محلية</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=940091&date=04082022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=940091&date=04082022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(940091)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(940091, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(940091, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-08-04/P14.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
البرتغالي بينتو مدرباً للأزرق.. ومواطنه بيكسي للأولمبي
</h3>
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2022/08/04/eb6fbe79-8ef8-4fda-8255-3511ec776816_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
<div class="post-meta-elements">
<div class="post-meta-author">
<i class="fa fa-user"></i>
<a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">ناصر المفعلاني</a>
</div>
<div class="post -meta-date">
<i class="fa fa-envelope"></i>
<a class="fleft" href='AuthorArticles.aspx?id=1711&date=04082022'>مقالات أخرى للكاتب</a>
</div>
<div class="post-meta-date">
<i class="fa fa-calendar"></i>الخميس 04 أغسطس 2022
</div>
</div>
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">أعلن اتحاد الكرة عن تعيين البرتغالي روي بينتو مدربا للمنتخب الأول ومواطنه إيميليو بيكسي مدربا للمنتخب الأولمبي. وقال الاتحاد في بيان صحافي إن بينتو يمتلك خبرة تدريبية واسعة، إذ بدأ مشواره التدريبي في 2009 ودرب منتخبات بلاده (تحت 17 عاما إلى 20 عاما) وكذلك فريق النادي الأهلي السعودي. <br />وفق البيان حقق المدرب الجديد مع منتخبي البرتغال (تحت 16 عاما) بطولة مونتيغو الدولية بفرنسا و(تحت 17 عاما) المركز الأول في بطولة إنكلترا الدولية موسم (2009 - 2010) ومع الأهلي السعودي كأس بطولة الأمير فيصل بن فهد تحت 23 عاما موسم (2012 - 2013).<br />وأحرز المدرب البرتغالي في الموسم (2017 - 2018) بطولتي سايرنكا الدولية ببولندا والاتحاد الأوروبي للنخبة مع منتخب البرتغال (تحت 17 عاما)، وفاز مع منتخب (تحت 18 عاما) بالبطولتين الدوليتين لامانغا بإسبانيا وأوبورتو بالبرتغال موسم (2018 - 2019).<br />أما مدرب المنتخي الأولمبي بيكسي، فقد بدأ مشواره التدريبي عام 2005 في الرابطة البرتغالية للاعبين المحترفين ومساعد مدرب لمنتخبات البرتغال (تحت 16 إلى 20 عاما) وكذلك فريق النادي الأهلي السعودي. وذكر الاتحاد أن بيكسي وصل مع منتخب البرتغال (تحت 17 عاما) إلى نصف نهائي بطولة أوروبا موسم (2013 - 2014) ومع منتخب (تحت 19 عاما) إلى نصف نهائي البطولة نفسها موسم (2015 - 2016). وفي موسم (2016-2017) بلغ ربع نهائي كأس العالم مع منتخب البرتغال (تحت 20 عاما) وفي موسم (2018 - 2019) وصل مع منتخب بلاده (تحت 17 عاما) إلى الدور ربع النهائي لبطولة أوروبا، كما حقق في الموسم نفسه.</p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=940087&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="controls/App_Themes/Nahar/images/defaultimgbig.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>مريم الخالدي</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940084&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. علي محمد فخرو.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>د. علي محمد فخرو</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940088&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جاسم محمد كمال635797601744025315.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>جاسم محمد كمال</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940105&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940086&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/علي البحراني636970036794552925.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_txtCont" class="post-content"><span>علي البحراني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940089&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. عبدالله الحواج637274237604111626.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_txtCont" class="post-content"><span>د. عبدالله الحواج</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=940085&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/المحامي ناصر المحياني637939502093011543.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_txtCont" class="post-content"><span>المحامي ناصر المحياني</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=940126&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">المعاملات الانتخابية.. «الطريق غير سالك»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=940127&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">مليارا دينار.. مصروفات طارئة!</a></li>
<li class="list-group-item"><a href="Article.aspx?id=940128&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">اكتشاف نفطي.. في «بَرْ عشيرج»</a></li>
<li class="list-group-item"><a href="Article.aspx?id=940129&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">وقود سيارات منخفض الكبريت.. الشحنة الأولى</a></li>
<li class="list-group-item"><a href="Article.aspx?id=940131&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">زيادة إنتاج الكويت لـ 2.818 مليون برميل يومياً في سبتمبر</a></li>
<li class="list-group-item"><a href="Article.aspx?id=940047&date=04082022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">«أوبك +»: زيادة إنتاج النفط 100 ألف برميل يومياً في سبتمبر </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
