
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية |   «البلدي» أحال إلى الجهاز التنفيذي جسر مشاة طلبة «التربية الأساسية»
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="  «البلدي» أحال إلى الجهاز التنفيذي جسر مشاة طلبة «التربية الأساسية»" /><meta id="ctl00_pagedescmeta" property="og:description" content="أحالت لجنة الفروانية في المجلس البلدي كتاب&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=942778&amp;date=08092022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="942778"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=942778&amp;date=08092022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-09-08"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="أحالت لجنة الفروانية في المجلس البلدي كتاب الهيئة العامة للتعليم التطبيفي والتديب بشأن اقتراح مباني ومواقف متعددة الأدوار وجسر مشاة لطلبة كلية&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/App_Themes/Nahar/Images/headers.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=942778" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الخميس 08 سبتمبر 2022 ,12 صفر 1444</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="#" target="_blank"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 lime">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="lime">وطن النهار</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=942778&date=08092022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=942778&date=08092022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(942778)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(942778, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(942778, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-09-08/P03.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
«البلدي» أحال إلى الجهاز التنفيذي جسر مشاة طلبة «التربية الأساسية»
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">أحالت لجنة الفروانية في المجلس البلدي كتاب الهيئة العامة للتعليم التطبيفي والتديب بشأن اقتراح مباني ومواقف متعددة الأدوار وجسر مشاة لطلبة كلية التربية الأساسية في العارضية إلى الجهاز التنفيذي لرفع تقرير مفصل ، كما أحالت طلب الإدارة العامة للاطفاء تخصيص موقع وقاية الفروانية ومواقف سيارات ضمن منطقة العارضية استعمالات حكومية إلى الجهاز التنفيذي لتحديث الرد. فيما وافقت اللجنة مع الرأي الفني خلال انعقادها صباح أمس برئاسة خالد المطيري على طلب وزارة الأوقاف والشؤون الإسلامية تخصيص موقع مسجد ومواقف سيارات ضمن القطعة رقم 16 في منطقة الرقعي، كما وافقت على الكتاب المقدم من مختار العمرية بشأن ضرورة تنظيم الساحة الواقعة شمال روضة ابن حزم وتحويلها إلى مواقف منظمة مرتبة في منطقة العمرية. </p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=942767&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. علي محمد فخرو.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>د. علي محمد فخرو</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942758&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942769&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/وائل يوسف المطوع635877159402656697.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>وائل يوسف المطوع</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942716&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942768&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. عبدالله الحواج637274237604111626.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_txtCont" class="post-content"><span>د. عبدالله الحواج</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942770&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/المحامي ناصر المحياني637939502093011543.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_txtCont" class="post-content"><span>المحامي ناصر المحياني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=942766&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/حامد السيف635930610209185956.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl07_txtCont" class="post-content"><span>حامد السيف</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=942728&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">محمد السقاف رئيساً لـ«المشروعات السياحية» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=942730&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">الرطوبة.. 100 %</a></li>
<li class="list-group-item"><a href="Article.aspx?id=942727&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink">موضي المطيري «قالت اللي محَّد قاله» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=942744&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink"> بريطانيا.. «وزراء السيادة» غير بيض للمرة الأولى </a></li>
<li class="list-group-item"><a href="Article.aspx?id=942726&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink"> قفال.. والحصيلة «منخفضة»! </a></li>
<li class="list-group-item"><a href="Article.aspx?id=942729&date=08092022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">فارعة أسد.. مديرة لـ«التحقيقات» </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
