
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | حفل توزيع جوائز «مهرجان الفضائيات العربية»  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="حفل توزيع جوائز «مهرجان الفضائيات العربية»  " /><meta id="ctl00_pagedescmeta" property="og:description" content="انطلقت فعاليات الدورة الـ13 من مهرجان الفضائيات&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=946632&amp;date=25102022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="946632"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=946632&amp;date=25102022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-10-25"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="انطلقت فعاليات الدورة الـ13 من مهرجان الفضائيات العربية، بتوجيه التحية لروح الفنان هشام سليم الذي وافته المنية مؤخرا وتحمل الدورة الحالية اسمه، وذلك&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/Resources/ArticlesPictures/2022/10/25/91aad874-7250-407d-9fd6-71a1018ef919_main_New.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=946632" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الثلاثاء 25 أكتوبر 2022 ,30 ربيع الأول 1444</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="/Home/Editor-in-Chief"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
 

<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul><a href='#' title='إضاءات '>إضاءات </a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li></ul></li><li><a href='/Category.aspx?id=304' title='آراء'>آراء</a></li></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='إضاءات '>إضاءات </a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=287' title='إضاءات'>إضاءات</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 blue">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="blue">إضاءات</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=946632&date=25102022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=946632&date=25102022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(946632)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(946632, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(946632, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-10-25/P13.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
حفل توزيع جوائز «مهرجان الفضائيات العربية»
</h3>
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2022/10/25/91aad874-7250-407d-9fd6-71a1018ef919_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtAuthor" class="text2">
<div class="post-meta-elements">
<div class="post-meta-author">
<i class="fa fa-user"></i>
<a href="#" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_A1">نهى أحمد حنيفة</a>
</div>
<div class="post -meta-date">
<i class="fa fa-envelope"></i>
<a class="fleft" href='AuthorArticles.aspx?id=1220&date=25102022'>مقالات أخرى للكاتب</a>
</div>
<div class="post-meta-date">
<i class="fa fa-calendar"></i>الثلاثاء 25 أكتوبر 2022
</div>
</div>
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">انطلقت فعاليات الدورة الـ13 من مهرجان الفضائيات العربية، بتوجيه التحية لروح الفنان هشام سليم الذي وافته المنية مؤخرا وتحمل الدورة الحالية اسمه، وذلك بعرض فيلم تسجيلي يعرض أبرز محطات مشواره الفني. وكرم المهرجان اسم الفنان الراحل وتسلمت التكريم الفنانة يسرا التي قالت إن “الحب الذي رأيناه عندما توفي الراحل هشام سليم لم نكن نتخيله أنا وشقيقه خالد سليم زوجي، وهو واحد مننا، يمكن لو كان شاف الحب ده كان فرق معاه كتير، علشان كده بقول للناس حبوا بعض وسامحوا بعض، مش بعد ما يروح البني آدم نعبر له عن شعورنا، وهشام سليم اسمه هيفضل في تاريخ الفن على طول». وقال الإعلامي أحمد عليوة، رئيس المهرجان، إنه رغم الظروف الاقتصادية كنا مصرين على إقامتها إيمانا منا بدور الفن في تغيير المجتمعات وهو القوى الناعمة، مرحبا بمبدعينا من مصر والوطن العربي.<br />وجاءت الجوائز كالتالي:<br />? الجائزة الذهبية: الفنانة يسرا.<br />? أفضل ممثلة عربية: الفنانة سيرين عبد النور.<br />? أفضل ممثل عربي: الفنان عابد الفهد.<br />? أفضل ممثل سينما: الفنان أحمد السقا.<br />? جائزة التميز: الفنانة هنا الزاهد.<br />? جائزة النقاد الخاصة: الفنانة إلهام شاهين.<br />? جائزة النقاد لأفضل ممثلة: الفنانة منة شلبي.<br />? جائزة النقاد لأفضل ممثل: الفنان طارق لطفي.<br />? جائزة النقاد الخاصة: الفنان شريف سلامة.<br />? جائزة النقاد لأفضل مخرج: حسين المنباوي.<br />? جائزة النقاد لأفضل مؤلف: السيناريست عبد الرحيم كمال.<br />? جائزة أفضل ناقد: الناقد الفني طارق الشناوي.<br />? جائزة أفضل مطرب عربي: رامي عياش.<br />? جائزة التميز والإبداع: الفنانة صابرين.<br />? جائزة التميز والإبداع: الفنان مصطفى خاطر.<br />? أفضل مسلسل كوميدي خارج رمضان: مسلسل “البيت بيتي» وتسلمها الفنان مصطفى خاطر.<br />? جائزة التميز والإبداع: الفنانة سماح أنور.<br />? جائزة التميز والإبداع: الفنانة زينة.<br />? أفضل منتج: تامر مرتضى.<br />? أفضل ممثل بتصويت الجمهور: الفنان نور النبوي.<br />? أفضل إعلامية لبرامج المرأة: رضوى الشربيني.<br />? جائزة التميز والإبداع: الفنانة روجينا.<br />? جائزة التميز والإبداع: الفنانة وفاء عامر.<br />? جائزة أفضل مطرب بتصويت الجمهور: الفنان أحمد سعد.<br />? جائزة التميز والإبداع: الفنان حمادة هلال.<br />? جائزة التميز والإبداع: الفنانة حنان مطاوع.<br />? جائزة التميز والإبداع: الفنانة مي عمر.<br />? جائزة التميز والإبداع: أحمد داوود.<br />? جائزة التميز والإبداع: الفنانة دنيا عبد العزيز.<br />? جائزة المهرجان الخاصة: المؤلف أيمن سلامة.<br />? جائزة التميز والإبداع: الفنانة أنوشكا.<br />? جائزة التميز والإبداع: الفنان محسن محيي الدين.<br />? جائزة التميز والإبداع: الفنانة هبة مجدي.<br />? جائزة التميز والإبداع: خالد سرحان، محمود حجازي، محمد محمود عبد العزيز، نور خالد النبوي.<br />? أفضل حارس مرمى: محمد أبو جبل.<br />? جائزة أفضل مخرج عربي: ميلاد أبي رعد.<br />? أفضل قناة تلفزيونية: mbc مصر.<br />? أفضل قناة رياضية: قناة الأهلي.<br />? أجرأ قناة فضائية: القاهرة والناس.<br />? أفضل قناة إذاعية: نجوم إف إم.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
<div class="big-gallery">
<div id="ctl00_ContentPlaceHolder1_rptPics_ctl00_Div3" class="CategoryContainer12">
<a href="./Resources/ArticlesPictures/2022/10/25/51c725f3-5905-48cb-9b32-968cbd398986_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2022/10/25/51c725f3-5905-48cb-9b32-968cbd398986_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl00_imgPic" class="wrapper imgmag carcaimg" />
</a>
</div>
</div>
<div class="big-gallery">
<div id="ctl00_ContentPlaceHolder1_rptPics_ctl01_Div3" class="CategoryContainer12">
<a href="./Resources/ArticlesPictures/2022/10/25/864e66b0-5375-4edf-b5da-d2509bf8f2dc_main_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_anchImgLink" rel="gallery" class="pirobox_gall img_inner">
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2022/10/25/864e66b0-5375-4edf-b5da-d2509bf8f2dc_category_New.jpg" id="ctl00_ContentPlaceHolder1_rptPics_ctl01_imgPic" class="wrapper imgmag carcaimg" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=946668&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جمال الحمود636430006582058644.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>جمال الحمود</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=946672&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/أ. د. خليفة بهبهاني636427549729959719.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>أ. د. خليفة بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=946669&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/جاسم محمد كمال635797601744025315.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl03_txtCont" class="post-content"><span>جاسم محمد كمال</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=946694&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl04_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=946670&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. عادل بهبهاني637140185227719964.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl05_txtCont" class="post-content"><span>د. عادل بهبهاني</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=946671&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/عبدالعزيز الشعبان637944556807292789.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl06_txtCont" class="post-content"><span>عبدالعزيز الشعبان</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=946610&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink">برشلونة اكتسح بلباو برباعية </a></li>
<li class="list-group-item"><a href="Article.aspx?id=946682&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">الناهض: نعمل لجعل الكويت مركزاً متقدماً للتكنولوجيا </a></li>
<li class="list-group-item"><a href="Article.aspx?id=946664&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink"> المخابرات الأميركية: أوكرانيا تملك فرصة لـ«6 أسابيع فقط» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=946613&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">ليل هزم موناكو </a></li>
<li class="list-group-item"><a href="Article.aspx?id=946638&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">«بيتك»: 20 فائزاً جديداً في حساب «الرابح» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=946611&date=25102022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink">نابولي خطف الفوز من روما </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
