
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية | سمو ولي العهد هنَّأ المغرب  وعمان بعيديهما الوطنيين  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content="سمو ولي العهد هنَّأ المغرب  وعمان بعيديهما الوطنيين  " /><meta id="ctl00_pagedescmeta" property="og:description" content="بعث سمو ولي العهد الشيخ مشعل الأحمد ببرقية تهنئة&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=948827&amp;date=18112022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="948827"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=948827&amp;date=18112022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-11-18"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="بعث سمو ولي العهد الشيخ مشعل الأحمد ببرقية تهنئة إلى أخيه السلطان هيثم بن طارق المعظم سلطان عمان الشقيقة ضمنها سموه خالص تهانيه بمناسبة الذكرى&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/Resources/ArticlesPictures/2022/11/18/bd58896a-f5bc-4ee8-a143-9f2cddb08cd5_main_New.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=948827" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الجمعة 18 نوفمبر 2022 ,24 ربيع الآخرة 1444</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="/Home/Editor-in-Chief"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=354' title='النهار Weekend'>النهار Weekend</a></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li><a href='/Category.aspx?id=101' title='أول النهار'>أول النهار</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=289' title='إيمانيات'>إيمانيات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=354' title='النهار Weekend'>النهار Weekend</a></li></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 red">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="red">أول النهار</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=948827&date=18112022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=948827&date=18112022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(948827)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(948827, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(948827, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-11-18/P02.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
سمو ولي العهد هنَّأ المغرب وعمان بعيديهما الوطنيين
</h3>
<img src="https://www.annaharkw.com/./Resources/ArticlesPictures/2022/11/18/bd58896a-f5bc-4ee8-a143-9f2cddb08cd5_main_New.jpg" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_imgArticle" alt="" class="img33" />
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">بعث سمو ولي العهد الشيخ مشعل الأحمد ببرقية تهنئة إلى أخيه السلطان هيثم بن طارق المعظم سلطان عمان الشقيقة ضمنها سموه خالص تهانيه بمناسبة الذكرى الثانية والخمسين للعيد الوطني لسلطنة عمان الشقيقة راجيا سموه له موفور الصحة وتمام العافية ولسلطنة عمان وشعبها الشقيق كل التقدم والنماء في ظل القيادة الرشيدة له.<br />وبعث سمو ولي العهد الشيخ مشعل الأحمد ببرقية تهنئة إلى الملك محمد السادس ملك المملكة المغربية الشقيقة ضمنها سموه خالص تهانيه وصادق تمنياته بمناسبة ذكرى عيد الاستقلال للمملكة المغربية الشقيقة متمنيا سموه له دوام الصحة والعافية وللبلد الشقيق كل الرقي والنماء في ظل قيادته الرشيدة.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=948819&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/د. بدر العيسي637472904105691139.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>د. بدر العيسي</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=948831&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink"> نواب: ابتزاز الكويت غير مقبول </a></li>
<li class="list-group-item"><a href="Article.aspx?id=948880&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">«صوت العرب» تؤجل حفل اليوم الجمعة في قاعة البركة </a></li>
<li class="list-group-item"><a href="Article.aspx?id=948783&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink"> محمد بن سلمان في كوريا.. صفقات مليارية وتعاون نووي </a></li>
<li class="list-group-item"><a href="Article.aspx?id=948789&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">السلطان هيثم بن طارق قائد مسيرة تعزيز مكانة الدولة العصرية والحضارية والاقتصادية </a></li>
<li class="list-group-item"><a href="Article.aspx?id=948785&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink">إيران تتهم إسرائيل ودولاً غربية بالتخطيط لـ«حرب أهلية» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=948830&date=18112022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink"> الكويت لـ«الأوروبي»: احترموا قوانيننا وسيادة بلادنا.. الـ«شنغن» ليست غاية </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
