
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="description" content="Annahar Newspaper" />

<meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	جريدة النهار الكويتية |  الرئيس الجزائري وملك الأردن يتبادلان الأوسمة  
</title><meta property="fb:app_id" content="286940412472515" /><meta property="fb:admins" content="286940412472515" /><meta id="ctl00_namemeta" itemprop="name" /><meta id="ctl00_desmeta" itemprop="description" /><meta id="ctl00_pagetitlemeta" property="og:title" content=" الرئيس الجزائري وملك الأردن يتبادلان الأوسمة  " /><meta id="ctl00_pagedescmeta" property="og:description" content="تبادل الرئيس الجزائري عبدالمجيد تبون والعاهل&amp;nbsp;&amp;nbsp;..." /><meta id="ctl00_metaUrl" property="og:url" content="https://www.annaharkw.com//Article.aspx?id=950186&amp;date=05122022" /><meta property="og:type" content="article" />

<link rel="shortcut icon" href="/App_Themes/Nahar/images/favico.ico" type="image/x-icon" />


<link rel="stylesheet" href="/App_Themes/Nahar/css/bootstrap.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/main.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/style.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/colors.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/responsive.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/jquery-ui.min.css" /><link rel="stylesheet" href="/App_Themes/Nahar/css/weather-icons.min.css" />
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
<link rel="stylesheet" href="/App_Themes/Nahar/css/font-awesome.min.css" />
<script type="text/javascript" src="/App_Themes/Nahar/js/pray.js"></script>
<link href="/Frontend/Annahar/slider/pgwslider.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

        function ClearText(id, text) {
            if (id.value == text)
                id.value = "";
        }

        function ShowText(id, text) {
            if (id.value == "")
                id.value = text;
            return;
        }

        function Validate() {

            var txtName = document.getElementById("ctl00_ContentPlaceHolder1_txtName");
            var txtComment = document.getElementById("ctl00_ContentPlaceHolder1_txtComment");
            var txtEmail = document.getElementById("ctl00_ContentPlaceHolder1_txtEmail");
            var txtCountry = document.getElementById("ctl00_ContentPlaceHolder1_txtCountry");
            var txtCommentTitle = document.getElementById("ctl00_ContentPlaceHolder1_txtCommentTitle");

            var tdError = document.getElementById("lblError");

            if (txtName.value == "" || txtName.value == 'أدخل اسمك') {
                tdError.innerHTML = "أدخل اسمك";
                return false;
            }
            if (txtEmail.value == "" || txtEmail.value == 'أدخل بريدك الالكتروني') {
                tdError.innerHTML = "أدخل بريدك الالكتروني"; return false;
            }
            if (txtCommentTitle.value == "" || txtCommentTitle.value == 'أدخل عنوان التعليق') {
                tdError.innerHTML = "أدخل عنوان التعليق"; return false;
            }
            if (txtComment.value == "" || txtComment.value == 'أدخل تعليقك') {
                tdError.innerHTML = "أدخل تعليقك"; return false;
            }

            return true;
        }

    </script>
<script language="javascript" type="text/javascript">

        if (document.layers) { // Netscape
            document.captureEvents(Event.MOUSEMOVE);
            document.onmousemove = captureMousePosition;
        } else if (document.all) { // Internet Explorer
            document.onmousemove = captureMousePosition;
        } else if (document.getElementById) { // Netcsape 6
            document.onmousemove = captureMousePosition;
        }
        // Global variables
        xMousePos = 0; // Horizontal position of the mouse on the screen
        yMousePos = 0; // Vertical position of the mouse on the screen
        xMousePosMax = 0; // Width of the page
        yMousePosMax = 0; // Height of the page

        function captureMousePosition(e) {
            if (document.layers) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            } else if (document.all) {
                xMousePos = window.event.x + document.body.scrollLeft;
                yMousePos = window.event.y + document.body.scrollTop;
                xMousePosMax = document.body.clientWidth + document.body.scrollLeft;
                yMousePosMax = document.body.clientHeight + document.body.scrollTop;
            } else if (document.getElementById) {
                xMousePos = e.pageX;
                yMousePos = e.pageY;
                xMousePosMax = window.innerWidth + window.pageXOffset;
                yMousePosMax = window.innerHeight + window.pageYOffset;
            }
        }
        // Detect if the browser is IE or not.
        // If it is not IE, we assume that the browser is NS.
        var IE = document.all ? true : false
        // attach getMouseCoordinates function onMouseMove
        //	document.onmousemove = getMouseCoordinates;
        // Variables to hold mouse x,y positions
        var MOUSE_X = 0
        var MOUSE_Y = 0

        // This function will be called along with mouse-move
        function getMouseCoordinates(e) {
            if (IE) { // get mouse x,y positions for IE
                MOUSE_X = event.clientX - document.body.scrollLeft; // + window.screenLeft;
                MOUSE_Y = event.clientY - document.body.scrollTop; // + window.screenTop;
            }
            else {  // x-y pos if browser is say, Netscape
                MOUSE_X = e.pageX;
                MOUSE_Y = e.pageY;
            }
        }
        //var oPopup = window.createPopup();
        //function closeWindow() {
        //    oPopup.hide();
        //}

        function openWindow(id, caption, width, height) {
            var val = id;
            var PopBody = oPopup.document.body;
            PopBody.style.backgroundColor = "#eee7ef";
            PopBody.style.border = "solid #a5a4aa 1px";
            PopBody.style.color = "#ae899e";
            PopBody.style.fontWeight = "bold";
            PopBody.style.fontFamily = "Times New Roman";
            PopBody.style.fontSize = "15px";
            PopBody.style.verticalAlign = "middle";
            var text = val;
            PopBody.style.textAlign = "center";
            //PopBody.innerHTML = "<span style='FONT-WEIGHT: bold; FONT-SIZE: 15px; COLOR: #9f1e5e; FONT-FAMILY: Arial; TEXT-ALIGN: center'>" + text + "</span>";
            PopBody.innerHTML = "<table cellpadding='0' cellspacing='0'><tr><td align='center'><img src='" + text + "' alt='' /></td></tr><tr><td align='center'>" + caption + "</td></tr></table>";
            oPopup.show(window.event.x - width, window.event.y + 5, width, height + 40, document.body);
        }

    </script>
<script type="text/javascript">
        //        function OpenCommentsPage(id) {
        //            window.open('ArticleComment.aspx?id=' + id, null, 'width=650,height=465,toolbar=0');
        //        }
        function OpenEmailPage(id) {
            var win = window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0', '_blank');
            win.focus();
            //window.open('ArticleEmail.aspx?id=' + id, null, 'height=375,width=410,top=120,left=200,menubar=0,resizable=1,toolbar=0');
        }
        function OpenPrintPage(id, type) {
            var win = window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
            win.focus();
            //window.open('ArticlePrint.aspx?id=' + id + '&mode=' + type, null, 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0');
        }
    </script>
<script type="text/javascript">
        function changeFontSize(inc) {

            var ps = $('#ArticleContent');

            var currentFontSize = ps.css('font-size');
            var currentFontSizeNum;
            var newFontSize;
            ps.css('font-size', newFontSize);
            var size = 15;
            if (inc > 0) {
                currentFontSizeNum = parseFloat(currentFontSize, 10);
                newFontSize = currentFontSizeNum + 2;
            }
            else {
                var currentFontSizeNum = parseFloat(currentFontSize, 10);
                var newFontSize = currentFontSizeNum - 2;
            }

            ps.css('font-size', newFontSize);

        }
        function ResetFont() {
            var ps = $('#ArticleContent');

            ps.css("font-size", "1.45rem");
        }
		
		

    </script>
<meta id="ctl00_head_metID" itemprop="identifier" content="950186"></meta>
<meta itemprop="pageType" content="article" />
<meta id="ctl00_head_metaURL" itemprop="url" content="https://www.annaharkw.com/Article.aspx?id=950186&amp;date=05122022"></meta>
<meta id="ctl00_head_metaDatePublished" itemprop="datePublished" content="2022-12-05"></meta>
<meta id="ctl00_head_metaThumb" itemprop="thumbnailUrl" content=""></meta>
<meta itemprop="inLanguage" content="ar" />
<meta id="twitterCardImage" name="twitter:card" content="summary_large_image">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156374156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156374156-1');
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c024279e33814545824d866f6921955b"}'></script>
<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2044" data-i="96384ed7d494f084937cd64b3ea2f0bf43f7c9fd46" data-p="r" data-c="l" data-t="g"></script>
<link href="App_Themes/Nahar/css/bootstrap.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/colors.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/font-awesome.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/jquery-ui.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/lightbox.min.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/main.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/responsive.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/style.css" type="text/css" rel="stylesheet" /><link href="App_Themes/Nahar/css/weather-icons.min.css" type="text/css" rel="stylesheet" /><meta name="Description" content="تبادل الرئيس الجزائري عبدالمجيد تبون والعاهل الأردني عبدالله الثاني تقليد الأوسمة.ووفقا لبيان الرئاسة الجزائرية، قلّد الرئيس عبد المجيد تبون ملك&amp;nbsp;&amp;nbsp;..." /><meta property="og:image" content="http://www.annaharkw.com/App_Themes/Nahar/Images/headers.jpg" /></head>
<body>
<form method="post" action="./Article.aspx?id=950186" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/Annahar/ScriptResource.axd?d=yeSNAJTOPtPimTGCAo3LlQK2aqiReqGFz5_Gzv8gJ8gPDdeNq_xF_WgwDJhxJzJ2Tjur0BTzV_YrsJOjtH8uM7k9_iVtlLxbmz66BHifmM66c0cnzkAwGV7F-0a-uuF30&amp;t=644ed049" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<script src="/Annahar/ScriptResource.axd?d=HmPHS4c8DJOsyehLgTYT9DtGNNLLGHkXBr8C8_itWYVzSmZUeJt3yXsaaK5qQBDxtG2DyELsmoalNClS1GRoXFIly_xfnXLsXrdUU95Ayxwo3LWlFo50CWKbBrJqu_FE0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NoZa34-nMS7-Xc6gGOLpOqTZY8U6jrnxLsqAqLP65NSi6HqK6gkm85YlYZN6loRDjrc3lfPnw5jGNbA4N1FRyIwR_Od2tIvzhTVhFv1qRctaWZoWBdiK65z03YEHxBJck8-vHipVD9rjFr1otp76PQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5wXllp0R9IGmTo_t5PpL_zppdJm6twK-DH7GfTKYu1WmTspovi2Tpp20UOAspVdErymAQo1-QUXS-MpEyoMXuk8CpE0dQf7aLXbF-hRfn_gPODKGysscYrp0Otn6Ko5ohFtC-l2E2K1q1ib7jxr17w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4_gab3U6BZ-MxaDo3nzgHuzFZ0Tvtd969SIg9lXu9Slb0-L_OF9ZgtRoo7bhzqhk6An7DnHQN-lrvHfCUUDWj2gm9mMfsPSP3E5TR4M2ztV3rEs_JYDo650OBwZjfUCnQSmCSP_sY2Knt2s8kkB54g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=OFchIa8TEHI7HoGbRKmleT8qNcXIc3Osv_rHVfkioFVf43yHPhYtiYbFg7RAHQAZLgvd3JMXZpbslqNxDCsslkZPAlVMQxQx3qWRweeHKm-Z8z0x5qpAe0C5FIy0CT8lJ9qwxZtJApVrj44KEat3ng2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Oj0COvQfsv6XifIwOQYHriAzjLGP3fydajGOxAc6be9lg2kFoAe-GHv-BqAAH1InHHWcNeqaCRZd8A0bHhZkTM-I7wYiMjhvpas-QixbNYsScnSF50YPkSgcknDPH9mX2LIN28TVoTCRcNRMx_6Dc1zUXdwRsHBClObp_aEDywU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HNums95SnYWFd0i1JFtHtRxRufOxf5GY6J2n3lJ_cckvGzhA1GG21pM2Wt2ocg-96DsyP6Fvbq5Pcq-hGW7qARiQlbhIz2YJQ6r-rhqxrs_KvXSi_I1unApqsQiPuoECjqf92v0sAC4rI73rDUZVgoI_3k6fsVbQn6kULXpKPt81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j7ppp1dhMJfxz9cOyLfjkDh84iwa5bk4GD9HQ2kJQrb78wMLk6sB0of7zPp05Rpg7x8NK6e4QprUdAs3--4qGoB7UP-mBYkocElKlTzu_BCEu1zBGvQRIhYmYyY6ma8PdrpR9CBWDcoPCq3jFHlRvnXaWVk5JMxImErHut_ISA41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9pRPex_hMDqwF7W_tsE_XdAnZZ10y-che_xGOzCelPjpY1NCTOuvuG7xwqAt0V6n1rOeNGNAhDtn-rtOca7vI52jdPiOUAPJtjwGdqpcDBjLgXfjWbv95MxpeorfdiDFKwMLf0j-bL3B85ELhBA8mKJeUKJplwpBky_D9Rrfco1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=m9fq2ir0v1e4RLTf7kAUQsMDdXUQqaqxDTJZ3LaMSmT6LxXAn4JuKhPtm-bkzXvw2ibQ0VYsPgCzxzkmIZN5CcJ6-RHZVUFjyPNnf9oVWIcZfw7yFtn7-ZImAUTmVrusg1osuG0oC85WorXe7NJOBdgfHsYoQ6aLYYKGh1_1ayRuy24q3Yu8jpKmq8YsEsE50&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AJCUe-W6Dc9Kk2DbPmcTaOygrxovFJ-RFcyIMcOv3Gx5VeR97HSfydXK99D9HryDxNfiuzqYSk-BQv5kaHmiptHqqU2yb0kCnZBelV0OxRfmHEjPSiDjg3Pf_H5N_r9vu0vNERu2LGA51I9ut2sgDumaE6NKHPO_SB7cuuIAeTg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=RNvq9SNP3zlw9mIirMuN3IIVOp0TcdrELoPnqjtoa26YmbKd-4ee5xVmn8Z_HWQbom8aeI4pzDxTQAOyidk99kvvmG_pDhAPIoEWwYczbbhQRYgmArOtWoXWN2mu8lI96Ff5PjKL_H8s0--aDBpi0ukqh2dkQTWH9tgzBkSotuk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PpzqYTuZ6NhRcBigzFRmaJx46HUPUrlcteGSA-NdvTdhDgkqRi55CC0poIaFddSkXEgjoi3gx2tuixUS0cZ2ekAvu5nAEHvDppluDh80Zj8dO4ThfgmvX50GhLd9f2RRKbj8p0MEtyX2FL5hvvlHIGIHUnNzHxV51ewB4IiON8E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=MOUUZAHHFnmmiQ4BM9r_BCqXJ6neGvvQSnccIVqohHIYBay511mt7nSLp7BUf1c90dS_X3HfgknJ4iMZG2JVaPOyXz24QvTbe9tKqGPxtuRdyvohfSL_Dki8Ovv04jq9iskdHuxcjKLEZ-_WUUuDzHQyshxxLpKaHqhTp_-WPic1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GIDUvP_Wj4GjkKB3ra3W_83T3b4Ujf466HXqJHzYtRklWxFVZ61W0I7V7aWdDKRVHoVAucGwtd_GQpigxIhXLyOimDZ2JmSNjiICbEq7jotZAnDpfaeM9zF_HhREZFX5R1rPajiw9ABI0EE9kkL8DQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YcnC-dVkVVaCNWQrIpv7znMaufASmzNWEDLzZhvfeuRk0TCTLaiiAl2IAyN17ExRoabIC7YJ6R_wyCuX0Xh7eX7KoCVfafg-_UfN2dfrph-Fai7Gm8s_9bHRj50SZ32A_JsBuvNLL3m64G9NiFTJCQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_9qVRav8GRv0rjlzFWKQq3JF7mp3LrhlcsYol9GKDBLN7iqGxSd7HShMh_05Qqwnz5RQs5CDSMNhZfvcwkT-W0iECttJ6BIQ0CNUMqrroWm8qoKlm9rreQwiO9RA7MBF7FBWm9idwXo6TTnCX3Sfvw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wlT_R2DeOdZ-aZsIrpQtoRwf6pKxmr2z9I-hO4NGuodn0Xhoh2JVvJAsj4XyVlHQhAf4p1a9pB3Submh_8hFvZyPFnVei2j8sG8ydtThlbi8ucS4RdUQMMXUJXk7Yv0igvqNhG6N-EGcIpR_xySzJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=365mroy-7dtCje25-XAS56iwMKuMOcJSwKrgFMH8o-FN02liNGYbjcAB4dR1F12KxClmksjSynibrTmAbScA1IOYgMgAynJEsgyKDPKZte4k7vgSWpdkloMzhWzSU3mXE9HbNu8hDW69lrPP-f4frw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1AHLgR4ySIBARuX2YJ3TnyplxpjvOzqtAYfMZI8e72wGoJQqI1XTLXYUZ_zb7jYz6-vsM1cPVLGsHM7ucdMSK5C6q_rWsq0mEyEfWxZ-iz5a-QlIT_x0wMlKvpfe6OX3EjBHovQKtpP_uM8YQuUhgxar_R620p-fpJJXTZ4aW_E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=hljD5KpYUWXNnDXj5raA-oVKAGKmf2nPcQxw8gGOg5bSiiMRKH9TZHzXdL17T4RV1aPZLFiXfLigpHpS6L0gkzZaMuT8eDYX_YkmjXD11L18LMdZNqbX3WfJHSSlkJ_7ASxe15-v5-AHlylWmE1cg4CuaoLe3cOEUh_SQVw4ZlU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=feyZ4P3XY77EwMe1z-VOovoOPcDaqVsRjpzCE82OwtZWkVWkOaNTYsXg_tS7wkmnaxq2UH57C2D_mKH5PdSdTWuWMe1VhJYcyy8nddhA8042yBinn4XgaExwEWafgRzY0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=H2HQxdy6oNALQODRmlo9MEon_eBkvSfrcRpjBGHtj7dCqFQUfsUKlaZ-Uo1X4fzQxi-6FT18JkdQ2PXrkqigQI7Smoc5DUpPVhX5ZFAndUH3aDKcDEz28dTe-L-Bi3MbrJoBCFN7lA3VGCoTY1KQ0A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yU8qy6lBkK3tBrsJLcY-ryA9HRkchHY5slp6x4T6cx87F1ObUHfFrY34didFBXPK0H1pveDbPQvqya0Nz9c4Q1JDrCruI2RUhoNmi1reL95h2HEBg294iWWCxg0X6MP80&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=fLmPtwBM7iAqsX1ogwShT_wewO3pHIT_hlFPiES6GMahV7zAr-h0TIobuvdADwupE99BU3E5o_pnPbrsp90XO6-E2UA-Kk_muL7b-ZPZt02rW_RwA5nh6TCcWulX29kD0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KlVVRC4N-YzWREwWDKOK9E376xHDMpdh_slFa-knRQkYVV83COONi0kNulaB3Uo9gAxdne0L3vBU-JtoKXd1pJU1my3ggAUo1tOSIbLSLXrOAb6TN7J6LBe7SuS6y94Os66uzqh-XGQh0HBaahPAnQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PKA4E8kVpYUZNYKYZLB3n91Abvut-xAuIzIfG8fyNPUdjF7doAUCENhHh-889e5d8b7Br2XHiLHR_CWQgwW_ajno_K-1eOK217tug9QW6c7Hc_0P8p6sZ8iXpnHEpITHDzc7B9Uhek51gsr5y-Ir6I5hM29pOG379iDp56koz1Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bIonRf5y09ikKo0gXuFwr9fn3W9lCPtrc4h3JGSS4-mTRxGeygi5vf4whp-DLSfh-XO2g6wepcczefPL8d0GLtALTWruPKpWHFM63w2_aNvYwa8dkwNs_9m_0nvmL10DImdodNGEHJjaYwQcJxprUQ2ZZwFtiLhCgmRpp9iZVpg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mCSMpi-vI7Sze6Uu52S-I-rTtz_qDDHRIHEHp58Sp2eHVF0CQCyVOsGMFPGzc3Dvr7gDXM6PuEOi7W5koiGJ6RK7X5a5BgUgX9NKtwsCY0LuTSx7ux6k2l-wsXdrbwDritdazMqMxwWNnwuI6oDpIg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ZYMeaQ8wQN3w2IGkuFoDsFfTmIgMiOOTD0GUtxXDnCDbcrHo9iux9YEzAo_qWoYdIG4mBpTWyRWd2k2-s5-oFQRx1X8f-jP5ftfNd_oxicchhd863GpikaZsJP3w85J0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HMqAJCn-TLkEINqugtofaQYu3r_rbaNvNLG6DD1_IsZAVbebBlypBnh5aeonzK4O3a_18JyGLLr_hqVu08mOHjg3aNJmrg-xOLL-FHfUnQ7qRLvNz3cwU6QUZGMHlOSKwaS-ynF8mV48Gr5PqNkvw0y12VMNEflnGGMFI0D3QKs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jEItNninvr4u22-LzR10e_I_35g7WTtvoEyxCZsDgm3kt0u2QAKQpsjkWshe4Un1GeAhnYWyCXPWIx8kVEmDMkOBEWuBS7A-cz4iucjubMiXpTlBhYTcUZqPe4sUnBukxE9uu6g-zVuNqzVfG3Fawg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AnCYfyY1ZFu_laXqUokOu1juOfg2Vl9h_DyWp_G6dy_muODAp0hBU7O9XXUQG5EC3NBGeCkXAqzRMNsLkgBwkXYBtPd4BEqbHuk-WHIl-7KhQRw4NIBP5NZy0xDgFYD-SCY4yQp7OtoRrMygjEORYg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=7R9aGwlvyZefX-PxAi7nb-3U60KbUwQ9xZ76O9rSSHNQmr1rkgwd7GCZ4GuOX2fmGL4EIkCbYBuTWmmqV-zUeccRbQCsldU_bTHquVWULTIcjuqViEAmAMPTz78aqVeCPbC79FMXEzWRgJJvCNtxSw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=foXti54rB0Xbd9nkivV4liMBIR_FT_DGHHeI0WCa3VM4N4pzwoQe9qSykE9EDQXSil-FuwmGvg5l81fB9CG8azzUENUeKsQVzUxLc-JGAa4wo0Y_iRGYPl6DVXecjfkykoOsmimX_WZgeh4LMazRHQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Xb7KSyiKEiKe0cQgtciu8qT3-liNXm15tLjkl2Ik9WlHzsSKo0HrHTScHvumeykXyaOQFXPXz0hOjKwFPAOugvWzaZR_Za-BfbV2WSMaKRCpI0GYr8h8M6PN_QSrc6kWfiG-KVZQo9941yYCg9L0Et5Po0Ptb0SQ8jX__k5u1WQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=bVeQ_6BvdZp4dyuizlgXHe_YE4njWJvlG2nzGGH0u0CS7wCLgLUXEndcORsrAfNQKVqwg-LXAKHCEcZeu-yUVAVuqe-BUIqEPwWWOYOlORJaOme4267mX8YVyAt8iRFrfnLTc1jJKTaTubuYJCOS1A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EREHMHr_2F-1pFDTczQgRKwOgObnLaJvkznoBiGT54_bzztEcIw6usODuJRVjXyi0l-IAq2A6DxBELle2TLBsKwnf3VUT7YjTisIjZYbTBSYOr0M52728AEKBsiGXrLqm6btbVZSprQe_9JzQ5EIkGsPbY16X-f8Ak6B5W9Y8sk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=q53-YsXDm8W3p-ygzJrIAo0pTBIPLnlV2KnYx8EFdYf4_LEaIkGdCsL4Q_PpjN_E6Fl-KUV1QIoCh2yukwDXdiPZRMUt_xKsLsst8bOaGby80o1j7UJkZ0nyiiF8pk8JnjRknzW2-gsYJY0vGX8IAQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=adGLxrVadaliuJhLOL6Ic5JZ9Wwkrk0-1Eo8zLp-mo2Xoq1akaWLFzr_Vs_1lSa-h0GkVYbdh4ZJGUG9erfmKG0Gk3-VoL-8OtS08HaDl5Zk0EPbNhY44KBkXd8t0EGO_yUPNEABY-MyvEzABXq7Cw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=olRvt-IbQMKqieEdxO4mDNjfTnk4SoqpV3KdV6l6sRVuEqT7w_h8kFt7YIr2VgWtXSdETe9kiv9z7yueaAOVAMB_Kjz5GzrGFghMJOqKTITG8fTeCz4W7IK52pjattGK0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VHmqazNqFvM3y1G-ENJ_grd2ZBP2zhK5PB4J6UW0vuvGz8G4WD_8K6WK5IdPGSK9o7ozSmzgzpTkYYEdsXGqOmZRoBEjV2U2tnOSUWAj_9vWre8jkiZ7outnHU7w9VI_0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QjMMwSbVZt3r8S2Q3iqJ99GJEd4s173BRTpDnw20R63gX7stF8KpVv9Zi0YBigcnzbRO1Vu0bU2Jm7s4KEEGOS0OOHNA7h1pfJC06jXTILvl1AIgw6e6GdRXWrwMkfTaIR_W4qnKs_uusaWzN4zGkg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5F0Sfnc9Yh8G9aKWSJkO_t9Z033zZG82UzuVVSD2uDEuxgiRlQth3ZMiR5VLSn0cvCBXY57mnupqD1I-xBM9gAmJJEWzsl_k7al4lLuc6yz7ROUvdgloBr3AUhyZ3xSmrE29CFKqUndA2l7iuNt2Gw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=sULfi1Fc0KbhqkblLJtwrNt9SknUFgDTgeitPpIPoi5r83ezUmv7qT_mpCkblqMWZolCVZqmbObkc0Ln63GkXBVYGye1FAK5lcn8u6yxjoo4gf-gyIZOdOhTjijk6V-90o6WhlMwTKldSqJEgzvscQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SBHBCQdqIZ5ZW8lOVnUJnHfQmo6FIU2xA-Hdss4tXF65aOyjXyrhrKTgog_70HIRRnPxf1lJLypDp1iRjUJR-0KPJ9ISlNa_ca_Vc87vnzHyhkhnIuqvCzdpxvb3Jugb0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9rEsQg1ZGLi5J4U-aQAWpNnrbnkZy6o4QLEnVDOhjDS9Es6hjyvCx9do1stSj7ve9ZeYIvb8kiZgB23ugHqRAhRUc8je9JhJJWQfrkGp9Mym4yA6ePnGZNWxw1gDDrptVsdgFKShFZAZBDJqJRR7sA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SdgwpLxcxx828CfC_7tOSb3m_VeOF4vXbeSTWkM7IqncBvu7PWHd9Y5o0RkFEqDZY9bVWrBkLdqVfirhRlwCAtuY0MgH28-DSYnyDtYUqWIgSUoKZpqUvaEVbCqHuDC72lRKcGkFh-Kzq7iCELCVDA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=G2AYhMkY7FjzgBQzD9mTRI30ydM3zcKgaCFbOPQz7sXXgUSeLdFa1kt4IiDoWvmasfb2Oc4PQCyOLDK2MhKEM_oknLGrRI-Ca7PnzFShxpLoKOVG5w8rbNz9SuzWjyGDaaPL0PGvcxFSLnL9H5EpaXW2dSiHowvwc5xLRTztXeM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nngPQoAjtMnp_yICbGgb8vl8wCjo5v_SGYumkSNcKpKPf3zRZnxOAGjtE7YDLyexy6nDsxBTk_vEHH4UNqIVMKzj8jIFlt1ivz0rvDwLQsywE5x-k-cu0_kr8K46AoQ5n1o6luyBgwxmhXEg7djpmvUzDBEyjKU1UPwD21yVi3k1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Jx-wapMl-VpFgsTtcg_m_neqP7brMXJUDa9JT-ugnswZxVQ166y3uzuESaCOJQ1s6CAOoXQ5VPPr-pi4yk1z4pokz7oMXurYsZ-pfaN4r053FjCETqQaHL4CHUcpzDi5VxViV_CHQAzMV7aW_2qJirA28txgINlVrDrNbCgsQZM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nj7Tuuja6DooKiD3ryAcAhTiZzcXzdUSAAxfnKf5lR7OaBo0TydwalLLbtsxs82dfz5_e7961VR8UTYB7DpXzjsmVzyZKv_voyMjZ4GweDLjWQb7DLFkM1jORk2XXjpOcUKCXV9DObErp1mVuMzb-nVOkz8te9AfVYLVyYVp4Pw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eDfgc2WVjU3w2TLE_h1QkPqTHzXXJVbpaEDP4xxCJrPlGsNWjX_NbGoaQgNxGJ08-2HEtwHlmZ-mwovugd-OvYdZu-y0gXu1QFtVYGhUVcm5NcGIshTp-iRi8tUvFhFJVPjhKCXhHA-pgknxaZ9T1ROSRDDWQUZrxDb-2_AUkyI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1g06DDj5wpr82QJItxBibPCyN_al66QszaPsbBAbU0ts7PFy6VyqxZZMNaaLOyetx7v-G8QUhgJB4tPXgrWoAx3UVG1Rl4WU27pP9PnVM7NuYOVeK4tT8yYYZGZlE-2io_e-hK17wXm6UQ10YUn1B8yJK_wmQJ4a9aY7dFLVX8s1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NJfUQTg4JlMpBZSuMULJGdTpAeXBVZ_F2KMOZWfGBuU7pmXA0KV5NmUahdZZ5wOyWo-o2ZoMCQMYbGMUzGgV-Ah9C74OvPIUG1puM62GDbd3LGFBip-TRX8d6bxXGEliuE8qteTu2VG2uGFKnWw_hmTv22MNhJcl4YBx2z4OfX01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=O-KL9JrAmeasZCjoCGCfjE0Cb0aC_IwS0VUqpZtTgFZWggPIcuoI4kricSJK9gATnwkVS9jMFnM0I7g0dqK1A7GYsD6UEC35o7PdWwb1umuSAukj7GCIh8Ebu9LNeKNOlwxv-s11DUKZzCxajXuNl9KZEHOStAzy0ytAKCGKFd7DtBv1bOM3As98kjkXqIMG0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=_ijYCv9lrcsl1-3f-3Wm44iTAIECMG7-KpOyRj-QHBLhy1gBpti1rkoE6IoICH55fnG6QELTdH4jGwRdSBReUnfXkQCPiwffOhOrDeJW8AHvf4wL2NBmRWbMqa7KAMo0VfQTvcgKSUokmE7R9gXSsExAWO4n74GLmpxkYiiquDM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3JAIsZ2BgMlmHaRduDShfyJZ_pvXZaySLrfcmVTBc2id6eVt1lyxbI2uVZNpTUzhFisZPUb5w4m8Yjr1bF_9AD1X2LVuYhw36XQUBqjL-4FWeiLrvD1wmUxIPax3y1p9nh46l3WqEyt5jgFdaNIL8pwtSsVVKyLNJucpqlcLKTs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ocidkFjqWDU-nQl-lXr_hCMega-JJZJVBqUu8UGIFhDaPOLTyoNs--1areadw4h3sKbYkdYR5NhokL7l2nkUYBzy15AcJKZcZ9XoXRtgc0WY3apAOLObnXqnsAWsB_GVmxQcf4u7dV2VLrQtRbvmgjunDqpf0Q3LBeDqdkwBQ8g1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Rc86BdjuiZmcONSimVq8rwcFvAcgftSf-0_2tiK9VSJqLNIPMuq0xfnPBE1fevlpwAtbVTyiCYZswcOvTA5qh5g_C3tSJ7EpuJt22UEdbQiH5jRUrpBoGdqiGnnTEn-FC4DPUZCqBLsM04jlHyIkG3LNhZdTwO9sWxRbVhDD2T81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QNZdhU_pi1cxjFgw8pVaC0ceMZVwPn7nw8eabsj479eXpAyTvi8tvHdjUXG4y18WmUmRSnxG-yXjLbHBq3l7sbk75dq7b0Sug-7Pzs6_K1nlfKULKb7rRQ3JI8M7a79Q7zfeTDVh63Ss26_MdBg08A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pl_hKNx3GFYd_4_F3KHrW6zWk19z1_sVyKqnT_ZTUM_Y9Y05Upx3qBWjiNLBQX73UmDCPvDCzSCIzb16HDQzlRo6FQxDjmMx5jkXrcPTzBMFvxMc2rjKleqLBBtz38c3OnTgcvmMIgtZTyALYrLK07_kMUdSissx-yM0sCzL0mE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ROBcCyD-hhbxqqvkIo2llKymQrM1JKbQKDWgeMwEB6Y-78yRKzMrc8Sa4AbTOzxFrjRrD2I2dDMDsTJ_JCFBkgSqQkqSPpXMdwPJni8B2UqG8JSXkEdVhn697HcI5kAHA9kiNv_fIreGQDQvPByGA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PgTDcDc69HDmoPknPnN9TrDa6mL9hzj18PCw7NS3Qc2FgVTDozc5LP2PurEU8zZvX-UAZwwjdBnYrlXpZDejSHhYjl8bSPIPhSv7Ic_tPwDXLG0S7sWDDuJNgynwm5t5RV4GAvnNo1-F-ygbrSsggw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=qcvSmm6ma0LGJLIgunE9XqZx0LGNwLC0STMGtuYv6kaJ-C9_E66a9rq08_W11Sm4rSyutrmze_BfjD4fwJ9kZwTvC5JNcSzUZQAsGjJTxKKrYf-ACUNeqPk6CjBCdC15ADU6bziNG1HlaOcDPKDaV_MHM7-60t_sOK67hNJRBRc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=lKLe3f6GOEsFPKKmHhymzFm0DCFNHK4mifLrBYhRKNwMZhSptJiRLE7Sp4ECU0NTc0-gsE306fySMqAAsFzzqtWNvA3xOdB4-z0vUvNSeowOlOfCOhFbvcf4_nHepRovp9jbJjfjjVB71JRNpist2t4lXwLKlUINYEefO2-fxFM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=n8nWqIIoinv35igCprbeqfOmTPBlRj9DadOZQO6F5SupdVN5LkA12mFl0BgKEWI_ewjhynZGREfBnnqoXAAX6mhCqIS0HZjupjFtngsPCQl3ugd84y10A_TgSRsK-eWOwqooqYLfZ96XMBPE13f2hHflZWadBO6KJ47B6QlEWw41&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zIJQqnjpWg9miuB-Kp3XeY2dMfzz5LOlEyCwj5kwiHuhLtCtzuR0K37TM9weELlOB2DD91cvWx9NM6qvPyY0PJytRU5XDGycro3Qi4S87JWrRjb0J4Phb1q6w0-kRqGrT38d8fPooHewSR8jhiWLgGEEorDX2nRxtXNM4GrHOtw1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=VtvzG5w2WRCPKAx5WJAI-67h-2Cft7cAqRX5zP3Y3XYRRpJegf5qp9lJNjQ83W_N7AzLVuZL5j01e7sWYWfMF969ZBCKQEOG0Ru7RKZWuTDU-JB5ZHNcgMNZ6YtO3gB_AqSVgicNxTmpgfpFDpSTP6sab3qunE5AR12J01QS-Ac1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-OmHhdvYRX4zQxwJMKh6jJyUNaSZFp_am7YM88YVFsgfWpD_-r1hHn_K9_C3SXDzLBJLaHyoTR7mJodqRXruBk5J3kgcKsREcfJRhPtfVDi9VGxQQ0dE3xH69Q-xAcc8EL8HzwIX7VMTzPY1BJ0SXz4kSnwYCzvFZB1U-vHVtwk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=GCjapyCoKjXkAmPAxw0inDI1gQXkc5d6i8uOW3WejWq5GrIill8OE6ywhQxrc8TbSI-Q-tZ5xPFKxnzP8K2tuWpguZfZgKbOIqBMffUUez6znUjaNJ2s37AsYrsw0Y_8B33WICQZ_-K41UYfRplp0jtYArk8OXXQ1rOyA4lhu-Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=NYw0NEVOKb95JxYfATmVc5wP91PEjR9mRGd3AcjQSJqIoW4Be176FlKJScgPGVE-RpHwTakQOMjP0M9GkgkHwxIoPnBwfMyDgpmfiGgKUMzwrYMT5X-nctETj9gDFYsoEtn_Gj9g5EEwXRpMIriXWQBQukxA0mAP8B44KzIS1cg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HgBdvkt68g6AyPk44JjKHlCw8kKkKRs-c0-ckFZczwHsazW0SSyvcunkzk5xqcnLOHgJ86G0B7d_HySlMR7EBLKertoGqJmtSwSALV9_es-cOXpZOVnuZtlDA6qeO8f5zPc8wZlkqMMqaO0t6HhAbLoHNMkLkW0-hVWlHTR7ZqY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PzkA78btm6pVL9q9fbqVBeXGjtf7RrKsNcTNdLUPcPsYgq1Cpnourg1JYRDwdOGfL8AgHpYtbPSf8mPN6dzcCXeoQD7Qjw2G3TmU-mZ8Nw8BShbhEXdsbE5nwhrrl6t8imL_f_b3uqEFBvd80xua3w3aUGtK6ukNcbeNFYIVOVM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=PsSB2dY2EeAC238qcIixcnrxEAo4dIr8fLGntr81z-hYar79FCE3Ly_VNrtuE1YwpQXwGx1gSK-vXkUlCmsTlZJZRylSywEs6UZSAVyrQ1df1scT18eTqVjVifMBmdcZx_5VX6KZPk-Ni7SI_2QS8fJ9Z1pnjiGCRHG7LHzszBE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Ua3KxNb0DeFdYGhRavYR97mor_GxlvODvBPxXhpxAgfgh9FGPkpjamyqEQp_khVl1VWdVAVnBJ0sS7mDSftMOeG4DWkqRIG2Ha3Eet5tjM4UPSdzhGU2oH1eknTRVU7k_3vw9bAWk7i1eJkB1-3SRkXYjbCx2_zUo8Fzg94XE-A1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=HAL-zIWI3Y_SdvdmJ70x8gHcvyWA64xBZUrvl9UxHg9Xvv1aQz6UhlPLb0mOYqFp3FcreuPcjR_yWdyYi_rkhEcfiR3bGQ-YHoNStin73rSmWSJw-4MwGYisrPRGrJVcqmaQL_e3ZaduycPbsXMUpa4VGY2UgXz32sfdBvuMkFc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=-At908FZcTgsxno8d0B4fCD8_qdooPX6ZZfEHP6cs1lnDTQe-_NuLU3Rguv-AaI7uqdKh7mCuiAMEi55r7930tws3NJrK50YTCgihNKaxL5Ba3MVhuqwOiuDr5ZXOmf3QhK7z-XWpHzK5QtkwakPoJq1zFvkzt6T5dMzAYn5LRY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yeLP63SMpITQ_u148vl0z1PvpJmAfKf0P7x2tlAUhtrkvIfFwqaME2aCnpAV1Mwfy2qucHldSGRWfL8ogQqn0gfDXsd_fEyjCnJDVygfJTgAUOB6fj4y4eufGnixAYsFwM9CtxBJinG2lFu5VbTBGnRZd1PUUdbbMlUO00Ssbw81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kvpCZAOOeA1wY8thEEul_lY5uw4-X5hf1wOjY7lN6y3UO8GaaTAIjtDR5mGrIpTdf1kecqi-YYxIpE9PSUInij8KChYlZfbJYgaNLLVZLc5sTdJgT6b5BC3Ww2XX5C5yPGe0xrxSOZD1kO3VO4a5VwDpWhrlBpI6YnxGMYfs4ds1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B4kOPXWYart5kGW4bwkLN01NB6A9qk_ndTlYpJ3YrpYlL2LLrmiPj5d4vwFLkicRDjhk7Hg9rqJKtebCloCdFBA4QFq68oKD-fRVidRE4RUvh46Wn0WVpSIHzrsAn_C3RYXk_nwczK7JzLBV5inMVBQZciDicI9gfmtqDKVx4qg1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Vs2tuBwTWXhhW4NtPUj6djcn9Zsljpq_QvEELRWTHGy052j2Uvo4i9fFEUEG-nCUoSuCrmUf3zBr1Pdj0kudaIHKeFpy0JwlaYzMi8_vD3GmT8ISESc1g4ahb8uiwSKB5FZrHpmZtwSZQnCTYCkh_uafIOB5i0XI9d_7EpWlFr01&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QG-zZf-1OVIUeTglk4ZpXIRTMQ-UaqD_xPmvgAbTiY_xki9R5k6je2xwCc2-IE6vJ5pb1yXoFUmEEgkLVdShhXgcJbyk2kH4M9zprpHQkuZuh-_EeKIi7-3iU6qNuxjaEFIws1yBobLHfrhJmdVOKYrFn3xX43Gr8Cw_UiPkvlI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=opQhjuPprR04ifDnI-rbNGcagZOVXsvygHkx4CCwznkQbZb72TrkfnR3iVBtRi8ezifgZeCLwqy2dG9I1yw9tZ6yAqw7pALHIA2CKp9y_uH7KsS1QhN0Cfmol8Bmf8Ya8Fm-Cu4Rs3Z80Lhh2b7HgIHfcP0M4rmFOEPsEL0iMjo1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=XIEUCIUSoRAR4dfvVarlA4olUewl03ejcv7p_pvpQIh5Toz5sImkkwDsA_Yzvo_4WZEbltjr3-CQpC3KNmwM8GgggsR-5sKtXidDjR9QKvvWwyhqfTKACak5Y5a4YFFkePnScswM9bu1XT0vzHT0w_Kvd21RYOBcXRh0k4cGKYE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rv0GEof4_Ku7WEkJ7d84dqkCF9sYhTg_99OpWjf4tCH1LWbPqjkPSUoROqg5sJe5BdK7Ttow2sjL_PwGBinopH18s7XAuUFU9KHv-HyMsGVlXlY_ll7iXKWRKHcxvJGoX8UiGuFKZcQDhzdNHtmkdAqJY7sw4ENo-dL7Pw2b7ws1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bolr_A3o29K2LWpCSA4Ws-3nfhLB_kQ9UFYe0m92uQoyn9B7OCbEWJsrhpIalkj3fRNmeLabHSVFFc6HOgL45m1w0TcDvZUU4idwpQD1M0Dv0oDYOs9pK1Bjh-Pf0NFHCZmKImKiEg36mIs6p0-oHw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=h0pBbrHgFJqwxetgUhZYtNOKhAE0MPJHSOL1aAHIl0WGHdMtYXwvDyJz-9MGOmKhT8tmH5NTNPL9FiZSqa1K-fivJCxU57-AKDsP3D8gEZiKQ_o-UTkdm-qRSkXD6Gf_XEbwT4kFa840xK-RxmqSajsPpMxCGO6xXwhNwT-gORA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=EXxf8zcsNDvjOuowbrfqfQDz7Js9QIMAxF4CLwGFWXEnsZk9I1J9DXaKUqIATOQd4yAST9RsAIbn3PoihmoBNAEs6Omwx0VQoI8xl6vkX0_HPNqrCxeGIQIJE06kGvi-mY4K8OcSh3aL_-hlUfe6pfOlC9PhIb8uvRjsXwGPlkA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kkqaf_yDzR64uDvhhbIziCDhGVmG5T_mM2XzvCfIkzKhzDLTa9-qrKv1biRMst0Pb0h2837b08sJ438mOhCCZbpreR6y_oCQ_NFusLWIZKibLtULOKua9nKnCecDoeKH8ehzM8D9_AurDLhGcPkIr7TOSen581vvP7ZQo5ItHEU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=2t3NIYCeiqTRYqVu-TR7dgG4dNlXfdvIIsAbzJyot6mEFW47Ykuc9KDu7VbZwoQ9Tet-EiTR8Lw6zIvmR52xoptJr4CM_-IKtZhIxl9Zwcee1cMUHIIyueas19xJxuttYzRg_dezMWsWFcDVmkNTq5fAjhiUp2dmBgfnWSpXRvc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ZhGlmfe-64DTlicNlxrM4dQZfEfARgLmGNWiym1P-KnXH2lckeLoBWoUqmYjtN51Ttpn0Z1MYAoEyGEXHA7TIIPFw3uGV_cps_q8qlUIPfYXMVJCZHaEwiMwxboXkAqZ7ZioC905SCKHubOMfK6Lcg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=tibdkhnqn4EZwxXpNBYUEYndgTPR2ZmT12Gc3MbrP394N0W6CZzJwwhVFiZCyluNK7UkXtxTpYxPOcw3qKOzdqcCOSerfoVAT5wgFqPSk73vS2dvBFxrxoDC5hi1Rzm2XIi-9CEN1IDMKTDavRFp-bV86On3hsHUbmXy7MVEVPM1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iBce6cmxVZw7gKN1N4VXedz0m0Wx2VhJ0VOVsGR1jygnahNJaPujIWeO9DqOn3UyLSbKhLz_0RuDhUsWY9U4OuOeUYm14i4MAMavMiNSwXzTz1B8tcrsVDV3xiYUecpPoVOaY-mAjdHVkgWTBbJYehy2uFvmrehOstNcIrpVS9M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4YXBvHABR15SNxBc3eC352PV0SoEf23SOTIqsolnkdVwTcJ9JzDTbOENRb4w4nemWuilGdJeufEwqgjtY4zK-8uKnJvKmUTnGFEbWfYyx3VbJqnXoJ8B4V8agFzaCIxHk9Eeg6rshjQARZiOJp8ENQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=JDwZ-GyY2poAsek6l0eWbYiq1K-U58k71QRz-C_LKz_yBO4sWaowvWADe9VwTOLZj-EfUYosBQLmgR05jZEhuHzKpPn8-TPsnX10MySDQkGTGOGIDOpY5Cvmm5WwO700e8edSGsYHl7MMQySYR9zNMyw07RQId-1z9O97RT_tFQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=6tiCnk4JvBRIK4YEZtRsG-Vh0xdpM2oidHn-5P-tIgMnuocB0oky-IFx3iSEg4r5umRxtRV45CC7GbLBD9IsY8wpiS9-Rj6Kqz7s9fAHcjbql1hoVgupho0AQGauBPf8LwaT4aZ2s8O_ENwuWsW-7WxAo_XIaIYys0iTptilHTk1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pgkPSrPHo6-bAHqce0hcgc_KmcS4_828oDoJZGwXwTKT2t7KGT6_dFh-NuHazi5d8nWfCpWIw3HwbFT9zlWUlQ8GnAlPrz5ARZdJgFpHsOy2DEJuirn1rOhVXRIskQ_w6Iw_Casi1JCpC1sIazf5rvzgj_MQKJzrh39t6vjRkxs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=jY3rC_GjJhB1ldy2e16GZFFI176wPqA8HuefGCyGeSSd9PVcbInzv8oYsseiI88zoikRY0hXQR_AKJypU1ayeZKDmI2PtXw5mGvr92tVFCbiocwu-XgmvSpX65ezf67h76kie8H7VufonIKRGllZMA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mnC6qLK-C9docenCTYBmIyOP9tzmY0H7vfOicowp2EQ1VJ_nI69l1PWmR8Vsx2aavr0MLwZPhMoqgebyiy62WqvXPGBCv971vn6tX7MqDdcgTh98qBrcsi5uqWMH4gODi142rUxQ6poadF3uVtrLpfSUnyBHqLvqPaRtrp1daUA1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=AcymwB-_5ljOj5WSHSvWe0Y_fqO-Pu2v7UFfz2F3wZF-v-j1vo_Uj_2rav6sFziwySmGpveCo5TDE7MjxkO1qfaeINu2do9CYeBnd-RbLWbYyFx2RYJWFyjI8oszGwOQKKNRHTGTzVaBkJM6YDfq_KqwBm_yEMDVRDtrtbfzixQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=SL-W2FIQbxRyQ-MgVIfdn8WF2lg5cxIv5ozibehaGRyOX4mlP8D4UFyHdZIoEeRJB8_6p6Ojo9241r37khxbdW_ukmJlOiGBF_Q2R7glgAISHySsnzb3Joxb-2PQ76pNJQqK3i0UBz6S8k9fRGd17OH8bYoaeHt7t4CETrHRd641&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mtVL4c4OqDgkfLNrAoqTlzt1fJdJ8uG5A4_who9ogPymcbbMIQx5oCHjA55gdgaq_Y_HasJjCKMGhTPl0edKgdb2-D3Uxd4UZkbl-IXDZuIE9ETUkps-p5T6gV9Vnp3a6CMlegNOlvuWJEKySrfcrg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=9kKXZamwbhdvMhC7c8S7RlqbuUjkUhmGbm1kBmY7Xp3ShTYZV64HB07IOKa94jMO1_UVhEwLh4vz6hi__3u3tg5VmeMgsXKcHlqBsxF1TRGaZzYHsIH0LYvqow8noAljYnb10efV4laPH9-lOoTCbaFrb6wAfg-ngKAEmRPBrTI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Lo1MxYJhE_HUTDt1wRCTjNePuhklmVgrixfluz3ACm-B8usXUcV3MBIZAhfuOkiolSF8u2jBotDqTMPXZlcp7N2-eKvPzMXvefF8P3K4KkldBwq58hU63LDO7l5b5QHtOqbv7UNWEMkeG7U1-lZ7Al7qGg72yvprgka6ODdmv5E1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LZ5_8P53IpxCVD9xLLCuw1QcZanYu6f870Opy3JzX8B75jbVbKvb-L0P-KMn5-6WlmeXnFWKNhZ8VXR2orMom2wV8uBLU4TwHhX8uXsek3e5jDY25R7wfc5WCv9Dui3cbnaHI9H5FSIMPQFyWed03UHPQc8fFJlFbG_tghnGm4M1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=rKUkwcubFsq04zUiwvYEc-pkjO0IEFezp8FDtKBcHJAGhD7ULzIRkvvkxWeStv3Ffqbpc6qJi26CbxnTJrsp0VxQVK8S4Rg-CgsD4VYB7RobfF7S_vle_oGeiNT-9ZIE9bFEH3W2P6JB3Q-vg7GATo6fU22-YPzMKLRTNGSH72Q1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YAWkuNmIo5VrXpmCFjetMQhcxpbPcnydeGQ_iNqU_sMJjBAp2BG0ggxWREQHkqG6oeosZ2V3DJ8Wfj7uEucR7Tv6ozDQF3PJRl5EqBTePkyQ4pXVprliksroPPDNbCS0XsOQSqC4kmkQePdGmE3Ylw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3RRsdkc0kJUq9zfHRpl5SLuzpuP6aZQiNjZse5ctubK0tJZNHwMvowJp3RBpPrdg74iRs106wvcWh7WiqcvERCc_IusVWDZpXOJUp8gg4f-gr_e9tLzXS_BWsUknEwHW9LxSSIKv7M2glLONK2qbQiag4za5Y0PonQ_CrGJShXs1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=eSiiaMQbNx44slgpjXruk16evweSluwih7ccutcNhjaWRa-n-1TKBKblOKgeA9gkSlHoi9bQsHxsH0Sp3AX9Tj1CuJPDCyEmFSQ9RNsyWff95uXe3b3b7l0dxYRZVPVUtM3SJv3eU95JuRqqtNda1w2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=8ixDPGNlZF3v1mdwd7XU19u4wFcdqAQavnaYjgkDOy4tX5L6FGdVT2eRO3ZjWg02Bc3OiITPp0fdK2lwh0lfafGIJPF0wlaIdMSKCRwD7cM5Ut8qW-EWACKlqjN3n0sjw2lGP1Jz98PnHT-GSc2bVg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=dCxEpbHev_28Udz_vQvSNKi6NdqVN22VOCKVVbf6iI4elAELt0rV5_30Yr5gtlUbWpEPThmpK9tWIxHyd_-jRZukf3dpY0e2LAFnT0OYKbPdcIWAuoc6zSKnR8jw0AZUtEAVSmPvUiPFrrmpv73pWw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=KbCcl4LCwBXl66IytKog4_WIgDtsRmxtIThuuZ1DqiS95O8QrBW6hzfV9s4OvdiRoL1qwcUmLNfhsNG_bxMZDuDo_x1Sl3grVmRvZJvC-BFrH4_1s3bAMNIziRjuFZ0eaHqZfbiSBYBQq81DI_TAYQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=htxY-tyvoztcJoSY19eTrNtUGa3kECHb9NGG57yEG62am7iLFsf5tm13z259oO8nZ5Egh1lxcgtgQyHnfvba3W1jL4yMiKNCgsXRMwz_eYcgL8tpswTK6cVnKPeu64shR0_0Ir9wMz2LbUS2aU4pBg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nIvSuEKRnCvHD44ZZHjxbJFfrLLfRBXCIdxUANxlQbj6nQ0d59YNdhEHMC8-3KS-xDRh6SKGkXvt8C1VqLaOWHTVjg_ldv_Rpd4PaSdX1IRwzb4l9giwaWRjk2xH6Tc7B04R_G5FR3YfcXOVXwBn-A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=j5lHrLIQGvHBZtdKtdZYNvzG5FXUsuhURefd3cU_GjDwh7douElLLsUioDR7GHN9wWBys9Sky7qlJoVmc_V9PWygkwu2UGvOv5GpO7-P05RQVLMM7Nd0L-zb2-uRnZum8fQucZLztF0m3zaW8U9-234VuBI8pTUCbdgCMq1J8yI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=D-QFM5nea3FOqFqwFQg_nAI5vfjpABfk98p_IpWTaAZs9mHY-EXGyEUJXTR682Rj6xfKNTtcFYZZR1clZiJ1mdQUvmefVEL_LN9J8EpFB9hvPF28MjN7W_PpXp6Bz2OhZixib8gaTEqHkT4Xl4m3JtVYvpSPiRkuCMAGHV6cmbBD4Z2VdIu50mhg5zgClput0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=T-DLEQ_NGLVewW7pU82BliAsdfEpNhPrV2HF1PYnlc3YT_nzTj-eYKxIEBkRivcEJYdnsjpztd2PwNAbh8Fgm2Te5z6n7hfcF4HKaBCr92sBC9z5XTtLiQbEpkOicWzX3dWSUbhdyokpLIAw46QS0Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=B8bOU52lSorelOGt89XRykEjI_MkQFCHykdNu93wwNQCt637cFsKhboetiRxERdnW6vGTOaEMYtCj_INeRW83l8EM4bELul7M2c0NpP-NfjtSz_uIuFbrDsKyBSvdP7oHQxW2Gl-X-0OBa-suCY3TXtFQuBKAO330H19sbL0Bi81&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zcLVfOG7bUKabxQf_rnF2xxMQAgK_V_So_b7w15H77HGvM4celzZmubvXu0IXu2vWezNSn-GasoO5LfmL08pry0q9-Bb3OcHr9nBKaLH7qy0C0-KqyYl1BgLtc9RZjHtRrOtxJprS77gyjNhH0EoS3nY63ouWBtPQN7pyCGATxI1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=4kZ7Sr1Ly8EThMpWVqz_ttfoiZJjRMRqmuAh1qYnUbfR-KqSZEwiOut212XaWb1tO7H5_teyHwu3Jv2kLuVOic3LXo-I2X_DyGYZ3_xs8acGS_M667JFmMsWBf0lpA3dCxS9rkHkb83z_-1fs8OICVysPVQGP7NSjcYnG8LVoxU1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=r3-cz269SIZtEOWYKeHK-YxZJ29RmC6ip8ekP6G89Qx_i6JmalsQrwTAz3Fu3OL1p2G0cve9aVJx8spN1CBHT-Ugg3kmbJInlDy8O1BCj0OOnt6EuSPtUiFKvKDdOC6d0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=yYNBsenPJY7hRQ2p0WrY79GRRbiuff6OZBiTZUiK0CNRELOi01n36mix93hgwJPzFjtaqlqgyjBbv352-_KSCF69B05LzEK8ScxGCLgmAlxiqpjs3X5VxUbKJ_ZPoMnF9K8MfQa4VngsCjfjveAIKg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ijPyVSADrL7LtB00DGsQnlT5Tce7nzO6miLHzS-daZrTmqG9Qjul0vFl-fMezohHEINiuGm6DuA9jVOckbrzfrMeJKBe_eGGUxghar6nUg9Mve2aVc8T6zu29BE9NbyH4paewoXdZWF7k2CvMUDxC1cLuUhUodnfejeY4rzepnY1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=W_t2HzoMZprYUeQ3KquAzL0d3qUcPzX83KfeYn6-Y9zADEPmTKNDhVb5k9cDMtGoBQNe_2T9rZW4oWnHpBCqZk16sOtP7Mn6aXv5GjpPkpSa-TWMxfd1offPdbOULIRFxs38BO0vOioERdpL6q5Sug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=0P9gvpwsEEx5XjlMHmpk4g3XlOcDm3TUcN6rLOf8aOVlk3JXarmJZJ1_LHNNwQAivglB17kvUKtWYg55N-0n-MM9TZQbbjbJCId_nq3BNUB5pL2qbqkGwsq67fpnJLuiQTkGo3af9goZ-IUnidYHWSIF9njV-dIhRChNwEpEfzc1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5NY-e85BCDwShMOjP2DXk6pdxAq_8xY92Yg59jiZERcLBFMYVEh36XAdatbVphpqUGq1JCweHn7X81ZNi_WZ0-uhTzMBwF-Pb6SvuTPurgu2dAw9xCVRUqwHFE9tfsF0uO558x6VlgNdNdWaVbcbqQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QL-ctqf0PqwyJ4V8yxzTZdHGIGY_IMXYkREMdXR2gTIs27IQShpbDjStW8_ZGZOq2A_ldreV1q-IO_w-JRwcWSuPdGUVBvjrJ64tDL4mbmTf0k2cygsPmUZi1qTTuCsJkQo1GwxKgyG9LlkyfHh0ug2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=K3ues4AMvc4zrnxMCfTlLa8UGjq5NMVM9oVA0ZgX7dcHVoTM5rvknXsQuikw-9UTwC2Dx7IYUdmbSt3sK32SZdlImft9BV7iJFJ0hDdrguab-oK3cW0Twrk7Qnr6mx_H5IuGbZ1ZvPmiQeZ6yX6Iig2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=zyUghmzupSkH5Ytt-OoO0Yr3vVa3jvF5D1PxNSKyxSZB7ejFzapw35_5zrPEVxFeiDoKwVp_Z7XaWbcAzrqtFXslVUC_Vq0BztMXpfzdY8IgWRsR3DmmfIKLhs2LODYbg2XgW4GCLesVh5kdOzk70A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=LBA09YIkjkf08z6c5ouQWotWEs_k8rKPX_RN6m5FGFLp8N7EprQwgod4a0NwuV-c1OJVIktyAzasWlkRsfM2Ce78-Jm5mm8hBwaO1HtGmqoEnGfsUnNZUGzZFcTm0k0NbmkkPipmE9rjZq2jM6-a6g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=QrXdTEuEhaLjVBbUpTkkJhhUVZsANdlFsmiYMDAcy5USHV5ifVT3janEM1856E-f1izMgvEZnvtDBf10IJpA6A29ul5KNt9Wayjukbg3eVla8SIy1iyahgxRcpgdYxHXert2IPMZ3lelAbTKdVsNQg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=s1MhPwru_woDjzVw0lTr5s-Ig7Id4tG0TatinQ7GkoLDt7xfWDxFnEGCe2LRxdH905ReYH9c_IzobvuPejaQCLZtl9iFZiwUCwcYue7a3f6yz8_xNBSJAAiumBtbY2zSRiOGLtt7LsD7E2lQZVIubQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=nZuDTVMBitu6wkACjhE-sF1lWy8Ug0kK-5S_1KoQLwv0i5-pvrqdZQ0keR6DT9ZI7ZurFOB6ql8zTHkzQww2PSXM20JCBxGitafYSPXnVOadkEQjUbUafq7n58umqUX7kZyZJYvOIp7hHTyWbjGiLw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=YJTpFxaq_57DoDe5j8SXw6oGpeXD2Nr8dMTtAKCK-UXrdaY5mtCcKOhlslH9Z7jDk0W68-0Hb4H8SGW-1QAIaGqggulx4Gx1Tq_cRGGL4o82zKHSkraAIwTjxu-iPNE3SnLUh6dlvyVFsG0eYu0Ffg2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mPV6ApSD7_cUTF0rT-YvetAANMYZxSVLZPu51v-fmJYhpe-Qz2Z5okpqEADfEpip8rOezyzVgWq6DCdhd6li7OlvEK5BLw5XjW3ujtt_5mTeDrRfO30EXuq8Gbx-34g_xwEMFuSouGoTfx0uUThzzw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=kIXoNtvYt9pQF0_rrxy9wV3mqpXj8lImzuFMwyGkfdF-agxEJQRTzXth8boiVCKmnjzO5ZPD-YHIeETml69r3ohJm51Y9K76ygKf08U6x38BZ8QIArDnc4Gn-360k_h0Ox-RUCBPp51ABwvE0EalTw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=WemD09FCeOIwa0hqiSpFbSByFzPR_yHdl8sYWmhnf103fB-GXzq7Z86idT3vdxEyITxut2DWkY5XmInqaFV79COFTK0VJixogj96dBE9ph89hXB2qUAtZ6UEyhBpj6XJ7fGufQRkM6blz51FP8sjAw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=g9hYDpYlApHMzaJCMmG-mSplasGTP_5fIKJZkm1US--qpKyyzTlAfJK5MSzxXcXvUFfu9NL2S-wqZS4Er5nB9aPeEn2EEcoPC976u9fOPtvuCIvmKufavY8nBVP4gNG6WujwJEli83Pfgbyi0KvmqA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=3FgsWXQaOug114V9spifVLZVQqbB1phU65asU892FXTmss-QWn4YasX_RYyYZCmDbjIR00Th_cIrmgZ6eQxrvzZNDyDsj1PGDCk5oWU7p5LAY0k2c1ic20-5dlPrB_icvrO-nWziPmwNA1Br-U1_1g2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pjYdewr4Dj46yLvx90nqPhjAy6eaLTs-0cKbExk9iouRk6LAnk5RVStjcS_3Hje9-ioiZ76VCkRuc8O6sDud5itIyvKdGBWXbZZe8w7VqRL8_pjKA_dGXFcziR0Tk_oeIlEg0I4KpvNdYjcFH-49Ww2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=35QFVfXh1R5mu2WR2dD6KzNv9GmytUTbn06FRxvMu9KdmcfG8ANjdUo9V8cyibpnF-WYc6_7bTMSm0-_VzumaSacxeXC9ebeGJx0IDx7c_QbENf2F_Fe1xoNIdem42MZph4Dl8XVUQan0Ma8W2So4A2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=ezC-qMz_MODZRkQBtBUy2kfLveXKx-BvTpi44qgduOmWVnAxAI49Gr1vRUQ1ROQmyUwS6gG0oCoSDtdN199X6kzUJxMYx-8BuYg6Hz-uaSVIrKeTzSeRd-yIP0swLxD0uschoL-_IfpD45aeaAY18Q2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Bw3H0m15yaaaqyYrrGUDb6IsoSIrLgfbGDmOuJj-MvZdm2RrtxzdeewWE2hImz-EUe0Srxa0HlSauSPRrxZ7lKJdcB7kEaqNVHT6Ffq9_ROLLKz0WoEYNjHOHf8c-UryNx4jdq1ZejSlD7RGbzTJJw2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=c8UXMe9qulThUMIoIHi6_kkR9leAoGsyqYb0wT-sJFPBWT-VGu7H209JVinEZtnCUXHGzLLquRDL_k31AxX3ttFYv0vOxcGr9AKXbrVM3zD6ZH95HfTCFsPPONAi3sXi0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=Uv2a5qjL7tEFD2KQPmyxjleOiSTeyYGsN85Tnz2Kjt0VzT4BdoKq9VV5UfMIRMy4ICjHs_r3rFr_raRr55C5i_zAmaw-vrUpePLo0GpjWTHWEC5WQpB1t_hZ4Lkk-K8nBqScNKBhU8rHXIyvSLylVQ2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=mi2OcNv48xWANXsxQ04Xhvxyhp0-0zSl4CQQLqxWfIQpCA4TLj1eGpYZIVk5Na6B95IXtwJ0srrOS9UD6yJnkshtEjOn5-uLkw0LqokbqrMnbxQ6M_9vLEAETtIxvgcQ0&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=pm_NLmic1FzmzFbRjsvfIMHOn_fF7HITOfcJ9HKyYlGpGBnL2-TRTKAVq-voB4uiPHCcy8uPbDjLnaoaA86oZuG-RBI6QkI4GfSiCtpwf3znl7gX-N7GVGUKHa6c3tZ00&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=wGudlNUh3NXCjvyZmqc7e1COHOE3S7y3nPMfWPZJhW5O5fGDosJE7vK6cAJ73ZtHKDpmWcn2OmsQyNQQDsXSvRv_OU6e9Ny2sflidO-aE5T4NQlLxNj07rzr9yrhmN7SoA5kf7lICMcUfSKU9ai1XA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=1MUcAleZsElV5ObEl_9ZtQyuEHLvO9nQ1dIa9BZw3TTVCfFYaKi2Qpr9Lxd6sM_7-etmdUIq1msDpYm_fxKngKegTx6Xti-pCwYCT-vPUzuygVqb3F-eoPpFupr3Bg25pjk7u3iFY6CRfjlFoWI_AA2&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=U7tVYBQ7BjMJ-t41yJi4G__xpN54oFgUl1JayWcCY1uXz8cY6E71Gt8m61qBvK3BJq41vlzwzvxGPHF5NIwpzeFEnl-egd4_8j_CGRInKQILzx8_9lS9gld-hoJlu-KUys3ysrYYJj4iA6lmZedV9awaspbmRu1P2Q3rBnj9rEQ1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=5Nr-uMYZyLm5xEuw-KjrfeOS3hr_xfcZe_KMnjyQ7IJg1Fmfa_ESUUsplKodCyLlLi5Xf_Aqg_rIDfgQZms96mskXnQ03HtOY-qB1d4wqKS9Wq0m4xEbTjy3RAvhF-ltTCDqCgyX2zWX-6srYwrNfIMqzbOjGq-etIzey85eObE1&amp;t=644ed049" type="text/javascript"></script>
<script src="/Annahar/ScriptResource.axd?d=iQqOq-lbQOTaj-ROVRN0wmpiXj_RBGt-LuW69F495PclpGBkgLI_vkKbLKiRxoZPY0eh06vDdzCqnykspHV5zC_H1_LD6WgCeWH85wQo-Gc4qM7SD-tubQL7E7IKGrbbDKr_0SNkvuBamYSqiDdMxVT6XbmVs7gGIcj8IhuJL7s1&amp;t=644ed049" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="017E0A2E" />
<div id="pageloader">
<div class="loader-item">
<img src="/App_Themes/Nahar/img/load.gif" alt='loader' />
</div>
</div>

<div id="wrapper" data-color="red">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<header id="header">

<div class="top-menu" wp-site-content>

<div class="container" style="padding-right: 0px;padding-left: 0px;">


<ul class="left-top-menu">
<li>
<div class="clock">
<div id="time"></div>
<div id="date">الإثنين 05 ديسمبر 2022 ,12 جمادى الأولى 1444</div>
</div>
</li>
<li>
<a href="App_Data/UserControls/annahar/#" id="ctl00_header_CurrentIssue" target="_blank"><strong>رقم العدد:</strong>4329</a>
</li>
<li>
<a href="/Home/Editor-in-Chief"><strong>رئيس التحرير:</strong> عماد جواد بو خمسين</a>
</li>
</ul>


<ul class="right-top-menu pull-left">
<li>
<a href="/pdfs.aspx" title="PDF"><i class="fa fa-file-pdf-o fa-i"></i></a>
</li>
<li class="contact">
<a href="/ContactUs.aspx" title="إتصل بنا"><i class="fa fa-map-marker fa-i"></i></a>
</li>
<li class="about">
<a href="/AboutUs.aspx" title="من نحن"><i class="fa fa-user fa-i"></i></a>
</li>
<li class="">
<a href="http://webmail.annaharkw.com" target="_blank" title="Email"><i class="fa fa-envelope fa-i"></i></a>
</li>
<li>
<div class="search-container">
<div class="search-icon-btn">
<span style="cursor: pointer"><a id="anchSearch" class="btn" onclick="searchArticlesPage();" title="البحث"><i class="fa fa-search"></i></a></span>
</div>
<div class="search-input">
<input id="txtsearchtxt" type="text" class="search-bar" placeholder="إبحث في النهار" value="" name="q">
</div>
</div>
</li>
</ul>

</div>

</div>


<div class="container">

<div class="header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>


<div class="header-add-place">
<div class="desktop-add" style="margin-left: 15px;">
<div class="sidebar-social-icons" style="padding-bottom:10px;">

<div class="title-style01" style="border-bottom:0px;">
<h3><br /></h3>
</div>

<ul>
<li>
<a class="rss" target="_blank" href="/rss.aspx" title="RSS">
<i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" title="YouTube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=+96595589898" title="WhatsAPP">
<i class="fa fa-whatsapp"></i></a>
</li>
<li>
<a href="/Archive.aspx" class="rss" title="Archive Newspaper"><i class="fa fa-archive"></i></a>
</li>
</ul>
</div>
</div>
</div>


<nav class="navbar navbar-default" id="mobile-nav">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
<button type="button" class="navbar-toggle active" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="sidenav-brand">
<div class="sidenav-header-logo">
<a href="/">
<img src="/App_Themes/Nahar/img/annahar.gif" alt="Site Logo" />
</a>
</div>
</div>
<ul class="sidenav-menu">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li><a href='#' title='وطن النهار'>وطن النهار</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a href='/Category.aspx?id=357' title='ديوان Diwan'>ديوان Diwan</a></li></ul><a href='#' title='مال وأعمال'>مال وأعمال</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul><a href='#' title='الرياضة'>الرياضة</a><div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div></li><ul class='sidenav-dropdown' data-sidenav-dropdown><li><a href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></ul></ul></ul></ul>
</ul>
</div>
</nav>

</div>


<div class="navbar" id="fixed-navbar">

<div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle">

<div class="container">

<ul class="nav navbar-nav">
<li><a href="/Home">الرئيسية</a></li>
<li>
<a href="/Home/Articles/?id=1bab2cbd-87b9-42d4-a3db-cc7527685dc5">محليات</a>
</li>
<li>
<a href="/Home/Articles/?id=9ff5f54d-fa5e-4ef4-a9ef-35c2e358215a">دوليات</a>
</li>
<li>
<a href="/Home/Articles/?id=411cd389-e85d-4613-b0e4-2e346f593056">اقتصاد</a>
</li>
<li>
<a href="/Home/Articles/?id=b4dc49bb-6808-4c32-8cbd-aae91f9b6f48">رياضة</a>
</li>
<li>
<a href="/Home/Articles/?id=04d5cca1-c485-4533-b99a-f0697d9ab99e">منوعات</a>
</li>
<li><a href='/Default.aspx' class='dropdown-toggle' data-toggle='dropdown'>جريدة النهار</a><ul class='dropdown-menu'><li><a href='/Default.aspx'>أخبار اليوم</a><li><a href='/Category.aspx?id=68' title='الأولى'>الأولى</a></li></li><li class='dropdown-submenu'><a href='#' title='وطن النهار'>وطن النهار</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=292' title='وطن النهار'>وطن النهار</a></li><li><a class='dropdown-left' href='/Category.aspx?id=357' title='ديوان Diwan'>ديوان Diwan</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='مال وأعمال'>مال وأعمال</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=302' title='مال وأعمال'>مال وأعمال</a></li></ul></li><li><a href='/Category.aspx?id=106' title='الاخيرة'>الاخيرة</a></li></li><li class='dropdown-submenu'><a href='#' title='عربيات ودوليات'>عربيات ودوليات</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=339' title='عربيات ودوليات'>عربيات ودوليات</a></li></ul></li><li class='dropdown-submenu'><a href='#' title='الرياضة'>الرياضة</a><ul class='dropdown-menu1'><li><a class='dropdown-left' href='/Category.aspx?id=270' title='محلية'>محلية</a></li><li><a class='dropdown-left' href='/Category.aspx?id=272' title='دوليه'>دوليه</a></li></ul></li></ul></ul>
</ul>

</div>

</div>

</div>
</header>
<script type="text/javascript">

    function go() {
        var shtxt = $("#txtsearchtxt").val();
        window.location.href = "SearchArticles.aspx?text=&" + shtxt;
    }

    function searchArticlesPage() {
        var txtSearch = document.getElementById("txtsearchtxt");
        if (txtSearch.value != "") {
            location.href = "/SearchArticles.aspx?text=" + txtSearch.value;
        }
    }
</script>
<section id="main-section">
<div class="container">
<section class="module">
<div class="container">
<div class="row no-gutter">
<div class="col-md-9">
<div id="ctl00_ContentPlaceHolder1_CategTitle" class="block-title-1 green">
<h3 id="ctl00_ContentPlaceHolder1_txtCategTitle" class="green">عربيات ودوليات</h3>
</div>
<img src="App_Themes/Nahar/Images/minuss.png" alt="تصغير الخط" onclick="changeFontSize(-1)" class="ImageMiddle" style="cursor: pointer" /><img src="App_Themes/Nahar/Images/pluss.png" onclick="javascript:changeFontSize(1)" alt="تكبير الخط" class="ImageMiddle" style="cursor: pointer" />
<img src="App_Themes/Nahar/Images/fontt.png" onclick="javascript:ResetFont()" alt="العودة" class="ImageMiddle" width="20px" style="cursor: pointer" />
<a class="facebook_icon" target="_blank" data-shorturl="https://www.annaharkw.com/Article.aspx?id=950186&date=05122022" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft);return false;" href="http://www.facebook.com/sharer.php?u=https://www.annaharkw.com/Article.aspx?id=950186&date=05122022">
<i style="color: #FFF;background-color: #3b5998;width: 30px;margin-right: 10px;    text-align: center;" class="fa fa-facebook"></i>
</a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aSendTo" onclick="OpenEmailPage(950186)">أرسل&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/sendd.png" alt="ارسل" class="ImageMiddle" style="padding-bottom: 2px;" width="20px" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aExport" onclick="OpenPrintPage(950186, &#39;doc&#39;)">إحفظ&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/savee.png" alt="إحفظ" class="ImageMiddle" width="20px" style="padding-bottom: 2px;" /></a>
<a href="javascript:void(0)" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPrint" onclick="OpenPrintPage(950186, &#39;print&#39;)">إطبع&nbsp;&nbsp;<img src="App_Themes/Nahar/Images/printt.png" alt="إطبع" width="20px" class="ImageMiddle" /></a>
<a href="./Resources/PdfPages/2022-12-05/P14.pdf" id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_aPdf">Pdf<img src="App_Themes/Nahar/Images/pdf_.png" alt="Pdf" class="ImageMiddle" /></a>
<h2 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtIntro" class="text3">
</h2>
<h3 id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtTitle" class="text1" itemprop="headline">
الرئيس الجزائري وملك الأردن يتبادلان الأوسمة
</h3>
<div id="ctl00_ContentPlaceHolder1_repArticlesNew_ctl00_txtPhotp" class="text4">
</div>
<div id="ArticleContent" itemprop="articleBody"><br /><p class="p1">تبادل الرئيس الجزائري عبدالمجيد تبون والعاهل الأردني عبدالله الثاني تقليد الأوسمة.ووفقا لبيان الرئاسة الجزائرية، قلّد الرئيس عبد المجيد تبون ملك الأردن، عبد الله الثاني بن الحسين، مساء السبت، وسام الأثير من مصف الاستحقاق الوطني للجمهورية الجزائرية، فيما وشح ملك الأردن الرئيس تبون وسام النهضة المرصع. واستقبل تبون، ملك الأردن الذي يجري زيارة دولة إلى الجزائر تدوم يومين.<br />وقدِم الملك عبد الله الثاني من العاصمة المصرية القاهرة، حيث بدأ جولته التي تشمل مصر والجزائر ثم إيطاليا.<br /></p></div>
<div class="clear">
</div>
<div class="demo">
<div class="list_carousel responsive clearfix carousel-1">
<div class="arrows">
<a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
</div>
<div id="ctl00_ContentPlaceHolder1_innerCont" class="container1">
<div id="big-gallery-slider-4" class="owl-carousel">
</div>
</div>
</div>
</div>
<br />
<div id="ctl00_ContentPlaceHolder1_trComments">
<div class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H1" class="title"> إضافة تعليق جديد</h3>
</div>
<div id="form" class="col-xs-12 col-sm-12 col-md-12">
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ctl00_ContentPlaceHolder1_txtName" placeholder="الأسم" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_txtEmail" placeholder="البريد الألكتروني" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCountry" type="text" id="ctl00_ContentPlaceHolder1_txtCountry" placeholder="البلد" class="form-control" />
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input name="ctl00$ContentPlaceHolder1$txtCommentTitle" type="text" id="ctl00_ContentPlaceHolder1_txtCommentTitle" placeholder="عنوان التعليق" class="form-control" />
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea name="ctl00$ContentPlaceHolder1$txtComment" id="ctl00_ContentPlaceHolder1_txtComment" type="message" placeholder="التعليق" rows="15" class="form-control"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="submit" name="ctl00$ContentPlaceHolder1$btnSendFeedback" value="ارسل" onclick="return Validate();" id="ctl00_ContentPlaceHolder1_btnSendFeedback" class="currencySubmit btn btn-default" />
</div>
</div>
</div>
<span id="lblError" class="error" style="color: Red"></span>
<div class="text5">
التعليق الوارد من المشارك أو القارئ هو تعبير عن رأيه الخاص ولا يعبّر عن رأي جريدة
النهار الكويتية
</div>
<div class="clear">
</div>
<div id="ctl00_ContentPlaceHolder1_searchTable" class="block-title-1">
<h3 id="ctl00_ContentPlaceHolder1_H2" class="title"><strong>عرض التعليقات</strong>
<span id="ctl00_ContentPlaceHolder1_Label1"></span></h3>
<span style="text-align: left; float: left">&nbsp;<span id="ctl00_ContentPlaceHolder1_lblTotalNumber"></span>
</span>
</div>
<div class="news">
<div class="item">
</div>
</div>
</div>

</div>
<div class="col-md-3">


<br />


<div id='weather' class='sidebar-weather'>

<div class="block-title-1">
<div class='weather-city-text'></div>
</div>

<div class='weather-card'>
<div class="temp">
<i class="weather-icon wi"></i>
<div class='temperature'></div>
<button class='btn btn-primary'>
<span class="switch">F</span>
</button>
</div>
<div id='description'>
<div id='type' class='desc-text'></div>
<i class="wi wi-humidity"></i>
<div id='humidity' class='desc-text'></div>
<i class="wi wi-strong-wind"></i>
<div id='wind' class='desc-text'></div>
</div>
</div>
</div>


<div class="block-title-1">
<h3>مواقيت الصلاة في الكويت</h3>
</div>

<div class="prayers">
<div id="prayersDate"></div>
<div class="rates">
<div class="row" id="prayersTable">
</div>
</div>
</div>

<div id="ctl00_ContentPlaceHolder1_LeftControl1_divComicControl" style="display:none;">
<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">كاريكاتير</h3>
<div id="big-gallery-slider-1" class="owl-carousel">
</div>
</div>
</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner">
<section class="module highlight">

<div class="container container1" style="margin-bottom: 15px;">


<a href="/Category.aspx?id=304"><h3 class="carousel-title">كتّاب اليوم</h3></a>


<div id="small-gallery-slider" class="owl-carousel">
<div class="small-gallery">
<a href="Article.aspx?id=950223&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/سامي عبداللطيف النصف637372114154425900.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl01_txtCont" class="post-content"><span>سامي عبداللطيف النصف</span><br /></div>
</div>
<div class="small-gallery">
<a href="Article.aspx?id=950255&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_anchLink"> <img src="https://www.annaharkw.com/Resources/AuthorsPictures/إبراهيم طاهر البغلي636836889696160061.jpg" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_imgAuth" alt="" class="img-responsive" /></a>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_dlArticles_ctl02_txtCont" class="post-content"><span>إبراهيم طاهر البغلي</span><br /></div>
</div>
</div>
<br />
<a href="/Category.aspx?id=304" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl03_anchLink" class="btn2">المزيد</a>




</div>

</section>
</div>
<div id="ctl00_ContentPlaceHolder1_LeftControl1_divInner2">
<div class="sidebar-schedule">
<div class="block-title-2">
<h3 id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_txtCategory"><a href="controls/#" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_anchArclink"><strong>الأكثر</strong> </a></h3>
</div>


<div class="panel panel-flat">

<div class="panel-body">

<div class="tabbable">

<ul id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_ulTabs" class="nav nav-tabs nav-tabs-solid nav-justified">
<li class='active'><a href='#solid-justified-tabViewed' data-toggle='tab'> الأكثر قراءة</a></li>
<li><a href='#solid-justified-tabCommented' data-toggle='tab'>الأكثر تعليقاً</a></li>
<li><a href='#solid-justified-tabOnlineViewed' data-toggle='tab'> socialmedia views </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="solid-justified-tabViewed">
<ul class="list-group">
<li class="list-group-item"><a href="Article.aspx?id=950189&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl00_anchLink"> نتانياهو يمنح «وزير الاستيطان» صلاحيات خطيرة </a></li>
<li class="list-group-item"><a href="Article.aspx?id=950187&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl01_anchLink">العراق يستعيد 18 ألف قطعة أثرية مهرَّبة </a></li>
<li class="list-group-item"><a href="Article.aspx?id=950236&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl02_anchLink"> وزير المالية: لا خصم على «كاش الإجازات» </a></li>
<li class="list-group-item"><a href="Article.aspx?id=950235&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl03_anchLink">طلال الخالد: لا مثيل لشعب الكويت الأصيل </a></li>
<li class="list-group-item"><a href="Article.aspx?id=950186&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl04_anchLink"> الرئيس الجزائري وملك الأردن يتبادلان الأوسمة </a></li>
<li class="list-group-item"><a href="Article.aspx?id=950192&date=05122022" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl05_rptMostViewed_ctl05_anchLink"> إيران تحل «شرطة الأخلاق».. وتراجع قانون الحجاب </a></li>
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabCommented">
<ul class="list-group">
</ul>
</div>
<div class="tab-pane" id="solid-justified-tabOnlineViewed">
</div>
</div>
</div>
</div>
</div>

<div id="sidebar-newsletter">

<div class="title-style01">
<h3><strong>النشرة الإخبارية</strong></h3>
</div>


<div class="sidebar-newsletter-form">
<form class="form-horizontal" action="#" id="subscribeForm" method="POST">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion">
<input type="hidden" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$MyAccordion_AccordionExtender_ClientState" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState" value="0" /><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_header" class="OpenedControl">
</div><div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content" style="display:block;">
<div class="input-group">
<div id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_tblSendMail" style="padding: 2px 10px 2px 5px">
<div id="form">
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtName" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtName" class="form-control" placeholder="الاسم" />
<input name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$txtEmail" type="text" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_txtEmail" class="form-control" placeholder="البريد الالكتروني" />
<span class="input-group-btn">
<input type="submit" name="ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit" value="الاشتراك" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$LeftControl1$ctl06$AccordionPane1_content$btnSubmit&quot;, &quot;&quot;, true, &quot;submit&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_LeftControl1_ctl06_AccordionPane1_content_btnSubmit" class="btn btn-success" />
</span>
<br />
<br />
</div>
</div>
</div>
</div>
</div>
</form>
<span id="result" class="alertMsg"></span>
</div>

</div>

</div>








<img id="ctl00_ContentPlaceHolder1_LeftControl1_imgComics" class="comics" />


<section class="module">

<div class="container container1">


<h3 class="carousel-title-gray">مجلة بريق الدانة</h3>


<div id="big-gallery-slider-3" class="owl-carousel">
<div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322233931941355.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249218227262.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249604946947.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322249987916507.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250418854936.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322250791199625.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251088543995.jpg" alt=''><a href=""></a></div><div class='big-gallery'><img src="https://www.annaharkw.com/./Resources/MagazinePictures//Picture_637322251463545013.jpg" alt=''><a href=""></a></div>
</div>


</div>

</section>
</div>
</div>
</div>
</section>
</div>
</section>


<div id="footerLogo">

<div class="container">

<div class="footerLogo">
<img src="/App_Themes/Nahar/img/footer_logo.png" alt="Side Logo" /></div>


<div class="footerLogo-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCj0nUpX4UF7wi_Hw8RSrH5g/featured" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.instagram.com/annaharkwt/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.darann.newspaper&hl=en">
<i class="fa fa-android"></i></a>
</li>
<li>
<a class="apple" target="_blank" href="https://itunes.apple.com/us/app/annahar/id825365704?mt=8&ign-mpt=uo%3D2">
<i class="fa fa-apple"></i></a>
</li>
</ul>
</div>

</div>

</div>
<footer id="footer">

<div id="parallax-section2">
<div class="bg parallax2 overlay img-overlay2">
<div class="container">
<div class="row no-gutter">
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">شارك</h3>
<ul>
<li>
<div class="item">
<div class="item-image11">
<a href="SubscriptionForm.aspx">إشتراكات النهار</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="if (document.all){window.external.AddFavorite(location.href,'Annahar Newspaper');}">إحفظ الموقع</a>
</div>
</div></li>
<li> <div class="item">
<div class="item-image11">
<a href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage(location.href);">إجعلنا صفحتك الرئيسية</a>
</div>
</div></li>
</ul>
</div>
<div class="col-sm-6 col-md-4">
<h3 class="title-left title-style03 underline03">وسائط النهار</h3>
<div class="footer-post">
<ul>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="http://webmail.annaharkw.com">بريد النهار</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="Archive.aspx">الأعداد السابقة</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="ObituariesPopUp.aspx">الوفيات</a>
</div>
</div>
</li>
<li>
<div class="item">
<div class="item-image11">
<a class="img-link" href="privacy.html">سياسة خاصة</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-6 col-md-4">
<div class="footer-post">
<h3 class="title-left title-style03 underline03">من نحن</h3>
<p class="about-us">في 2/9/2007 صدرت جريدة النهار كصحيفة يومية وطنية شاملة تسعى إلى مواكبة التطورات المحلية والإقليمية والعالمية بشكل موضوعي ومبتكر إلى جانب تبني المبادرات الإبداعية وتستخدم في سبيل الوصول إلى ذلك أحدث التطورات العليمة في تنمية المعلومات والتكنولوجيا.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</footer>


<div id="copyrights">

<div class="container">

<div class="copyright">© 2018 ، حقوق الطبع والنشر Bk50. كل الحقوق محفوظة</div>


<div class="footer-social-icons">
<ul>
<li>
<a href="https://www.facebook.com/annahar.newspaper" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/naharkw?lang=en" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>

</div>

</div>

</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender_ClientState","FramesPerSecond":40,"HeaderCssClass":"ClosedControl","HeaderSelectedCssClass":"OpenedControl","id":"ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentPlaceHolder1_LeftControl1_ctl06_MyAccordion"));
});
//]]>
</script>
</form>

<script src="/App_Themes/Nahar/js/jquery-3.1.1.min.js"></script>
<script src="/App_Themes/Nahar/js/bootstrap.min.js"></script>
<script src="/App_Themes/Nahar/js/jquery-ui.min.js"></script>
<script src="/App_Themes/Nahar/js/plugins.js"></script>

<script src="/App_Themes/Nahar/js/functions.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/Frontend/Annahar/slider/jquery.sliderPro.min.js"></script>
<script type="text/javascript">
      $(document).ready(function ($) {
          $('#example5').sliderPro({
              width: 670,
              height: 430,
              orientation: 'vertical',
              loop: false,
              arrows: true,
              buttons: false,
              thumbnailsPosition: 'right',
              thumbnailPointer: true,
              thumbnailWidth: 290,
              breakpoints: {
                  800: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 270,
                      thumbnailHeight: 100
                  },
                  500: {
                      thumbnailsPosition: 'bottom',
                      thumbnailWidth: 120,
                      thumbnailHeight: 50
                  }
              }
          });


          $('#example3').sliderPro({
              width: 960,
              height: 500,
              fade: true,
              arrows: true,
              buttons: false,
              fullScreen: true,
              shuffle: true,
              smallSize: 500,
              mediumSize: 1000,
              largeSize: 3000,
              thumbnailArrows: true,
              autoplay: false
          });
      });
</script>
</body>
</html>
